Дмитрий Лазарев - Возрождение

1 Дмитрий Лазарев

Когда все умрут. Только тогда закончится Большая игра.
Редьярд Киплинг

Пролог

Восточные Карпаты. Окрестности перевала Биказ.
Замок выглядел так, словно кто-то специально придал ему зловещий вид, намереваясь сделать декорацией для очередного фильма ужасов: мрачное строение располагалось на высоком холме с крутыми склонами. Вокруг возвышались горы, густо поросшие преимущественно хвойным лесом. Последний как будто задался целью укрыть замок от посторонних взглядов, обступив его со всех сторон. Строение выглядело древним и заброшенным - изначально явно крепостное, сооружение ветшало. Время здорово над ним порезвилось, пробуя на зуб там и сям. Стены, густо затянутые плющом, кое-где обвалились, а от их зубцов осталось лишь воспоминание. Впрочем, в последнее время замок начал подавать признаки жизни, причем большей частью в ночное время: в узких окнах-бойницах его центральной башни мерцал тусклый свет, мелькали какие-то тени, да и давно заросшая высокой травой и заваленная буреломом дорога, ведущая к прогнившим воротам, недавно оказалась расчищенной. Это обстоятельство не могло не вызвать пугающих слухов у местного населения, выросшего на легендах о вампирах, и жители стали обходить замок стороной. Даже наименее суеверные из них считали, что присутствие здесь кровососущих мертвецов отнюдь не является чем-то невероятным - недавнее нашествие орд Лонгара Темного, едва не завоевавшего весь Пандемониум, оставило немало следов, в числе которых были многочисленные недобитые отряды нежити, рассеянные по всему миру. Правда, в этих местах боевые действия не велись, но это еще ни о чем не говорило: перемещаясь ночами, обитатели Серых Пределов вполне могли уйти достаточно далеко от территорий, которые во время войны были затянуты Облачностью.
Одинокий обитатель безымянного карпатского замка выбрал это место для жизни отнюдь не случайно - все вышеприведенные обстоятельства были приняты им во внимание и полностью его устраивали. Он отнюдь не нуждался в повышенном внимании местного населения или оперативников КСМП, ближайший отдел которого находился в Клуж-Напоке - в двухстах километрах к западу от этого места. Таким образом замок стал для него идеальным убежищем на то тревожное время, когда по всему миру велись планомерные зачистки территории от остатков армий Темного.
Он не нуждался в свете и тепле, а точнее, даже избегал их. Обычная пища и вода для него не годились, а свое пропитание он добывал охотой, совершая ночами довольно далекие рейды, чтобы стражи [1] не смогли локализовать район его обитания. Большую часть времени неизвестный проводил в нижних помещениях замка, где не было окон, лишь изредка поднимаясь в башню. Вот и сейчас он сидел перед остывшим камином в большом зале, раньше, очевидно, служившем обеденным, в кресле, которое добыл в одной из своих ночных экспедиций, и с некоторой долей брезгливости озирал свое обиталище. Зрелище было довольно безрадостное: серые, покрытые плесенью стены, выщербленный пол, частично обвалившийся потолок… Конечно, поселившись здесь, он привел в кое-какой порядок те помещения, в которых собирался периодически бывать, но сделать эту холодную каменную громаду действительно жилой было не в его силах.
Впрочем, новый обитатель карпатского замка был не особенно прихотлив, и ему частенько приходилось ночевать, а точнее, дневать в условиях гораздо худших. Достаточно вспомнить тот подвал в России, который буквально кишел крысами. От этого воспоминания незнакомец даже передернулся. Здесь такого уже не будет: он на славу поработал своей специфической магией, призвав в эти руины одичавших собак и кошек, которые со знанием дела расправились с голохвостыми грызунами. И все же, все же… не так полагалось ему жить, совсем не так. Не на это он рассчитывал, вступая в ряды завоевательной армии Лонгара Темного.
Неизвестный откинулся в кресле, задумчиво уставившись в потолок. Солнце село совсем недавно. Надо было дать время местным жителям заснуть и тогда пойти на охоту. Сегодня он не намерен был отправляться далеко. Надоело! Пора показать этим деревенским дуболомам, что их страхи небеспочвенны, и от его жилища следует держаться подальше. Конечно, существовал риск, что они отправятся в Клуж-Напоку просить помощи у КСМП, но вряд ли это приведет к чему-то неприятному для него: у стражей сейчас и так забот по горло, а в этих местах наверняка еще и ложных вызовов полно - вспомнили трансильванцы свой фольклор после войны с нежитью. Им сейчас за каждым кустом исчадия Тьмы мерещатся.
Незнакомец был высок и худ, впрочем, не настолько, чтобы выглядеть гротескно. Он обладал достаточно пропорциональной фигурой и длинными руками с тонкими пальцами, заканчивающимися довольно острыми ногтями. У него было бледное, слегка вытянутое лицо с тонким носом, волевым подбородком и глубоко посаженными серыми глазами. Из-под длинных черных волос чуть высовывались кончики заостренных ушей, а к его ярко алым губам, казалось, навсегда приклеилась презрительно-саркастическая усмешка.
Костюм, сапоги и плащ незнакомца, все выдержанные в темных тонах, явно знали лучшие времена: в нескольких местах они были прорваны и наспех залатаны не особенно умелой рукой. Сапоги еще держались, но брюки грозили вот-вот разойтись по швам просто от старости и чересчур активного образа жизни их владельца. Очевидно по этой же причине, от полы плаща был оторван немалый кусок. Таким образом неизвестный, манера держаться и движения которого выдавали его благородное происхождение, выглядел аристократом в изгнании, а точнее, загнанным аристократом. На лице его, однако, не отражалось ни малейшего беспокойства по поводу своего бедственного положения, и было похоже, что он непоколебимо верит в собственную удачливость и способность успешно выпутаться из любой передряги. Длинный узкий меч, который лежал в ножнах на коленях незнакомца и, по-видимому, довольно часто бывал в деле, только подтверждал, что с его носителем шутки плохи.
Внезапно расслабленная поза незнакомца сменилась напряженным ожиданием и готовностью к схватке, а пальцы сжали рукоять меча, хотя для взгляда постороннего наблюдателя (если бы тут таковой оказался) в комнате ничего не изменилось. Но мгновением позже кое-что все же произошло: легкое марево поплыло в дальнем углу обеденного зала, чуть исказив вид трещины на стене, а затем там возникла безликая фигура в синем плаще с капюшоном. Ни один мускул не дрогнул на лице обитателя замка, только в глазах на миг вспыхнуло удивление. Уж кого-кого, но Безликого он не ожидал увидеть в своем убежище. Незнакомец прикинул расстояние до незваного гостя - нет, даже самым стремительным и глубоким выпадом его не достанешь, да и «затуманиться» не успеешь - в порошок сотрет. Сила Безликих была ему известна не понаслышке. Вот только одна неувязочка: убили их всех - Лонгар Темный постарался. Сам обитатель замка в памятной битве в обители Безликих не участвовал, но в подробностях слышал о ней от тех, кто тогда был вместе с повелителем Серых Пределов.
- Держу пари, Ровэн, вы сейчас прикидываете, как бы половчее проткнуть меня мечом, - нарушил молчание Безликий. - Не трудитесь: то, что вы видите - лишь моя проекция, так как личный визит в этот мир может привлечь ненужное внимание.
На этот раз изумление коснулось уже и лица вампира.
- Откуда вы меня знаете?
- Не скромничайте, Ровэн. Правая рука самого Лонгара Темного - это не мелочь!
- А как нашли меня?
- А кто я, по-вашему?
- Если вы - тот, кем кажетесь, то вопрос отпадает. Но вы не можете им быть - ведь орден Безликих был поголовно истреблен. Или вы - призрак?
- Отнюдь. Даже странно слышать от вас, столько лет прожившего в Серых Пределах, такие вопросы. Какие призраки?! Вы знаете, как погибли Безликие? Их души поглотила Корона Мертвых. А Синий… Впрочем, это к делу не относится. Не буду отрицать, что я - не тот Синий, что входил в ту роковую девятку, хотя часть его воспоминаний во мне и присутствует. Все течет, все изменяется, Ровэн Бланнард. Передо мной стоит задача возродить орден, и в этом мне нужна помощь.
Ровэн расхохотался:
- И вы пришли ко мне?! Думаете, вампир - «правая рука самого Лонгара Темного» - самая подходящая кандидатура для этого?! Да с чего вы вообще решили, что я захочу помогать вам?
- А мне есть, чем вас заинтересовать. Не надоела еще жизнь загнанного зверя, Ровэн? Это можно изменить, и если согласитесь на мое предложение, вам больше не придется прятаться.
- Складные у вас сказки, Безликий! Ну хорошо, допустим. Но почему, все-таки, вы обратились ко мне?
- Я хочу восстановить сеть наблюдателей, которая была у ордена в Пандемониуме до войны. Не думаю, что мне удастся найти всех старых агентов: кто-то погиб, а кто-то скрылся. У вас же есть определенные способности, и в поисках наблюдателей, а также потенциальных Безликих вы могли бы оказать мне неоценимую помощь.
- Но я вынужден скрываться от всех и солнечного света в придачу.
- Ваши проблемы вполне решаемы. Начнем со второй.
В воздухе перед Безликим возникло нечто вроде кулона с черным камнем. Мгновение - и оно оказалось в руках Ровэна.
- Что это? - подозрительно спросил вампир.

- Часть вашей награды, а также то, что сделает вас более полезным для меня. Я называю эту вещь «Ноченосец». Он полностью защищает своего носителя от солнечного света.
Глаза Ровэна вспыхнули.
- Не может быть! Откуда он у вас?
Синий пожал плечами.
- Я наводил порядок в Замке Судьбы. Среди прочего наткнулся на сей предмет… и вспомнил о вас. Как аванс сойдет?
- Пожалуй… Но что делать с первой проблемой? Вы сами сказали, я - довольно известная личность. У многих как в Пандемониуме, так и в Вечнолесье остались обо мне недобрые воспоминания. Не удивлюсь, если меня там объявили военным преступником.
- Ну, для этого и существуют «лики».
- «Лики?»
- Артефакты, меняющие внешность носителя.
Ровэн презрительно фыркнул:
- Чары иллюзий? Да сквозь них меня сможет узнать даже средней руки адепт…
- Воздержитесь от поспешных оценок! - осек вампира Синий. - Вы еще не все знаете. Называть магию «ликов» иллюзией - все равно что Лонгара Темного сравнивать с фокусником. Они осуществляют полное преображение. Даже в зеркале будет отражаться ваша новая внешность, в том числе и в Зеркале Ясновидения. Любое заклинание, рассеивающее иллюзии, кроме чар Высших Сил, перед «ликами» бессильно.
- Да, дела! - немного сконфуженно промолвил Ровэн. - И кто же сотворил такое чудо?
- И чем только не занимались Безликие на досуге! - отозвался Синий. - В хранилищах Замка Судьбы находится немало подобных диковинок. Если мы договоримся, то сразу сможем отправиться туда и подобрать для вас новый облик.
- Считайте, что уже договорились! - быстро сказал вампир. - Я готов.
- Есть еще один момент… Кровь.
- Только не говорите, что собрались меня перевоспитать! Сразу заявляю, что эту синтетическую дрянь я пить не буду! И кровь животных тоже! Это, кроме всего прочего, еще и силы, и способности мои уменьшит!
- Успокойтесь, Ровэн, такого я от вас не потребую, но весьма желательно, чтоб вы ограничили выбор своих жертв… скажем так - определенными категориями граждан.
- А именно?
- Во-первых - орки. Не думаю, что сокращение численности этой расы будет воспринято, как большая трагедия. А кровь их, насколько я понимаю, для вас подходит.
- Я пробовал когда-то орочью кровь, - подтвердил вампир. - Немного терпкая и горьковатая, но, в общем, ничего.
- Во-вторых - преступники всех рас. Грабители, убийцы и тому подобные личности. По-моему этого контингента вполне хватит, чтобы прокормить одного вампира. Но главное условие - подчищать за собой и ни в коем случае не плодить себе подобных!
- Обижаете, мессир! - криво улыбнулся Ровэн. - Я - аристократ, и плодить низших направо и налево, если это не нужно для дела, - не мой профиль.
- Очень на это надеюсь. Ну и последнее - ваша резиденция. Нужно некое тихое, но достаточно респектабельное место, обитатель которого мог бы вести достаточно уединенный образ жизни, слывя среди соседей нелюдимым и эксцентричным чудаком, но не вызывая при этом подозрений. Думаю, что замок вполне подойдет.
- Эти развалины?! - ну удержавшись, скривился Ровэн. - Это их вы называете респектабельными?!
- В самом ближайшем будущем так оно и будет. Скоро сюда приедет один весьма богатый граф с целой армией строителей и отделочников, которые превратят сей памятник старины в первоклассное загородное поместье. Разумеется, графом будете вы.
- Но понадобятся немалые деньги …
- Да-а, Ровэн, без дела вы несколько поглупели. Все фонды ордена сейчас в моем распоряжении. На приличный ремонт вам хватит.
- Я вижу, у вас все продумано.
- Безликие ничего не делают наобум… Ну, если вы готовы, прошу в наш арсенал: подберем вам «лик» и еще кое-что по мелочи.
Фигура Синего исчезла, а на ее месте зеленовато мерцала арка пространственного коридора. Ровэн немного постоял. Легким спазмом напомнил о себе голод. Ничего, с трапезой можно подождать. Нельзя с самого начала портить отношения с работодателем.
- А жизнь-то начинает налаживаться! - пробормотал себе под нос вампир и шагнул в арку.

Книга 1 Трещины в Мироздании

Глава 1 Ужас в подземке

Где-то в Пандемониуме.
Нет ничего хуже, чем ждать и догонять. Банальная фраза. Но когда такое происходит в твоей жизни, ты всем своим существом ощущаешь ее верность: Питера ожидание выматывало. Он не знал, кого или чего ждет, но чувствовал, что грядет беда неотвратимая и оттого еще более страшная. Но что бы это ни было, ему хотелось, чтобы все произошло побыстрее и, таким образом, покончило с тягостной неопределенностью. - Здравствуй, милый…
До боли знакомый голос… Но этого не может быть… Повернуться и посмотреть? Да, так и сделаем…
- Ты?! - душа его взлетела в поднебесье. - Но как же это?! Я думал…
- Тише! Не говори ничего. Просто подойди и обними меня.
«Плохая идея».
А это чей голос? Что, черт возьми, происходит?!
Ее взгляд изменился - стал жестким и требовательным.
- Ну же, дорогой! Мне холодно. Согрей меня, как раньше!
Что-то здесь не так…
«Вот именно! Она - не та, кем кажется».
Опять этот голос! Неужели он прав? Если перед ним не та, кого он любил и потерял, то кто?
«Та, кого ты ждешь - беда».
Беда? Понимания еще нет, но страх уже тут как тут. О чем говорит голос? Питер поднял глаза на девушку. О, Боже! Черты ее лица плывут… Да и не только лица. Что-то происходит со всем ее телом. Оно меняется, превращаясь в нечто невообразимое… Сейчас трансформация закончится, и это кошмарное нечто набросится на него…
- НЕТ!
Питер все еще кричал, когда проснулся. Слава Богу - он дома. Точнее, не дома, а на съемной квартире, но один. Это был всего лишь сон… Всего лишь? Но почему он повторяется так часто? Что-то нездоровое. Один и тот же сон с незначительными вариациями. Если так пойдет дальше, он, чего доброго, скоро будет бояться засыпать.
«Однако завтра экзамен, - подумал Питер. - Надо поспать. Такое дважды за ночь не снится… Пока не снилось. Ничего. Успокойся и засыпай! Это лишь нервы. Отдохнешь и все забудется. Спи…»

* * *

Московский мегаполис.
После Катаклизма в Москве многое поменялось. И «многое» - это еще мягко сказано. Точнее будет фраза «немногое осталось прежним». Одна из вещей, которой уже не стать такой, как раньше - московский метрополитен. Самое старое, известное и разветвленное метро в местности, ранее именовавшейся Россией, в страшном 2015 году едва не приказало долго жить. Когда плоть Москвы прокололи сектора Моррэй, Вечнолесье и Кантард, девяносто процентов линий метро были разрушены частично или полностью. А движение подземных поездов прекратилось даже по тем линиям, которые почти не пострадали - не до того было.
После Времени Хаоса сама собой решилась проблема пробок, так как резко уменьшилось количество населения, пользовавшегося автомобилями. Одни погибли, другие поспешили покинуть беспокойный мегаполис и перебраться на периферию - подальше от визитеров и связанных с ними заморочек. Те же, кто был побогаче, предпочитали пользоваться услугами личных адептов, владеющих магией пространственного коридора. Спрос рождает предложение. В эллезарской магической школе даже был открыт краткий курс обучения магов узкого профиля - по перемещению в пространстве, с трудоустройством у толстосумов Пандемониума, которые использовали выпускников курса как личных «водителей».
Разумеется, в Московском мегаполисе появилась масса визитеров, но те, как правило, автомобилями не пользовались, а в крайнем случае ездили на автобусах. У моррэйцев, правда, был личный транспорт, но выглядел он настолько экзотически, что они старались не появляться на нем в человеческих городах, не желая создавать проблем ни себе, ни службе дорожного движения. В итоге машин стало на порядок меньше, и те из москвичей, кто всегда страдал от их избытка, смогли, наконец, вздохнуть свободно.
Так или иначе, но долгое время местные власти не видели никакой необходимости в восстановлении метрополитена. Помимо всего прочего, это было еще и опасно, ибо в южные части некоторых радиальных линий проникли кантардские хищники, многим из которых пришлись весьма по вкусу темнота и тишина опустевшей подземки.
Однако время шло, и постепенно относительная стабильность эдемитского правления сыграла свою роль: люди вновь потянулись в мегаполис, а моррэйцы, наконец, адаптировали свои странноватые машины к московскому движению. И в середине третьего десятилетия двадцать первого века перед огромным городом вновь во весь рост встала транспортная проблема.
Эдемитские власти в бытовые дела местного населения вмешиваться не желали, и когда инициативная группа москвичей пришла к ним с проектом восстановления метро, те просто дали им карт-бланш на расходы и с радостью спихнули эту заботу со своих плеч.
Сначала запустили наименее пострадавшие линии - Калужско-Рижскую, Замоскворецкую и Кольцевую. Потом занялись теми линиями, которые не проходили через территории чужих секторов или в непосредственной близости от их границ. Первой среди них стала Серпуховско-Тимирязевская.
Линия эта, однако, оказалась какой-то невезучей. Ее восстановление прерывалось дважды: в 2028 году во время Нашествия Джунглей и в 2030-31 годах, когда шла война с нежитью. А в довершение всех бед, когда «закрывались» сектора Нордхейма по всему миру, сильное землетрясение разрушило четыре самые южные станции практически готовой линии. Изрядно намучившиеся с ней метростроевцы в сердцах плюнули, решив, что над линией тяготеет какое-то проклятие, и отложили ее полное восстановление на далекое «потом», а пока запустили в действие в усеченном варианте.
Естественно, завалы на четырех вновь обрушившихся станциях никто разобрать не удосужился. А потому ни власти, ни население не знали, что из возникшей в глубине зоны обрушения трещины сочится странная густая сероватая жидкость, образуя довольно приличных размеров лужу…

* * *

Магдалену душили слезы. Какой же она была дурой - так купиться на очарование этого юноши-эллезарца, что забыть все и побежать за ним в Москву! Оставить семью, друзей… ради чего? Чтобы сейчас извергать из глаз разжиженные осколки своего разбитого сердца? Нечего сказать - достойный финал истории ее «самой большой любви»! Будь прокляты заносчивые эллезарские адепты! Они легко и умело, просто для развлечения, разжигают в других это чувство, но сами его никогда не испытывают. Как девушка жалела сейчас, что ей не передались отцовские магические таланты! Уж она бы расквиталась с Ариусом за свою поруганную любовь! И ведь отцом ее был не кто-нибудь, а один из ведущих адептов софийского КСМП Наско Гетов! Но какой смысл жалеть о том, чего нет и быть не может? Она, увы, не адепт, и все, что ей сейчас остается, это рыдать от боли, обиды и унижения.
Пока девушка не задумывалась, где она проведет надвигающуюся ночь и будет ли возвращаться в Софию, а если да, то на какие деньги. Все эти вопросы возникнут позже, когда схлынут эмоции. Сейчас единственным желанием Магдалены было увеличить как можно больше расстояние между собой и тем, одно воспоминание о котором вызывало болезненные спазмы и в ее сердце, и в душе. А для этого в Москве, за отсутствием возможности перемещаться магически, лучше всего подходило метро.
Оно еще работало, но людей в нем было уже очень мало. Да что там мало! Практически никого. Дежурная у эскалатора откровенно зевала, а на самой движущейся лестнице находились всего два человека - парень и девушка. Влюбленные… Унявшиеся, было, слезы едва вновь не потекли из глаз Магдалены. Как все-таки несправедливо устроена жизнь! Она не меньше этих двоих заслуживает счастья, но для них оно стало реальностью, а для нее обернулось миражом.
Подавив острый приступ отчаяния, девушка решительно шагнула на эскалатор. Хватит нюни распускать! Или она не дочь стража? Ариус поиграл ее чувствами и бросил. И что теперь? Жизнь кончилась? Дудки! Она еще будет счастлива! Обязательно! И неожиданно эти мысли подействовали на нее как хорошее обезболивающее. Пока эскалатор вез девушку во чрево московской подземки, в ее голове созрел первый план действий, простенький - на самое ближайшее время. Она зайдет в какой-нибудь кинотеатр и возьмет билеты на ночной нон-стоп. Это будет всяко дешевле, чем номер в гостинице. А завтра позвонит отцу…
Тут у Магдалены вырвался глубокий вздох: уж очень не хотелось ей так быстро побитой собакой возвращаться в свою семью, из которой она сбежала, полная радужных надежд. Но выбора не было. Да, разговор с отцом будет тяжелым, но уж никак не тяжелее того, что ей уже пришлось пережить. К тому же, он будет только завтра.
Оказавшись внизу, Магдалена отвернулась от парочки, так как смотреть на них сейчас было выше ее сил. Подошедший состав был почти пустой. Прямо перед Магдаленой открылись двери, и она шагнула внутрь, краем глаза заметив, что влюбленные зашли в соседний вагон.
Окинув из окна последним взглядом станцию, девушка вдруг заметила что-то странное: смутная тень метнулась к поезду откуда-то сзади. Она двигалась столь стремительно, что даже различить ее форму не представлялось возможным. Магдалену охватил холодный страх: на ум сразу же пришли слышанные ею от местных приятелей Ариуса страшные истории о кантардских хищниках, иногда проникающих в туннели подземки. Однако странно: вроде, на восстановленных линиях их быть не должно - об этом заботились стражи. Но что бы это ни было, похоже, добра от него ждать не приходилось.
Поезд тронулся, набирая скорость… Медленно! Слишком медленно! Неведомая тварь настигала. Вся тоска и отвращение к жизни, во власти которых Магдалена только что пребывала, мигом куда-то подевались. Девушка поняла, что отчаянно хочет жить, и в тот же миг, леденя ее кровь, пришла уверенность, что сейчас монстр, разбив своим телом окно, влетит именно в ее вагон…
Она ошиблась совсем чуть-чуть - тварь ворвалась в соседний. Вой набравшего скорость поезда заглушил крики ужаса и боли, раздавшиеся там. Страх, превысив все пределы, превратился в шок и приморозил Магдалену к месту. Она как-то отстраненно наблюдала за мельканием теней в соседнем вагоне и брызгами крови, возникшими на межвагонной двери. «Вот она - справедливость!» - мелькнула в голове девушки безумная мысль. - «Сейчас этот монстр уравняет всех: и счастливых, и несчастных, сделав их просто мертвыми!»
Из ступора ее вывел подросток, сидевший неподалеку. Он рванул ее за руку и крикнул:
- Чего встала?! Бежим скорее!
И она, повернувшись спиной к творившейся кровавой вакханалии, послушно ринулась следом за ним прочь - в голову поезда. Почему-то Магдалена была уверена, что существо не удовлетворится одним вагоном и пройдет через весь состав, везде сея смерть. Надежда была лишь на то, что поезд доберется до следующей станции раньше, чем монстр - до нее.
Когда они вихрем влетели в следующий вагон, немногие ехавшие там пассажиры изумленно воззрились на них.
- Бегите все в голову состава! - выкрикнула Магдалена. - Там сзади кантардский монстр! Он убивает!
На миг девушке показалось, что на лице бегущего вместе с ней парня появилась гримаса, словно от зубной боли, но она тут же исчезла (если и была), и Магдалена сразу выбросила это из головы, озабоченная более существенными вещами. Мгновенный обмен непонимающими взглядами между сидящими пассажирами через пару секунд перешел в панику, и будь в вагоне больше пассажиров, давка была бы неминуема. А так девушка и ее спутник успели миновать почти весь вагон, прежде чем люди начали вскакивать с мест.
- У тебя оружие есть? - поинтересовался парень.
Магдалена извлекла из сумочки миниатюрный «игольник», на что ее спутник только хмыкнул. Вскоре они уже бежали сопровождаемые «свитой», насчитывающей по меньшей мере двадцать человек. Подросток не выпускал ее руки и все прибавлял ход, словно стремясь оторваться от «пелетона» на возможно большее расстояние.
«Ну же, быстрей, быстрей!» - мысленно подгоняла девушка машиниста, однако поезд, напротив, начал замедлять ход. В голове Магдалены словно взорвалась миниатюрная бомба, начиненная бешеной радостью и облегчением: «Станция!» Девушка и подросток первыми оказались у открывающейся двери, когда фейерверком осколков разлетелось стекло межвагонной двери и нечто бесформенное оказалось в гуще людей.
Сумасшедший рывок руки парня (и откуда только сила взялась?!) выдернул Магдалену из поезда, и они понеслись в дальний конец станции. Но, не добежав нескольких метров до эскалатора, подросток вдруг резко остановился.
- Ну все, теперь можно слегка передохнуть.
- С ума сошел?! Давай быстрее наверх - монстр вот-вот будет здесь!
- Теперь он нам не так уж страшен.
- С чего вдруг?
Парень вздохнул:
- И все-то тебе объяснять приходится! Впрочем, сразу было видно, что ты - невеликого ума девица.
- Что?!
- Скажешь не так? А чего ради ты поперлась за этим молоденьким эллезарцем в Москву? Неужто не подозревала, что его интерес к тебе лежит только в горизонтальной плоскости?
- Откуда ты знаешь?! - задохнулась Магдалена.
Однако парень не прореагировал на ее вопрос и продолжал:
- А в поезде! Зачем ты начала орать: «Спасайтесь! Там монстр!»? Да если бы они остались позади, то задержали бы хищника. А так был риск, что он нас настигнет до того, как поезд придет на станцию, что он, кстати, почти и сделал.
Девушка возмущенно вырвала руку из его пальцев.
- А такое слово как «сострадание» тебе знакомо?! Я не хотела, чтобы они стали жертвами твари!
Парень презрительно фыркнул:
- И ты туда же! Сострадание! До чего же вы, людишки, любите прятать за этой ширмой свою мягкотелость и неспособность достигать чего-то серьезного!
- Вы, людишки?! - потрясенно переспросила Магдалена. - А ты тогда кто?
Улыбка «подростка» стала зловещей.
- Ты правда хочешь знать?
Девушка метнулась мимо него к эскалатору: что бы ни скрывалось под маской пятнадцатилетнего мальчишки, это пугало ее едва ли не больше, чем тварь, расправляющаяся в этот момент с пассажирами поезда.
Но далеко уйти ей не удалось: золотистая нить, вырвавшаяся из ладони «подростка», словно лассо, мастерски брошенное ковбоем, обвила ее, притянула руки к телу и резким рывком сбила с ног.
- Куда ты так быстро, милая? - издевательски усмехнулся парень. - Я с тобой еще не закончил. Полежи пока.
Он повернулся к видневшемуся в отдалении поезду и замер в ожидании. Ждать, впрочем, пришлось недолго - оттуда стремительными прыжками появилась тварь. Только сейчас Магдалена сумела толком рассмотреть монстра и содрогнулась от омерзения: существо представляло собой бесформенный ком серой слизи, из которой время от времени вырастали конечности то в форме задних лап кенгуру, то - передних пантеры, то - щупальцев как у осьминога. На той части, где, по идее, должна была находиться голова, то появлялась, то исчезала жуткая пасть, полная зубов-иголок. Похоже, тварь могла принимать любую форму по своему желанию.
В следующее мгновение монстр прыгнул. Но тут же на его пути в воздухе соткалась сеть из золотистых нитей и отбросила его назад.
- Ну, ну, спокойно, малыш, спокойно, - умиротворяюще произнес парень. - Ты ведь уже утолил первый голод. Пришло время для более осмысленных поступков.
При каждом его слове нити легонько касались тела монстра в разных точках, и тот действительно начал успокаиваться. В верхней его части возникли два глаза, внимательно уставившиеся на «подростка».
- К-кто это? - еле выдавила из себя Магдалена.
- Неоформившийся полиморф, - почти с любовью глядя на существо, промолвил парень. - Хорош, правда? Поначалу им движут только голод и инстинкт убийства. Но с каждой поглощенной жизнью он становится умнее. Не сожри он тех людей, мне бы, пожалуй, не удалось его удержать. Тогда бы и ты разделила их участь, что никак не входит в мои планы. Нет, не входит!
- Что тебе от меня нужно?! - в отчаянии выкрикнула девушка. - Учти, мой отец - страж, и он будет меня искать!
Парень глумливо расхохотался:
- Надо же, искать будет! Да на это мы и рассчитываем, девочка моя!
Он повернулся к монстру, застывшему в отдалении.
- Иди-ка сюда, малыш. Пришло время тебе принять первый устойчивый облик!

* * *

- Знаешь, возможно, даже и к лучшему, что у нас с тобой ничего не получилось, - тихо произнес Дмитрий.
- Да что ты такое говоришь?!
- Суди сама, Аллерия: вряд ли во всем Пандемониуме сыщется столь же неподходящая друг другу пара, как мы с тобой.

1 Следующая страница


Возрождение 2

- Ты об отличиях наших рас?
- В основном, да. Люди и эльфы - это как две разные вселенные. Возьми хотя бы срок жизни. Только представь - через пятьдесят лет я бы, скорее всего, уже умер, или, в лучшем случае, представлял бы из себя старую развалину, а ты осталась бы столь же юной и прекрасной, как сейчас…
- Необязательно.
- Что?
- Для таких, как мы, есть способ…
Дмитрий вздохнул:
- Ты про обряд Смешения крови?
- Именно. Ты слышал о нем?
- Читал.
- И что скажешь?
- Это дьявольски опасная штука, Аллерия. И в первую очередь - для тебя. Риск для долгоживущих гораздо больше. Недаром за всю историю взаимоотношений эльфов с другими расами он применялся лишь трижды и только раз завершился успешно. В одном случае не выдержало сердце человеческой женщины, а во втором - эльфийка утратила свое долгожительство, а ее возлюбленный - так его и не приобрел…
- Я все это прекрасно знаю, - отмахнулась Аллерия, - можешь не тратить слова.
- Тогда почему?..
- Потому что я люблю тебя и хочу всегда быть с тобой!

- Вечное счастье человека и эльфийки - это сказка, Аллерия. Такой огромный риск ради того, кого ты даже толком не знаешь…
- Ошибаешься. За год совместных прогулок по лезвию меча я успела узнать тебя достаточно. Любовь эльфийки - это не романтические бредни какой-нибудь восемнадцатилетней дурочки человеческой расы. Это - чувство на всю жизнь.
Дмитрий немного помолчал.
- Что толку теперь рассуждать о несбыточном?
- Да, что толку? - с горечью повторила Аллерия. - Теперь мой удел - одиночество.
- Но почему?! - молодой человек был потрясен. - Ты же можешь вернуться в Вечнолесье, выйти замуж за эльфа…
Она покачала головой.
- Оказывается, это ты меня плохо знаешь, Дима. Не могу я туда вернуться. Во-первых, прожив в Пандемониуме столько лет, я слишком «очеловечилась» для жизни в наших зачарованных лесах. Ваш мир затягивает и довольно прочно держит.
- Никогда не думал об этом, - пожал он плечами. - Я здесь родился и ничего другого до недавнего времени не видел. А что во-вторых?
- А во-вторых, «очеловечилась» я все же не настолько, чтобы утратить все черты моей расы. Видишь ли, все эльфы по натуре - однолюбы. Мы не можем, подобно людям, влюбляться и разочаровываться по многу раз. Будь иначе, с нашим-то долгожительством Вечнолесье за какую-нибудь тысячу лет оказалось бы чудовищно перенаселенным. Природа соблюдает баланс…
Дмитрий казался растерянным.
- И как же ты теперь?
- Не знаю. Я не хотела влюбляться в тебя. Сначала я просто пыталась помочь тебе избавиться от влияния Каладборга. А потом… все вышло из-под контроля.
- Мне жаль, Аллерия…
- Только не это, Дима! Вот уж жалости твоей я точно не вынесу. Лучше поцелуй меня.
- Ты забыла, что я - Безликий, и мне…
- Ничего подобного! Ведь это - сон, а во сне можно все! Я даже вижу твое лицо.
- Ты только травишь душу себе и мне.
- Если ты сейчас меня оттолкнешь, моей душе будет стократ больнее. Или ты не любишь меня?
Он поднял на эльфийку печальные глаза.
- Ты же знаешь, что люблю! Больше жизни!
- Тогда чего же мы ждем? У меня не так много времени…
Словно преодолев что-то в себе, Дмитрий шагнул навстречу девушке и склонился к ее губам…

* * *

В тот же миг мозга Аллерии осторожно коснулся телепатический зов. Точнее не зов даже, а робкая просьба о контакте. Тем не менее, этого хватило, чтобы оборвать ее сон. В первое мгновение в ее душе взорвался вулкан тоски, досады и гнева. Поэтому она с такой силой оттолкнула ментальную нить чужого контакта, что тот, кто был по другую сторону, наверняка испытал острый укол головной боли. Но эльфийка нисколько не раскаивалась - он, пусть не желая того, украл у нее мгновения счастливого сна, которому никогда не сбыться в жизни.
От квартиры Аллерии до агентства «Алена» всего полчаса ходьбы, но эльфийка, не привыкшая тратить время даром, обычно перемещалась туда пространственным коридором. Однако сегодня она решила изменить этому правилу. Приведя себя в порядок, позавтракав и одевшись, она решила прогуляться по улице, мотивируя это для себя хорошей погодой за окном. На самом же деле Аллерии просто очень хотелось оттянуть момент прихода на работу, чтобы сохранить при себе и подольше посмаковать воспоминания о волшебном сне ушедшей ночи.
Ох уж эти сны магов! Такие яркие, многоцветные и реальные, что порой оказываются на границе полуяви. Аллерия была убеждена, что если бы не этот проклятый телепатический зов, она и сейчас чувствовала бы на губах вкус поцелуя Дмитрия. Эльфийка знала, что подобные сновидения опасны: известны случаи, когда неопытные адепты навсегда утрачивали связь с реальностью, погрузившись в их сладостные глубины. Но Аллерия не верила, что в ее случае это возможно - несмотря на свой молодой (по эльфийским меркам) возраст, год войны с нежитью стал для нее школой, позволившей экстерном проскочить сразу в разряд мастеров.
Девушка теперь и сама не понимала, каким образом то, что началось просто как сострадание и желание помочь симпатичному ей человеку, переросло в столь глубокое чувство. И теперь ей так не хватало Дмитрия, что за эти сны она цеплялась с отчаянием утопающего.
Получасовая прогулка закончилась как-то слишком быстро, и Аллерия, со вздохом открыв дверь офиса, вошла в приемную. Хорошо хоть какое-то время побыть в одиночестве: секретарша Наталья придет только через полчаса, а Селена - вообще неизвестно когда. Эльфийка прошла в свой кабинет и опустилась во вращающееся кресло. Отдохнуть в тишине, еще раз вспомнить пленительный сон…
Звонок. Проклятый телефон! Аллерия воззрилась на злокозненный аппарат как на личного врага. Сегодня все словно сговорились лишить ее этих мгновений пусть призрачного, но все же счастья, которое едва не пришло к ней этой ночью! Кому она, пустотники всех подери, понадобилась в такую рань?!
«Спокойно, дорогая, спокойно!» - увещевала сама себя Аллерия. - «Ты слишком эмоционально на все реагируешь. Эльфийке это не подобает. К тому же бизнес есть бизнес. Возможно, это важный клиент».
Уговорив себя таким образом, Аллерия с тяжелым вздохом сняла трубку.
- Алло?
- Аллерия Деланналь?
- Да. А кто вы?
- Госпожа Деланналь, возможно, вы меня вспомните. Я - Наско Гетов, адепт софийского КСМП. Мы встречались чуть меньше трех лет назад, когда вы прибыли в Софию вместе с эдемитом Пириэлом для расследования того дела…
- Да, конечно, - перебила его эльфийка и поморщилась. Этот эпизод врезался ей в память даже слишком хорошо. Равно как и удар меча того же Пириэла, едва не пронзившего ей сердце. Однако все эти воспоминания отнюдь не улучшили ей настроения. - Это вы недавно пытались связаться со мной телепатически?
- Да, и прошу извинить меня. Я очень обеспокоен, поэтому не мог ждать утра. Пытался найти вас в КСМП, но ваши бывшие коллеги сообщили мне, что вы занялись частной практикой. Может это и к лучшему, потому что моя просьба… неофициальная.
- И в чем она заключается? - сухо поинтересовалась Аллерия.
- Дело в том, что моя дочь Магдалена недавно совершенно неожиданно уехала в Москву, не сказав никому ни слова. Последнее время она была очень взвинчена и не хотела никого слушать.
- Сбежала с парнем?
- Да, - немного поколебавшись, ответил Гетов. - Я был против их отношений, но у моей дочери очень независимый нрав, и она…
- И кто он?
- Некий Ариус, молодой адепт из Эллезара.
Аллерия только хмыкнула: о донжуанских подвигах эллезарских повес знал, пожалуй, уже весь Пандемониум, равно как и об их неспособности хранить верность кому бы то ни было.
- Я опасаюсь, как бы она не попала в беду. Когда он ее бросит, всякое может случиться. К тому же Москва - довольно неспокойный город.
- Почему вы сами не разыщете ее? Построить коридор - дело пары секунд.
- Это так, но я сейчас никак не могу надолго отлучиться со службы. У нас тут начались довольно неприятные события… Погиб мой начальник, а я остался за старшего. Кроме того, узнав, что я в Москве, она начнет скрываться.
- Так вы хотите, чтобы я ее нашла и уговорила вернуться?
- Если получится. Но, по крайней мере, мне хотелось бы знать, что с ней все в порядке. Разумеется, я выплачу любой гонорар.
- Не знаю. В вашем изложении все выглядит чисто семейной проблемой, а вмешиваться в такие дела - не наш профиль.
- Поверьте, речь идет о ее безопасности, а может, и жизни. Это вам говорит не только отец, но и опытный адепт. На пустом месте я бы не поднимал тревогу. Если мои опасения подтвердятся, я найду себе здесь замену и немедленно прибуду в Москву.
- Хорошо. Мои расценки - пятьсот ДЕ в день, плюс расходы. Устраивает?
- Вполне.
- Мне нужно также знать, как она выглядит. И Ариус тоже. Вы его хоть раз видели?
- Один раз мельком. Я перешлю вам его телепатический образ, а ее фотографию вручу лично, если вы позволите мне переместиться.
- Пожалуйста.

* * *

Где-то в Пандемониуме.
- Все идет по плану, повелитель, - ее поисками займутся сильные адепты, а ими… займется наш малыш. - ЕМУ ЕЩЕ НАДО НАБРАТЬСЯ СИЛ.
- Конечно. У него есть время и объекты для тренировки. Я натаскаю его лично.
- НЕ ЗАБЫВАЙ ТАКЖЕ И ОБ ИНФЕРИЙКЕ. ОНА МОЖЕТ СПУТАТЬ ВСЕ НАШИ ПЛАНЫ.
- Все под контролем, повелитель. Ей будет, чем заняться. Кроме того, я вновь действую параллельно по нескольким направлениям. Не сработает этот план, есть другой. Перекрыть все пути Силы стабильности не смогут.
- В ПРОШЛЫЙ РАЗ МЫ ТОЖЕ ТАК ДУМАЛИ, НО НИ ОДИН ИЗ ЧЕТЫРЕХ ПУТЕЙ НЕ ПРИВЕЛ К ЦЕЛИ. НЕ СТОИТ НЕДООЦЕНИВАТЬ СВОИХ ПРОТИВНИКОВ…
- Поверьте, больше это не повторится!

* * *

Где-то в Пандемониуме.
Смерть… Она повсюду. Ноги скользят на залитом кровью полу вагона метро. Вокруг тела… выпотрошенные, с развороченной грудной клеткой, вырванным горлом, переломанными конечностями. Какая-то вакханалия смерти. Что здесь произошло? Перешагнуть через растерзанный труп молодой женщины. Станция… Там все продолжалось. Похоже, последних бегущих настигли на полпути к эскалатору. Боже, сколько же здесь тел? Десяток? Больше? Кто с ними такое сделал? «Ты знаешь ответ».
Что? Кто это сказал? Молчание. Больше не хотят говорить. Сказали все, что намеревались. Но я НЕ ЗНАЮ, черт побери! Где я? Бежать, бежать подальше отсюда, чтобы только не видеть больше жуткого натюрморта в буквальном значении этого слова, не чувствовать сладковатого запаха смерти и крови…
Питер проснулся не сразу - липкая паутина кошмара не хотела отпускать свою жертву. Когда это ему, наконец, удалось, он резко сел на кровати. Все тело в холодном поту. Опять жуткий сон. Еще один. Когда же они закончатся?! Почему?! Он ведь фильмы ужасов терпеть не может, мистику не читает. Откуда кошмары?!
Вопросы… Как всегда одни вопросы. Без ответов. Надо что-то делать, а то он просто сойдет с ума…

Глава 2 Новые альянсы

Верхний мир.
Лианэль, глава Совета Высших, с тоской во взоре смотрела на шестерых эдемитов, сидевших за столом. Сплошная молодежь, пусть горячая и смелая, но ничего не смыслящая в том, как надо управлять мирами. Если бы война с нежитью, а затем Нордхеймская катастрофа и последующий конфликт с инферами не выкосили весь цвет эдемитской расы, эти «тинэйджеры», как выражаются в Пандемониуме, близко бы не подошли к Совету. А теперь (надо же!) каждый возглавляет свою эмерию, а недостаток знаний и жизненного опыта восполняет неумеренным апломбом и амбициями. Это лишь жалкая тень прежнего Совета, возглавляемого Эрестором, в котором самые неопытные - она и Тираэл - были мудрецами по сравнению с нынешними Высшими! Сколько им? Тысяча лет? Полторы? В Пандемониуме говорят: «власть портит». Это не совсем так. Власть, особенно большая, портит только тех, кто получает ее неподготовленным. В этом случае она непоправимо коверкает душу и уже не позволяет такой личности вырасти во что-то путное. В результате эта личность становится лишь порождением своей должности. Ее нынешние коллеги по Совету получили власть (нет, даже Власть!) слишком рано и, безусловно, не созрели для нее, а потому шансов стать настоящими Высшими у них очень немного. Но самое опасное в том, куда приведут они следующих за ними. Да, конечно, во главе стоит она - Высшая Лианэль, получившая свой титул еще в том, полноценном Совете и хорошо понимающая всю сложность нынешней ситуации. Но она не может поспеть везде, где требуется ее вмешательство. Ей остается лишь положиться на своих неопытных коллег и с ними попробовать возродить величие расы эдемитов, понадеявшись на то, что ответственность заставит их повзрослеть. Хм, положиться! На этих?! Азартные лица, задиристые реплики - детский сад, да и только! Какое уж тут величие?! Смешно, да отчего-то слезы наворачиваются!
Тут Лианэль сообразила, что слишком долго молчит, чем несколько озадачивает присутствующих. Она смерила каждого из них тяжелым взглядом и произнесла:
- Я думаю, никому не надо объяснять, в сколь прискорбной ситуации мы оказались. Влияние эдемитов во Множестве Миров упало до рекордно низкого уровня, лояльные расы начинают подумывать о независимости, а Пандемониум, узловой мир, мы потеряли…
- Но, к счастью, инферы его тоже не получили, - осмелился вставить Доннаэл.
Лианэль поморщилась: она уже устала учить молодых этике.
- Это слабо утешает, уважаемый Доннаэл, - эпитет «уважаемый» выговаривался чрезвычайно тяжело. - Инферы не понесли таких потерь, и их положение намного прочнее нашего. Но нам сейчас надо думать не только и не столько о наших врагах, сколько о наведении порядка в собственном доме, возвращении былого авторитета в глазах наших союзников, а также восстановлении кое-каких контактов в остальном Множестве Миров. В этой последней части нас может очень подвести недостаток информации. Раса, носящая звание высшей, не может и не должна долго пребывать в изоляции.
- Ну, кое-что мы знаем, - подал голос Мелиннар.
- Конечно! - Лианэль сдобрила свой голос изрядной порцией яда. - Нам известно, что Пандемониумом теперь правит коалиционное правительство из представителей населяющих его рас, и это все. Какие расы там сейчас задают тон? Каково влияние Сил стабильности на политические процессы в этом мире? Какой статус у инферов в Пандемониуме? Что творится в Моррэе, Вечнолесье, Эллезаре? Каковы последствия Нордхеймской катастрофы для Множества Миров? Много ли недобитой нежити, и не предпринимает ли Хаос новых попыток прорывов в нашу Вселенную? Вам мало этих вопросов? Я могу продолжить!
Кажется, ей все-таки удалось до них достучаться - у большинства с лиц исчезло самодовольное выражение, сменившееся грустной задумчивостью.
- Информация во все времена была неразлучной спутницей власти. Тот, кому многое известно, может существенно влиять на происходящее, если, конечно, сумеет правильно использовать информацию. А у нас она пока в большом дефиците. Это надо исправлять. Есть предложения?
Так она и знала: общее молчание. Наконец, заговорила Тэммиэль:
- Может, открыть в основных мирах посольства? Они стали бы поставщиками интересующих нас сведений.
- Не думаю, что это своевременный шаг. По крайней мере, в Пандемониуме, Моррэе и Эллезаре. Кое-кто из вас уже имел возможность убедиться, что, по неизвестным причинам, в них нам не доверяют и опасаются нас. Возможно кто-то провел грамотную антиэдемитскую пропаганду. Появление наших посольств сейчас создаст дополнительную напряженность и вряд ли существенно нам поможет в плане информации. Им надо дать забыть об эдемитах… на время. Но вот в Вечнолесье и Данаране, возможно, эту идею удастся реализовать в ближайшем будущем. Они были к нам более лояльны… Есть еще мысли?
Мелиннар откашлялся:
- Полагаю, нужно создать сеть наблюдателей, наподобие той, которую имели Безликие. Это будет эффективнее, да и мы не будем отсвечивать на глазах местных…
«А ведь он уже не в первый раз высказывает дельные предложения, - подумала Лианэль, с интересом взглянув на Мелиннара. - Пожалуй, на него в дальнейшем можно будет опереться».
- Неплохо, - кивнула она, - этим обязательно следует заняться. Но надо учитывать, что создание подобной сети в мирах, где мы не очень популярны, потребует немало времени, труда и терпения… И, разумеется, предельной аккуратности. Что же до ближайшего времени, вы навели меня на любопытную мысль. Что вам известно о цитадели Безликих?
Эдемиты озадаченно переглянулись.
- Замок Судьбы пустует, - произнес Доннаэл, - а вокруг беснуется континуумная буря.
- Эта информация слишком давняя. У кого-нибудь есть более свежие данные?
Все сконфуженно молчали.
- Понятно, значит, придется отправляться туда вслепую. Если и есть место во Множестве Миров, где можно узнать то, что нам необходимо, - это замок Судьбы.
- Кажется, в прошлый раз вас там не очень-то тепло приняли! - съязвил Доннаэл.
Лианэль помрачнела.
- С тех пор многое изменилось. Если у нас и были долги перед Судьбой, то они с лихвой выплачены Нордхеймской катастрофой и потерей Пандемониума. Не думаю, что у Нее все еще есть причины злиться на нас.
- Кто знает…
- Вот и узнаем. Мне нужны двое спутников. Вы пойдете? - Лианэль в упор взглянула на Доннаэла.
Молодой Высший почувствовал себя неуютно. Идти не хотелось, но выглядеть трусом перед остальными…
- Если вам нужна моя помощь, я готов.
- А вы? - глава Совета повернулась к Мелиннару.
- С удовольствием. Думаю, это будет… познавательно.
- Отлично, тогда решено - отправляемся через три часа.

* * *

Эллезар. Берег реки Шеннаморы.
Тавигарн, один из виднейших магов-ученых Нижнего мира, не очень-то любил путешествовать. Да и особенной необходимости в этом у него не было - он имел в своем подчинении достаточное количество помощников, которые добывали все необходимое для его исследований. Оно и правильно - не царское дело по Множеству Миров мотаться - для этого есть молодые. Поэтому ученый до последнего времени почти не покидал Инферно. Чтобы нарушить это неписаное правило, ему нужна была очень серьезная причина, и такая недавно появилась. Один из его помощников, Шекс, сообщил ему неделю назад о странном явлении, случайно обнаруженном в Эллезаре, куда Тавигарн направил его за одним уникальным растением. От одной из эллезарских рек, а именно Шеннаморы, якобы исходит странная аура, а ее берега меняют свой облик самым причудливым образом. Доставив Тавигарну нужное растение, Шекс испросил позволения исследовать эту аномалию. Ученый разрешение дал, считая разумным поощрять в помощниках здоровую любознательность - так от них гораздо больше пользы.
Но Шекс исчез, а когда Тавигарн попытался отыскать его магически, то потерпел неудачу - помощник словно в Бездну провалился. Версия, что он не вернулся по собственному желанию, была сразу отвергнута ученым: возможность приобщиться к тайнам высшей магии выпадала редко, и ею старались дорожить. А следовательно, исчезновение Шекса могло означать только одно - с ним что-то случилось. Тоже, кстати, довольно редкая вещь - ведь инферу достаточно сложно причинить вред, да и его способности к самозащите весьма велики (даже если он не работает убийцей). Две упомянутые странности, а также то, что Тавигарн ценил Шекса более других своих помощников, побудили его тряхнуть стариной и отправиться лично осматривать загадочную Шеннамору.
На первый взгляд эллезарская река выглядела достаточно типично для этого мира - бирюзовые прозрачные воды, небыстрое течение и буйные заросли тенкортов по обоим берегам. Однако что-то в ней было не так, и ученый это сразу почувствовал. Даже не используя маги-зрение, Тавигарн подметил несколько странных мелочей. Во-первых, трава, спускавшаяся к самой воде, полегла и почернела, зато сами водные растения существенно видоизменились: красивые кремовые цветы ламотты на плавающих листьях стали багровыми, а лепестки их хищно шевелились, наподобие щупальцев актиний. Стройный остролистый тумах приобрел совершенно не свойственные ему шипы на стебле. Да и ветви тенкортов, касающиеся воды, хоть и не изменились явно, но выглядели немного иначе, чем обычно.
«Что-то с водой», - сразу же подумал инфер. - «Только она может быть причиной всех этих изменений». Тут Тавигарн подключил магическое зрение и почувствовал нечто. Это нельзя было назвать аурой в полном смысле слова, но странная магическая взвесь в воздухе над рекой и примесь в воде определенно присутствовали. То, что обнаружил Тавигарн, не было следом магии или результатом воздействия заклинаний, но являлось неким реальным веществом, субстанцией, «фонившей» в магическом диапазоне.
«Да, немудрено, что Шекс заинтересовался», - начал размышлять ученый. - «Он всегда был остроглазым и любознательным. Но куда же завела его любознательность на этот раз? Каким образом то, что присутствует в реке, могло повредить инферу?» Ответить на этот вопрос можно было только проверив все лично. Однако Тавигарн колебался. Разумеется, в плане магической мощи, знаний и умений между ним и Шексом была громадная разница. Вот только хватит ли всего этого ученому, чтобы избежать участи, постигшей его ученика? Теперь Тавигарн почти не сомневался, что более не увидит Шекса живым.
Ярость боролась в маститом ученом с любопытством, равного которому он не испытывал уже давно. Это явление следовало изучить самым тщательным образом и постараться не стать его жертвой. Он осторожно выпустил энергетические сканирующие щупальца и потянулся ими к воде, обострив при этом свое восприятие до предела. До воды три метра, два, один… Внезапно, подобно щупальцу кракена, метнулась из воды «змея» какой-то серой энергии, стремясь захлестнуть инфера, оплести его, выпить силу и утащить на дно. «Так вот что случилось с Шексом!» - сообразил Тавигарн. - «Но со мной номер не пройдет!»
И действительно, не прошел. Один из самых могущественных магов Нижнего мира оказался не по зубам неизвестному явлению. Сканирующее щупальце Тавигарна было прикрыто изолирующим слоем магии, которая как слизь налипла на атакующую энергию и не позволила зацепить самого мага, слезая с него подобно старой коже линяющей змеи. Серая энергия несолоно хлебавши вернулась в реку, а ученый поспешно вобрал в себя все магические отростки, выпущенные к реке. Первая схватка завершилась вничью. Хотя нет, не совсем: Тавигарн все же успел прикоснуться к неведомой аномалии своими сенсорами и ощутить ее природу.
И результат этого прикосновения вызвал чувство, которое ученый считал похороненным вместе с прахом сатана Маурезена - страх. Да-да, именно страх, ибо серая «змея» неизвестной энергии была родом из Бездны. А это значило, что Хаос ухитрился просочиться во Множество Миров.

* * *

Междумирье.
Лианэль не без внутренней дрожи смотрела на беснующуюся перед ней стихию. Слишком хорошо ей помнился прошлый визит в Замок Судьбы, когда борьба с континуумной бурей едва не выжала ее до дна. Впрочем, то, что произошло в замке, было гораздо страшнее. Однако долго стоять на месте Высшая не стала. Даже будь она одна, делать этого не стоило: длительное выжидание только увеличивает нерешительность. А теперь, когда рядом с ней стояли двое членов Совета, которые (а уж один из них - точно!) только и караулили мгновения ее слабости, Лианэль и подавно не могла себе позволить колебаний. Закон власти: «Будь сильным, а если не можешь, то, хотя бы, кажись таковым!» Глава Совета обернулась к своим спутникам.
- Готовы?
Оба молча кивнули. Судя по их лицам, предстоящее путешествие сквозь шторм тоже не вызывало у них восторга. Но выбора не было: телепортироваться через зону континуумной бури стал бы лишь самоубийца - потом пришлось бы до скончания веков собирать атомы, из которых состояло его тело, по всему Междумирью.
- Давайте мне руки.
И три Высших эдемита, взявшись за руки словно школьники, шагнули в ярящееся пространство. В этот раз Лианэли было несколько проще: сил молодым было не занимать и в дополнительной опеке с ее стороны они не нуждались. Однако буря с прежней остервенелостью пыталась разорвать их в клочья. Более того, как показалось Лианэли, интенсивность «ветра» по мере их продвижения к «глазу» бури стала нарастать. Для подобных возмущений это было не свойственно. Впрочем, Междумирье и вообще-то - вещь в себе, а уж возле бывшей цитадели ордена тем более…
Все закончилось внезапно и гораздо быстрее, чем в прошлый раз - перед эдемитами лежала зона спокойного пространства, ведущая прямо в центр шторма. Не успела Лианэль удивиться столь странному стечению обстоятельств, а ее спутники - переглянуться, как ответ на все вопросы возник в воздухе в пяти метрах перед ними - безликая фигура в синем плаще с капюшоном. А через мгновение эдемиты услышали голос неизвестного, легко перекрывший как-то резко удалившийся и заглохший вой бури:
- А вам не кажется, уважаемая Лианэль, что ломиться в закрытую дверь, не попытавшись даже постучать, не только глупо, но и невежливо? Впрочем, ваша раса никогда не отличалась особенной деликатностью.
Эдемиты пребывали в состоянии шока - обнаружить Безликого в давно пустующей цитадели ордена они ну никак не ожидали. Только этой растерянностью и можно объяснить глупый вопрос, сорвавшийся с губ Мелиннара:
- Вы живы?
Капюшон Безликого опустился, словно он рассматривал свою фигуру.
- Кажется, да. А что, не похоже?
- Весьма похоже, мессир, - наконец овладела собой Лианэль. - Извините за это вторжение, но орден Безликих был уничтожен более двух лет назад, и с тех пор Замок Судьбы пустовал. Мы не знали, что он вновь обрел хозяина.
- Ну-ну… А что же вам, в таком случае, понадобилось в пустующем замке?
- Если вы пригласите нас внутрь, мы вам все объясним.
- Сожалею, но я буду говорить только с вами, уважаемая Лианэль. Вашим спутникам придется подождать снаружи.

Предыдущая страница 2 Следующая страница


3 Дмитрий Лазарев

Мелиннар побледнел, но смолчал, а в глазах Доннаэла вспыхнула ярость.
- Так не пойдет, господин Безликий! - вспылил он. - Мы прибыли сюда все вместе и в разговоре с вами участвовать будут тоже все!
Лианэль про себя проклинала несдержанность молодого Высшего: Безликий был здесь хозяином и имел право ставить условия, а подобные наглые высказывания могли быстро настроить его против эдемитов. Тот, впрочем, судя по голосу, пока сохранял хладнокровие.
- Вот что, господин эдемит, простите, не знаю вашего имени…
- Высший Доннаэл, член Совета.
- Так вот, Высший Доннаэл, член Совета, если вы не поняли: это мой дом, в который вы заявились незваными, непрошеными, и решать, кого пустить внутрь, а кого оставить за порогом, буду только я. Если вас это не устраивает, и вы настаиваете на том, чтобы все делать вместе, то не угодно ли будет вам всем вместе немедленно вернуться в свой мир?
Лианэль поймала себя на мысли, что почти с наслаждением наблюдает, как Безликий делает то, что никак не удавалось ей, - сбивает спесь с выскочки Доннаэла. Но допустить продолжения разговора в таком тоне она не могла. Доннаэл запросто мог спровоцировать конфликт, который в планы главы Совета вовсе не входил. К тому же, она вовсе не была уверена, что даже при поддержке двух молодых Высших сумеет справиться с Безликим здесь, в сердце его владений. Поэтому Лианэль поспешила вмешаться:
- Уважаемый Доннаэл, успокойтесь, пожалуйста! - эти слова она сопроводила телепатической фразой «Дело - прежде всего!» и повернулась к Безликому. - Извините, мессир, мы не хотели грубить. Я готова принять ваши условия…
- При всем уважении, - вновь вмешался Доннаэл, - я бы на вашем месте этого не делал: где гарантии, что тут нет ловушки?
- Клянусь своей сущностью, - произнес Безликий, - что не причиню главе Совета никакого вреда.
- Что же, такой клятве можно верить, - сказала Лианэль.
Мелиннар согласно кивнул. Доннаэл пожал плечами и отвернулся, всем своим видом демонстрируя протест.
Синий приблизился.
- Вашу руку, уважаемая Лианэль.
- Я постараюсь недолго, - сообщила глава Совета своим спутникам, понимая, впрочем, что эти слова - лишь пустая вежливость. Все знали: разговаривать с Безликим она будет столько, сколько нужно для дела, или сколько захочет он.
Лианэль коснулась вполне человеческих пальцев Безликого, и в следующее мгновение они уже материализовались в одном из коридоров Замка Судьбы.
- Прошу следовать за мной. - Синий двинулся к двери, ведущей, как догадывалась Лианэль, в зал Совета.
С этой стороны к главному помещению замка она еще не подходила.
- Осмелюсь заметить, - произнес на ходу Безликий, - что этот ваш Доннаэл вполне способен со временем вырасти в нового Пириэла.
По тону Хозяина Судьбы Лианэль поняла, что в его устах эта фраза отнюдь не была комплементом. «Однако как много он знает!» С внезапным интересом она вгляделась в Безликого, словно надеясь что-то увидеть во мраке под его капюшоном.
- Простите, мессир, у меня странное чувство, будто мы знакомы.
- Возможно, - лаконично отозвался тот.
Зал Совета был точно таким же, каким Лианэль запомнила его по прошлому визиту - те же гладкие стены из черного оникса, та же пустота и ощущение огромного пространства. Только следов произошедшего здесь два года назад сражения уже не осталось - новый хозяин постарался. Впрочем, он так и не сделал зал более живым, но тот, кажется, в этом и не нуждался - чисто рабочее помещение, аккумулирующее магическую энергию, а также информацию с различных концов Множества Миров. Вот только мебель какая-нибудь здесь бы не помешала - не разговаривать же стоя.
Словно в ответ на ее мысли, Безликий слегка повел рукой, и рядом с ними возник небольшой столик и два довольно удобных кресла. Хозяин жестом предложил эдемитке садиться.
- Извините, что не приглашаю в свои апартаменты, - произнес Безликий. - Там уютнее, но для официальных переговоров это помещение подходит лучше.
Лианэль прекрасно понимала его - она бы тоже не стала приглашать в свое поместье неизвестно кого. Хотя… она подозревала, что Безликий знает ее и довольно неплохо.
- Итак, начнем без предисловий, - заговорил Синий. - Я прекрасно знаю, зачем вы здесь. Вам нужна информация. И не просто нужна, а жизненно необходима. Я могу вам ее предоставить… естественно, на условиях взаимовыгодного сотрудничества.
- Чем мы можем быть вам полезны?
- Об этом поговорим позже. Пусть эдемиты - не та сила, что раньше, но высшая раса есть высшая раса. Я пытаюсь возродить свой орден практически с нуля. У меня есть мои способности, этот замок, сила Судьбы, информация… Все это конечно хорошо, но иногда требуются и руки. А вот с этим у меня в данный момент довольно напряженно. Время от времени мне будут нужны некоторые… услуги, и хотелось бы знать, могу ли я в этом деле рассчитывать на вас.
- Интересное предложение, - задумчиво проговорила Лианэль. - Думаю, мы сможем договориться.
- Хорошо. Для начала, я хотел бы дать небольшой аванс в счет нашего будущего сотрудничества. Позвольте мне быть откровенным.
Лианэль спокойно кивнула, но внутренне напряглась: почему-то она была уверена, что сказанное Безликим ей не понравится.
- Знаете, эти стены помнят ваш прошлый визит. Почему вы решились вернуться после того, что произошло тогда?
Лианэль поколебалась:
- Мне действительно очень нужна информация. Я не знаю, за что Судьба была зла на нас…
- Была? - перебил ее Безликий. - Вы уверены, что это в прошлом?
- Нет, - призналась Высшая. - Но что бы это ни было, Нордхеймом и последующим разгромом от инферов мы заплатили долг сполна.
- Значит, вам неизвестно, что за счет у Судьбы или у меня лично может быть к расе эдемитов?
- Нет.
Возникла пауза. Эдемитке показалось, что Безликий меряет ее недоверчивым взглядом.
- Допустим, это так. Тогда позвольте мне вас просветить. Два года назад три эдемита - Пириэл, Тираэл и Изолар - совершили убийство… Убийство моего предшественника, Безликого Синего.

Глаза Лианэли наполнились изумлением и страхом. Долг оказался действительно серьезным. Высшая на мгновение почувствовала себя очень уязвимой: если Безликий вдруг решит расправиться с ней в этих стенах, ее не спасет даже облачный кристалл. Однако Лианэль вспомнила его клятву и несколько успокоилась: ей было известно, что клятва своей сущностью для Безликих - самая серьезная.
- Что же до вашего долга… Да, Пириэл, Тираэл и Изолар мертвы, причем окончательно. Души первого и третьего выпил Каладборг, второй достался Бездне. Но Судьба здесь ни при чем. А Нордхейм - это плата совсем по другому счету.
- Какому?
- Воистину поразительная неосведомленность для главы Совета Высших! Ну ладно. Что вы знаете о Катаклизме?
- Ученый с Земли Глеб Савранский…
- Только не говорите мне, что вы всерьез верите в эту сказку об ученом-самородке!
- Я не утверждаю, что он все придумал сам. Савранский заключил сделку с инфером…
- Любопытная версия, - проронил Безликий. - Значит, именно ее изложила Большая Тройка на Совете?
- Под Большой Тройкой вы имеете в виду Эрестора, Пириэла и Альтенарда?
- Да, их. А у вас не возник вопрос, почему инферы в таком случае не воспользовались Катаклизмом первыми, а позволили вам захватить Пандемониум?
Душа Лианэли рухнула в пропасть. У нее ни на секунду не возникло сомнений в том, что Безликий говорит правду. Как можно быть такой слепой?! Уж Высшие-то просто обязаны уметь видеть сквозь шоры патриотизма! Конечно же Большая Тройка! Тогда они выглядели на удивление едиными, воплощая план по захвату Пандемониума. Нет, Лианэль не была святой и отнюдь не чуралась захватнической политики и интриг, но такое! Столько жертв и разрушений! Да не вмешайся Силы стабильности, неизвестно, чем бы закончился Катаклизм… Постойте-ка…
- Силы стабильности, - вслух повторила она. - Скажите, Нордхейм - их идея?
- Отчасти, да. И вот сейчас начинается самое интересное. Как вы думаете, почему Пириэл со своей ратью в итоге оказался там?
- Он получил информацию о готовящейся Битве Лонгара Темного с Рогожиным.
- И от кого?
- Этого я не знаю. Он не раскрыл своего источника, но, очевидно, доверял ему.
- А зря.
- Думаете, это была ловушка Сил стабильности, а осведомитель Пириэла - их провокатор?
- Или инферов… Или Хаоса. И тем, и другим была выгодна грандиозная битва эдемитов с нежитью и носителем Каладборга. Битва с большими потерями. Они могли и не знать, что задумал Первосозданный и его слуги - Каладборг и Корона Мертвых все равно гарантировали катастрофу.
В глазах Высшей эдемитки вспыхнула ненависть.
- Найти бы эту тварь…
- Провокатора? - уточнил Безликий.
- Да.
- Меня тоже весьма интересует его личность. Сделайте одолжение, держите меня в курсе своих поисков, а когда найдете, не убивайте его. Он нужен мне.
- Не многовато ли хотите?
- В самый раз.
- Зачем он вам?
- Позвольте мне умолчать о своих мотивах.
- Даже не знаю…
- Долг, уважаемая Лианэль. Не забывайте о нем. Как только я получу провокатора, он будет уплачен.
- Вы умеете торговаться, - лицо Лианэли стало задумчивым. - А ведь он все знал…
- Кто?
- Носитель Каладборга. Я бы тоже наверняка оказалась в Нордхейме, если бы не он. Рогожин предупредил меня, что там все погибнут. Второй раз спас мне жизнь.
- Да, весьма неординарная личность. Джокер в колоде Высших сил. Думаю, что без него во Вселенной станет чуть скучнее.
- А вы его знали?
- Довелось…

* * *

Московский мегаполис.
Явившись в офис примерно к одиннадцати часам и не застав там Аллерию, Селена довольно сильно удивилась: обычно эльфийка не оставляла агентство на секретаршу на столь продолжительное время. Наталья же на все вопросы инферийки смогла лишь предъявить ей оставленную Аллерией записку: «Селена, у нас новый клиент. Занимаюсь его делом. Подробности вечером, когда вернусь. Подежурь пожалуйста». «Только этого еще не хватало!» - с тоской подумала бывшая убийца. - «Теперь придется торчать в офисе и ждать клиентов». Это занятие она ненавидела больше всего на свете. Ожидание претило деятельной натуре инферийки, и в их тандеме, обычно, именно Аллерия, отличавшаяся добросовестностью и терпением, брала на себя роль дежурной по офису. Но делать нечего: не закрывать же агентство.
Селена зашла в кабинет и села в кресло. Чем бы таким заняться, чтобы время убить? Парадокс, но ей, убийце со стажем, такой объект еще устранять не приходилось, а потому она оказалась в полной растерянности. Первую мысль о том, чтобы телепатически связаться с Аллерией и порасспросить ее о новом клиенте, инферийка с некоторым сожалением отмела: напарница терпеть не могла, когда ее без крайней необходимости вызывают на телепатический контакт во время работы. И тут она была абсолютно права: никогда не знаешь в какой момент застанет ее твой вызов, и не станет ли секундное отвлечение фатальным.
Следующим внимание Селены привлек компьютер. Но он ей тоже ничем помочь не мог: мысль написать отчет о предыдущем деле не вызывала у инферийки ничего, кроме отвращения, а игр там не было вообще. Аллерия их в принципе не признавала, считая самой тупой тратой времени на свете. Да и Селена, жизнь которой была намного интереснее любой игры, тоже не видела в них необходимости, не предполагая, что когда-либо ей придется заниматься бестолковым, с ее точки зрения, сидением в кабинете.
Можно было, конечно, чего-нибудь почитать, но так как Селена не проводила в офисе много времени, то Аллерия подбирала книги под себя, и после десятиминутных поисков инферийка еще раз убедилась, что они с напарницей очень разные: ни одна из книг не пробудила в Селене желания познакомиться с ней поближе.
Через полчаса инферийка с тоски готова была уже лезть на стену и всерьез рассматривала мысль надиктовать Наталье отчет, который все-таки рано или поздно сделать придется. Она совсем, было, уже хотела вызвать секретаршу, как дверь открылась, и та вошла сама.
- Госпожа Селена, пришел клиент.
Услышав эти слова, инферийка готова была пламенно расцеловать Наталью, спасшую ее от тоски, но ограничилась лишь коротким и радостным:
- Зови!
Однако когда клиент появился на пороге кабинета, вся радость Селены куда-то улетучилась: это был Тавигарн. Ничего хорошего от его визита инферийка не ждала: с тех пор, как она по заказу Сил стабильности устранила сатана Нижнего мира Маурезена, каждая встреча с представителем своей расы вызывала у нее напряжение, ибо любой из них мог оказаться мстителем, пришедшим воздать предательнице по заслугам. Инферийка, правда, себя виноватой не считала: Маурезен спутался с Хаосом и этим сам поставил себя вне закона. Его смерть была только благом для Нижнего мира… Вот только у подавляющего числа его обитателей могло быть по этому вопросу совершенно иное мнение.
Селену нисколько не удивило, что она не почувствовала заранее приближение Тавигарна: маг столь высокого уровня запросто мог «закрыться» даже от направленного сканирования, не то что от постоянного полудремлющего «сторожка» убийцы.
- Чем обязана? - кисло осведомилась Селена. Приветствия не входили в круг обязательных правил этикета в Нижнем мире.
- Я пришел предложить тебе интересную работу, - сообщил Тавигарн, без спросу усаживаясь в кресло для посетителей. Казалось, его нисколько не смутил холодный прием. - Не буду даром тратить твое и свое время и начну без предисловий. Мой помощник…
- Помощник?
- То, что ты никогда не видела в моей лаборатории помощников, вовсе не значит, что у меня их нет. Видишь ли, ученые моего уровня не занимаются сбором материалов самостоятельно - слишком долго и хлопотно. Для этого есть молодые, жаждущие приобщиться к тайнам магии. У меня таких восемь… было. Недавно один из них исчез…
Когда Тавигарн закончил свой рассказ, Селена поглядела на него с искренним изумлением.
- Да-а, история! Чего же вы хотите от меня?
- Мне нужно для опытов немного воды из той реки. Она наверняка содержит вещество из Бездны.
- Почему же вы не добудете его сами? Такому могущественному магу это не составит труда.
- Ошибаешься. Теперь река знает меня и подготовится. Не думаю, что в следующий раз мне будет так легко отбиться.
- Что ж, это в вашем стиле, мессир - предлагать наемникам работу, ради которой вы не желаете рисковать собой или своими помощниками.
- Но при этом я неплохо плачэ, - напомнил ученый.
- Еще бы! Однако сомневаюсь, что у вас найдется достаточно аргументов, чтобы убедить меня за нее взяться.
- Почему?
- Хаос - это то, от чего мне хотелось бы держаться как можно дальше. И вам, кстати, советую то же самое. Помимо всего прочего, об этой реке стоило бы сообщить Силам стабильности. За утаивание подобной информации они по головке не погладят. Кроме того, это может выйти боком всему Множеству Миров.
- Ерунда! - отмахнулся Тавигарн. - Щель наверняка не такая уж широкая.
- Но через нее просочилось достаточно субстанции из Бездны, чтобы разделаться с вашим помощником и еще эдемит знает с кем.
- Как только я получу некоторое количество этого вещества для опытов, я тут же поставлю в известность слуг Первосозданного. Но вообще-то я здесь не для того, чтобы выслушивать твои мудрые советы, а чтобы нанять тебя на работу.
- Раз уж вам угодно загребать жар чужими руками, мессир, - пожалуйста. Но это будут не мои руки.
- И это говорит одна из лучших убийц Инферно! Впрочем, я вполне могу ошибаться, и ты уже совсем не та, что раньше. Подрастеряла навыки на спокойной-то работе?
- Вот только не надо меня брать на «слабу», мессир! Не сработает. Я стала более осторожной и прагматичной, и авантюры, в которых замешан Хаос, - теперь не для меня.
- Когда полтора года назад ты, будучи в бегах, пришла ко мне за помощью, я не отказал тебе.
- За ту помощь я расплатилась с вами сполна.
Тавигарн вздохнул:
- Жаль, а я надеялся найти с тобой общий язык. Тогда позволь поделиться кое-какой информацией, которая наверняка будет тебе интересна. Видишь ли, в моих руках оказалась довольно любопытная маги-запись, на которой одна наша общая знакомая выходит из дворца сатана Маурезена как раз в то время, когда он был убит.
Лицо Селены стало каменным:
- Это что, шантаж?
- Называй как хочешь, дорогая. Я предпочитаю говорить «аргументированное склонение к сотрудничеству». Кстати, если ты хочешь убить меня, не советую этого делать по трем причинам. Во-первых, не факт, что у тебя получится…
В глазах Тавигарна полыхнуло адское пламя, а вокруг всего тела возник багровый ореол. Эта маленькая демонстрация длилась всего пару секунд - ученый не был склонен к подобным эффектам и пользовался ими лишь по необходимости. Впрочем, Селене не требовалось напоминать, что перед ней - один из самых могущественных магов не только в Инферно, но, пожалуй, и во всем Множестве Миров.
- Во-вторых, - как ни в чем не бывало продолжал инфер, - в случае моей безвременной кончины эта запись немедленно попадет в наши средства массовой информации. А последние опросы, проведенные психологами, показали, что более половины молодого населения Нижнего мира, среди которых весьма велик процент убийц, с ностальгией вспоминают время правления покойного сатана. Они верят, что он мог привести нашу расу к великому будущему. Чушь, конечно, но ведь им этого не объяснишь! А теперь представь, что все эти молодые горячие головы узнают, кто отправил их кумира в Серые Пределы. Думаю, твоей хорошенькой головке станет очень неуютно на плечах.
- Есть еще и третье? - мрачно спросила Селена.
- Есть, - хладнокровно подтвердил ученый. - Дружить со мной, как правило, очень выгодно. Наша совместная деятельность обещает стать весьма… плодотворной.
- Совместная деятельность, - с горечью повторила бывшая убийца. - Нет уж, спасибо! Вам ли не знать, что инферы превыше всего ценят свободу, а ваше предложение очень смахивает на рабство. Вы никогда не снимете меня с крючка. Лучше пусть меня прикончат эти молодые и горячие.
- С чего ты взяла, что не сниму? - искренне удивился Тавигарн. - И о каком рабстве речь? Я говорю о разовой работе, за которую ты получишь щедрое вознаграждение, а также эту самую запись. Ты прекрасно знаешь, что подобные записи ни подделать, ни скопировать невозможно, так что потом ты сможешь жить совершенно спокойно. Что же касается моих слов о дальнейшей совместной деятельности, то она, как я планирую, будет развиваться на добровольных началах и принципах взаимной выгоды. Я бы мог время от времени подбрасывать тебе довольно крупные контракты. Подумай, Селена!

* * *

Междумирье.
Коридор спокойствия закрылся за спинами эдемитов. Вновь заревела, закружилась континуумная буря, и взгляды молодых Высших вопросительно обратились к главе Совета. - Вы заключили сделку, уважаемая Лианэль? - озвучил Мелиннар вопрос, интересующий обоих.
- Да. Информация в обмен на силовую поддержку.
Доннаэл скривился:
- Я бы не доверял Безликому. Они всегда преследовали только собственные цели.
«Ты-то откуда знаешь?» - с легким раздражением подумала Лианэль. - «Мальчишка, только слышавший о Хозяевах Судьбы от других, а туда же - рассуждать о них с таким апломбом!»
- Да, конечно, он преследует собственные цели, - хладнокровно подтвердила она, - но кто сейчас действует иначе? Может быть, мы? Альтруизм никогда не был свойствен Высшим Силам. И что плохого, если на некотором этапе мы сможем сотрудничать с выгодой для обеих сторон?
- Выгода от сделки с Безликим? - недоверчиво хмыкнул Доннаэл. - Да с инфером это более вероятно! В умении мошенничать с Хозяевами Судьбы мало кто сравнится.
«Боится», - поняла глава Совета. - «А ведь он еще не знает о том, что у Безликого есть мотив желать нам зла. И дело не в естественных опасениях, которые мог бы сейчас испытывать любой из нас. Тут что-то серьезнее. Вон, Мелиннар гораздо спокойнее. И все же, как удачно получилось, что разговор с Безликим проходил без свидетелей! Иначе мой авторитет среди молодых развеялся бы как дым».
Лианэль повернулась к своему второму спутнику:
- Вы тоже так думаете, уважаемый Мелиннар?
Тот пожал плечами:
- Вероятность предательства всегда существует. Только зачем это Безликому? Он сейчас один, не так ли? - Лианэль кивнула. - Значит, нуждается в союзниках, а не во врагах. Так что, по-моему, в ближайшее время нам не стоит опасаться удара в спину с его стороны.
- Вот именно, - воодушевленная его поддержкой заговорила Лианэль, - мы сейчас нужны друг другу, причем он нам - больше! И задачи перед нами схожие - возрождение. Только у нас речь идет о былом влиянии расы эдемитов, а у него - ордена Безликих. И мы, и он сейчас не особенно сильны, а потому должны держаться вместе. Только так у нас есть шанс на успех!
- Не знаю, - Доннаэл понял, что остался в меньшинстве, но все еще продолжал вяло упираться. - Имея такого союзника, придется постоянно оглядываться.
- А вы предпочитаете воевать с Судьбой? - холодно произнесла Лианэль.
Тут Доннаэлу крыть было нечем, и он замолчал. Повисшую тяжелую тишину нарушил своим вопросом Мелиннар:
- Вы узнали что-нибудь полезное?
- Да, кое-что.
- Поделитесь с нами?
- Разумеется. Только на Совете. Не люблю дважды говорить об одном и том же.
- А что он попросил взамен? - вновь вклинился Доннаэл.
- Терпение, уважаемый Доннаэл. Будьте добры, оповестите всех Высших. Сбор через час. Там вы все узнаете.
«Или почти все», - добавила про себя Лианэль. Ей очень хорошо запомнились последние слова Безликого: «Еще один совет. Поаккуратнее с Высшим Доннаэлом - у него нехорошая энергетика: слишком много честолюбия». Конечно, глава Совета была далека от того, чтобы во всем безоговорочно доверять Безликому: он мог на всякий случай, на будущее, кинуть этот пробный камень, чтобы внести разлад в их ряды. Но интуиция подсказывала Лианэли, что просто так отмахнуться от предупреждения того, кто по праву носит титул Хозяина Судьбы, будет с ее стороны преступной глупостью.

* * *

Декарл.
Шан-Гатор бежал так, как не бегал еще никогда до сих пор. Потому что на этот раз он спасал свою жизнь. Страха не было - только голый прагматизм: никогда еще смерть не была столь близка, а эту встречу Шан-Гатору очень хотелось оттянуть. Впрочем, нет - кроме прагматизма в нем еще бурлила жуткая ненависть. Они предали его! Те, кому он доверял как самому себе, его команда. Их солидарность была превыше всего. Но оказалось, что только для него. А у них она уступила первенство банальной жажде власти и денег. Лаш-Торгу, видите ли, не понравилось, как он распоряжается их доходами. Щенок! Дать ему волю, он бы все пустил по ветру! А туда же - в лидеры метит! Но надо отдать ему должное - уговаривать других он умеет. Результат налицо - он, Шан-Гатор, еще вчера - могущественный глава сильнейшей группы наемников в западном Декарле, сегодня - изгой. Да не просто изгой - добыча! Предавшая его команда знала, что Шан-Гатор им этого не спустит - будет мстить, а потому возжелала решить его проблему раз и навсегда. И пусть его родственная форма - тигр, а у них - волки, рысь и росомаха, против десятерых у него шансов нет.
Шан-Гатор старался как можно реже прибегать к преображению, так как оно ослабляет контроль над эмоциями и усиливает кровожадные инстинкты. Те, кто увлекались пребыванием в родственной форме, через некоторое время срывались и переставали быть разумными существами. Шан-Гатор не хотел для себя подобной участи, но сейчас выбора у него не было - человеку никогда не убежать от волков.
Никто и не подумает вмешаться и прекратить погоню. В Декарле это не принято. Наемники должны сами решать свои проблемы. Прочь из города! Там, в горных лесах шансов больше. Либо скрыться, либо попытаться разделить врагов и перебить поодиночке. Третьего не дано. Точнее, третье есть, но это - смерть. Пока рановато. Нырнуть в заросли… Ветви деревьев хлещут по морде, шипы колючих кустов норовят вцепиться в шкуру, но это все мелочи. Бежать, бежать, бежать…
Шилахское ущелье… Кстати! Там, впереди, скалистый уступ метра три в высоту. Волкам его не взять, росомахе - и подавно, а вот ему это вполне по силам. Мик-Шарта - рысь, тоже может попытаться, но даже если у нее получится, рысь против тигра… всем все ясно, не так ли? Правда, на мгновение в голову Шан-Гатора закралась предательская мыслишка: а вдруг и он не сможет одолеть уступ? Но бывший глава наемников гнал ее от себя: он не привык бояться еще не свершившегося. Совершенно ясно: не запрыгнет - умрет. Однако тут есть шанс на спасение, а продолжать бежать по лесу - почти верная смерть. Его команда привыкла загонять добычу. Если восемь волков, рысь и росомаха поведут правильную облаву - жертва обречена. Шан-Гатора такой расклад не устраивал, а потому он выбрал Шилах. Пан или пропал - вот это славно! Как в старые добрые времена!
Сзади послышался торжествующий волчий вой - очевидно, Лаш-Торг решил, что жертва в ловушке. Рано радуешься, мерзавец! Мимо мелькают серые стены узкого ущелья, где-то под лапами журчит почти незаметный среди камней ручеек. Вдруг на мгновение что-то вокруг неуловимо меняется. Возрастает сопротивление воздуха, что ли? Исчезло. Показалось, наверное. Забыть об этом. Повернуть направо и…

Предыдущая страница 3 Следующая страница


Возрождение 4

Вот он, конец ущелья - тот самый уступ. Погоня еще метрах в пятидесяти сзади. Отдышаться, примериться и прыгнуть. Один раз и наверняка - на второй прыжок может не хватить ни сил, ни времени. Несколько секунд тигр переводил дыхание. Все, хватит - пора! Шан-Гатор сжался, напряг все силы своего тигриного тела. Прыжок! Мускулы задних лап подобно стальным пружинам распрямились и толкнули его вверх, к спасению. Вот и верх… Лапы вперед, зацепиться! Проклятие!!! Как скользко!! Ночью шел дождь, камень мокрый. Лапы едут по нему, и когти бесполезно бороздят его твердую поверхность…
НЕТ! Удержаться любой ценой! Тело отчаянно выгибается, а задние лапы месят воздух, пытаясь найти опору. Трещина в скале! Слава Ликан-Шагу! Упереться и вытолкнуть себя наверх… Но что это? Опора подается под его тяжестью, и Шан-Гатор, утробно мяукнув от неожиданности словно кот, летит вниз…
Высота была слишком маленькой, чтобы он успел сгруппироваться и упасть на лапы, и слишком большой, чтобы падение получилось безболезненным. Удар о камни вышиб воздух из легких Шан-Гатора и слегка оглушил его. Потребовалось секунд десять, чтобы он смог подняться. Утвердившись на слегка подрагивающих лапах, бывший глава наемников повернулся назад - ко входу в ущелье. Он приоткрыл пасть, обнажив клыки, и глухо зарычал. Теперь уже все. На второй прыжок сил не хватит. Остается подороже продать свою жизнь.
Жаль, однако! Все складывалось не так уж и плохо. У него были планы… Хватит! Не раскисать! Он еще покажет этим ублюдкам, как умеют умирать настоящие наемники!
Мелькают серые тени. Три волка, четыре, рысь… Где-то за их спинами маячат остальные. Впереди Лаш-Торг. Его клыки обнажаются, но это не угроза - усмешка.
«Все, отбегался, Шан-Гатор! Прошло твое время. Не сопротивляйся - и умрешь быстро!» Его телепатический голос буквально сочится злобным торжеством.
«Не так быстро, щенок! Сначала попробуй убить меня! Гарантирую - не один из вашей шайки составит мне компанию по пути в Серые Пределы!»
Замолчал. Глаза сузились. Понял. Наемники стали располагаться полукругом, с трех сторон охватывая своего бывшего командира. Шан-Гатор вновь зарычал и выпустил когти. «Ну, давайте, твари, я готов!»
Какое-то движение сзади, и между готовыми к бою сторонами вдруг возникла огненная стена. Наемники ощетинились и отпрянули. Шан-Гатор обернулся… Там стоял человек. Точнее, не совсем человек, но и не ликантроп в исходной форме: от него совсем не пахло зверем. Что-то странное в нем, в его запахе. Звериная ярость и отчаяние мутили разум Шан-Гатора, не позволяя сосредоточиться на этой мысли.
Рядом с человеком возникла арка пространственного коридора. Шан-Гатор знал, что это такое: ему приходилось выполнять контракты в других мирах Множества, и он сталкивался с адептами. Человек сделал приглашающий жест. В другое время Шан-Гатор трижды подумал бы, прежде чем принять такое приглашение: с чего бы этому странному адепту спасать обреченного ликантропа, и чем потом придется с ним расплачиваться? Но по ту сторону огненной стены яростно взвыл Лаш-Торг: он понял, что жертва ускользает. Это решило дело: главное выжить, а там разберемся, что это за адепт, и с чем его едят. И Шан-Гатор нырнул в багровое марево арки.

* * *

Где-то в Пандемониуме.
Все течет, все изменяется. Для данной конкретной реки это высказывание вдвойне применимо. В ней меняется действительно ВСЕ. И не только в ней. Прикосновения ее воды, ее дыхание - капельная взвесь в воздухе, меняют окружающее. Пока почти незаметно, глубоко внутри, но меняют. И скоро это станет видно невооруженным глазом. Скрытая интервенция чуждой среды станет явной. Все спохватятся, но будет уже поздно. Процесс не остановить. ЭТО пришло в мир. И оно не уйдет, пока не изменит и не растворит в себе ВСЕ. Ужас… Дикий, иррациональный ужас охватывает Питера. Только не это! Все, что угодно, только не это! И ярость. Она теперь часто приходит следом за страхом. Изгоняет его и становится доминантой. Все подчиняется ей. Он не позволит этому случиться! Он положит все свои силы, чтобы…
Но кто такой Питер Хангертон? Что его жалкие силишки в сравнении с безмолвным ужасом, скрывающимся в этих медленно текущих водах? Подкрадывается обреченность…
НЕТ! Питера вновь что-то вырывает из сна. Только теперь он почему-то весь клокочет от гнева. Снова такой сон. Но они стали меняться. Почему? Похоже, происходит нечто, запускающее процесс, способный необратимо изменить его жизнь. Хотелось бы знать, что…

Глава 3 Поиски

Московский мегаполис.
У Назима Ахматова был выходной. Первый за год и несколько месяцев. По данному поводу он испытывал двойственные чувства. С одной стороны, это не могло не радовать - он так давно мечтал выспаться и потратить хотя бы один день на себя. С другой, то, что его хозяин, моррэйский бизнесмен Ак Шур, нанял второго адепта, внушало определенную тревогу за свое будущее: у него появился конкурент. Однако Назим был сторонником последовательного подхода, который рекомендовал решать проблемы по мере их возникновения и не переживать заранее насчет того, что может и не произойти. В конце концов, сколько он еще мог обходиться без выходных? Постоянное напряжение никому еще не шло на пользу. К тому же, Ак Шур уже достиг такого уровня, когда одного адепта ему было уже мало. Так что не следует дергаться, а лучше просто наслаждаться днем отдыха. Честно говоря, особых идей, как провести сегодняшний день, у него не было. Не привык он к тому, что предоставлен сам себе, и разучился планировать свое свободное время. Поэтому решил, не мудрствуя лукаво, поваляться где-нибудь на пляже (благо, погода позволяла), а потом посетить какое-нибудь красивое место, полюбоваться природой, душой отдохнуть.
Но и эти планы полетели к черту после одной единственной встречи. Назим сам не мог себе объяснить, чем его привлекла эта симпатичная, но неброская брюнетка славянской внешности, случайно оказавшаяся рядом с ним на пляже. С чего начался их разговор? С мелочи: с приветствия, с замечания о погоде. Назим этого не помнил: Магдалена (так представилась его новая знакомая) полностью завладела вниманием адепта. Такой влюбленности Ахматов еще не знал. Он привык контролировать свои эмоции, ведь магия не терпит суеты. Но сейчас от его всегдашнего хладнокровия не осталось и следа. Наверное, сказалось длительное отсутствие личной жизни. И дело было даже не в какой-то безумной страсти или вожделении. Ему просто было очень хорошо рядом с ней. А ей, кажется, с ним.
Как-то само собой получилось, что весь день они провели вместе. Пляж, прогулка по городу, ресторан… И вот, незаметно наступивший вечер наблюдал, как Назим провожает ее домой. Магдалена, Магдалена… Имя-то какое! «Как Магдалена, морская пена…» пришли на ум Назиму строчки старой песни. Имени певца он уже не помнил, но словам этим подпевала душа.
Путь к ее дому пролегал через арку. Они дошли примерно до середины, когда девушка вдруг остановилась и повернулась к нему. Назим догадался, что сейчас будет, обнял ее за талию, привлек к себе и поцеловал в губы… а через несколько секунд вдруг почувствовал острую боль. Она шла от рук Магдалены, сомкнувшихся у него на спине, и от ее губ. Только тут проснулась его сверхвосприимчивость (и где только раньше была?!) и буквально закричала ему, что та, которую он обнимает - не человек. Назим вдруг увидел, что губы «Магдалены» трансформировались во что-то, напоминающее гигантскую присоску, которыми изобилуют щупальца спрута, глаза вспыхнули странным огнем, а руки уже ничем не напоминали человеческие. Боль нарастала, тело охватила странная слабость. Он попытался оттолкнуть монстра, сжавшего его в объятиях, но тщетно - сила существа намного превосходила физические возможности Назима. Тогда адепт вспомнил о магии и попытался применить «огненный ореол», однако опять без результата: руки-щупальца и рот-присоска монстра высасывали из него не только физическую силу, но и магическую.
И Назим понял, что сейчас он умрет.

* * *

Междумирье.
Ровэн Бланнард с выражением плохо скрываемой скуки на лице (только что не зевал) наблюдал за Безликим Синим, похоже впавшим в глубокий транс. Безликий молчал, практически не двигался, его пустой капюшон смотрел в одну сторону, а именно - на черную ониксовую стену зала Совета. Одному Создателю известно, что за картины ему там открывались, вампир же мог наблюдать лишь беспросветную темноту. И продолжалось это уже без малого час. Интересно, он хоть жив? В принципе терпения Ровэну было не занимать. Но обычно он знал, чего ждет, а также хотя бы приблизительно представлял, сколько может продлиться ожидание. Здесь же - полная неизвестность. Наконец подобное бестолковое времяпрепровождение ему надоело, и вот уже минут десять он напряженно подыскивал предлог, чтобы улизнуть, но не находил. Ну сколько же так будет продолжаться?
Терпения у вампира хватило еще на четверть часа, после чего он произнес:
- Мессир?
Ноль реакции.
- Мессир, - уже чуть погромче, - может, я пока пойду, а потом, когда понадоблюсь, вы меня вызовете?
Пустой капюшон повернулся к Ровэну. В голосе Безликого явственно прозвучало раздражение.
- Я ведь, кажется, просил меня не отвлекать!
- Но вы так долго были… в своем трансе.
- Это еще недолго. Работа с линиями судьбы требует времени и сосредоточенности.
- Так может, пока вы сосредотачиваетесь, я займусь поисками?
- А можно узнать, каким образом вы собираетесь искать наблюдателей? - каждое слово Безликого просто источало сарказм. - Дадите в прессу Пандемониума объявление: «Ордену Безликих требуются наблюдатели, обладающие развитыми аналитическими способностями. Магические умения приветствуются. Расовая принадлежность безразлична. Резюме направлять в Замок Судьбы до востребования». Так что ли?
Ровэн молчал. Честно говоря, он так и не удосужился придумать внятного плана действий, но даже те поиски методом проб и ошибок, которыми он занимался последние две недели, по его мнению, были лучше сидения здесь и ожидания неизвестно чего. Тем не менее, вампир молчал, не решаясь озвучить свои мысли, так как слишком хорошо помнил, на что был способен в гневе его предыдущий господин, тоже вышедший из ордена Безликих. Этот, правда, выглядел более демократичным, но чем эдемит не шутит? Нарываться не стоило.
Безликий, так и не дождавшись ответа, продолжил:
- Я, конечно, понимаю, что поставил перед вами задачу из разряда «пойди туда, не знаю, куда и принеси то, не знаю, что» (тут вампир с удивлением посмотрел на своего работодателя). Мои настоящие действия как раз и направлены на то, чтобы облегчить вам работу и сделать поиски более или менее упорядоченными.
- А что вы для этого делаете? - полюбопытствовал Ровэн.
- Пытаюсь найти в линиях судьбы следы старой сети наблюдателей ордена. После гибели моих предшественников она законсервировалась, но не растворилась же в воздухе! Ничто во Множестве Миров не исчезает бесследно. Часть из них, конечно, могла погибнуть, но как минимум половина (а я думаю - и все три четверти) уцелели: наблюдатели Безликих не так просты. Не факт, что они согласятся вновь работать на орден, но попытка - не пытка. И надо же с чего-то начинать! Все лучше, чем выискивать среди многих миллиардов смертных тех, кто отвечает нашим требованиям. Тут уж действительно впору в газеты обращаться. Последние две недели вы осваивались со своей новой ролью и учились жить при свете дня, но теперь тренировки окончены - пора всерьез браться за дело. А для этого нужны конкретные вводные. Или вы не согласны?
- С этим трудно спорить. Так вы достигли каких-нибудь результатов?
- Кое-какие нити мне удалось нащупать, и если вы не будете меня больше отвлекать, я доведу процесс до логического завершения. Впрочем, кое-что я могу вам сказать уже сейчас. Раса эдемитов ведет в настоящее время настойчивые поиски провокатора - осведомителя Пириэла, заманившего эдемитов в Нордхеймскую ловушку.
- Чья была ловушка?
- Сил стабильности. Но не думаю, что провокатор работал на них. У меня есть основания полагать, что он принадлежал к бывшей сети нашего ордена и, по ходу дела, стакнулся либо с инферами, либо с эмиссаром Хаоса. В любом случае, этот тип мне нужен. У меня есть, конечно, предварительная договоренность с эдемитами о его выдаче в случае успешного завершения их поисков, но…
- Как? Вы заключили сделку с эдемитами?! - не удержался Ровэн от возмущенного восклицания.
- Может быть вы не будете меня перебивать?! - с холодной яростью ответил Безликий, и вампир осекся. - Заключил, но я им не слишком доверяю… особенно этой молодой поросли, которая пришла к власти после Нордхейма и войны с инферами. А посему, как только у меня будет информация, что их поиски вышли на финишную прямую, именно вам (с моей помощью, конечно) придется позаботиться о том, чтобы наша с ними договоренность была выполнена. Все ясно?
- Кристально, мессир!
- А теперь будьте так любезны не отвлекать меня еще некоторое время. Я закончу работу с линиями судьбы, и тогда у меня будет для вас более точная информация.
- Как скажете, мессир, - со вздохом ответствовал Ровэн и приготовился к новому периоду долгого ожидания.

* * *

Эллезар.
Выверн еще огрызался, пытаясь достать спеленавшего его адепта зубами или хвостом, но тот был осторожен и держал дистанцию, одновременно своей магической петлей все туже притягивая крылья существа к его телу. Укротить такого зверя довольно непросто и даже опасно: вырвись он из магических пут - и незадачливому магу не позавидуешь. В Эллезаре это считалось неким доказательством доблести и мастерства адепта, своеобразным экзаменом на профпригодность. Иметь собственного верхового выверна для них было высшим шиком, имеющим при этом весьма малую реальную полезность. Большинство адептов Эллезара уверенно пользовались пространственными коридорами для перемещения в конкретное место или левитацией, чтобы осмотреть какое-нибудь место с воздуха. На вывернах же летали в основном напоказ, желая похвастаться мощью и размерами своего ящера, или если хотели сэкономить магическую энергию. Иногда этих крылатых хищников использовали и как сторожей, особым заклятьем ограничив их способности к полету.
Серж Фонтэн, впрочем, собрался извлечь из пойманного выверна чисто практическую пользу. Последнее время адепту было что-то тревожно: мучили кошмарные сны, нехорошие предчувствия. И ведь, вроде бы, не с чего. Этот мир для Фонтэна был олицетворением рая на земле. Все здесь ему нравилось: природа, обилие дармовой магической энергии, которую в некоторых местах можно было брать прямо из воздуха, уединение. Жил он в горах, на отшибе, где никто не мешал ему предаваться размышлениям, заниматься нехитрым домашним трудом и читать книги, частично захваченные с собой из Пандемониума, а частично приобретенные здесь.
На первый взгляд все в порядке. Врагов в Эллезаре у него не было хотя бы потому, что Фонтэн почти ни с кем не общался. Угроза могла исходить только из прошлого - того, что осталось в Пандемониуме, к счастью уцелевшем после великой битвы Каладборга с Короной Мертвых. Могла исходить, но не должна была. В принципе, там осталось достаточно тех, кто мог бы предъявить бывшему наблюдателю ордена Безликих счет за события двухлетней давности. Но о его роли в них знали единицы. И все они сейчас мертвы. Пириэл и его ближайшее окружение погибли в Нордхейме, а Маурезена киллер достал, по слухам, в самом его дворце. Все нити, которые могли привести к нему, оборваны… похоже. Однако во Множестве Миров ни в чем нельзя быть полностью уверенным, и это аксиома.
Истории, подобные той, в которой он был замешан два года назад, не имеют обыкновения заканчиваться без последствий для их участников. Расплата может прийти не сразу, а через год, через десять, двадцать лет, но придет она обязательно. К страху и ожиданию возмездия примешивались и муки совести. Это представители Высших Сил могут легко и непринужденно приносить миллионы жертв на алтарь своих амбиций и потом спокойно и крепко спать. А он, Серж Фонтэн был всего лишь человеком. Пусть обладающим немалой магической силой, но человеком. А потому Нордхейм оставил глубокую рану в его душе. Да, не он способствовал встрече Каладборга и Короны, зато, направив туда эдемитов, подлил масла в огонь, способный спалить все Множество Миров. Кто знает, чем закончилась бы эта история, не вмешайся Силы стабильности?
Но совесть совестью, а пожить бывшему наблюдателю еще очень хотелось. И он не собирался безропотно подставлять шею под топор палача, который рано или поздно за ним придет. Потому и создавал он у себя этот «зверинец». В его коллекции укрощенных тварей числились уже василиск, мантикора и даже парочка кантардских лунных гончих. Теперь к ним прибавится и выверн. Прокормить эту ораву было достаточно сложной задачей, но адепт считал, что его заботы окупятся сторицей: когда-нибудь хищники встанут между ним и теми, кто явится по его душу…

* * *

Московский мегаполис.
Чтобы найти в Москве адепта-эллезарца, надо сильно постараться. Не то, чтобы их там было мало - наоборот. В этом-то и заключалась проблема, если вам требовался не любой, а строго определенный адепт. Никаких компьютерных баз данных на них не было, да и появлялись они в городе нерегулярно, причем отследить их перемещения было довольно-таки трудной задачей: адепты есть адепты. А эллезарцы были к тому же еще и самыми квалифицированными магами из тех, кто принадлежал к человеческой расе. Аллерия Деланналь ни за что не стала бы искать адепта Ариуса (кроме всего прочего, она на дух не переносила заносчивых эллезарцев), если бы у нее была возможность отыскать Магдалену Гетову другим способом. Но увы - поиск по аурному отпечатку, предоставленному ее отцом, ничего не дал. Знакомых у Магдалены в Москве не было (за исключением того же Ариуса), а Наско Гетов, к сожалению, представления не имел, куда могла направиться его непутевая доченька в гигантском мегаполисе. Можно было, конечно, показать фотографию Магдалены по телевидению или расклеить объявления с надписью «разыскивается», но отец девушки вполне обоснованно опасался, что в таком случае рискует потерять дочь навсегда. А ходить по огромному городу, показывая каждому встречному фото девушки, в надежде, что кто-то ее узнает, выглядело полным безумием.
Таким образом, выбора у эльфийки не оставалось - искать Ариуса все-таки придется. Еще в 2020 году во всех более или менее крупных городах появились специальные увеселительные заведения для адептов. Там подавали блюда и напитки из различных миров, проводились состязания по всем видам магии, кроме боевой, а также предлагались иные, более специфические удовольствия, популярные среди магической братии. Подобных заведений в Москве было, конечно, немало, но все-таки они сужали круг поисков молодого эллезарца до вполне обозримых размеров. Конечно, не факт, что тот вообще сейчас в Москве, но если исходить из худшего, руки могут опуститься. К тому же там эльфийка могла наткнуться и на Магдалену, если сладкая парочка все еще вместе.
Поэтому Аллерия, внутренне себе посочувствовав, отправилась по ночным клубам. Эта работа могла быть выполнена быстрее, подключись к ней Селена, но та куда-то исчезла, оставив записку, в которой сообщала, что тоже занимается каким-то делом нового клиента. Причем слова там точно повторяли подобную записку Аллерии, из чего эльфийка заключила, что напарница решила рассчитаться с ней за вынужденное дежурство в офисе. Это не могло не вызвать у Аллерии улыбки: инферийка была старше ее на добрых несколько веков, но иногда вела себя как вздорная девчонка двадцати лет от роду.
Первый вечер (а точнее - ночь), в течение которой эльфийка обошла пять клубов, никакого результата не дал, если не считать таковым усталость и головную боль. Тем не менее, сегодня предстоял второй этап поисков. И первым пунктом в ее списке стоял ночной клуб с громким названием «Дворец иллюзий» на Нахимовском проспекте. Заведение это было достаточно крупным и весьма популярным среди адептов. Однако в восемь часов вечера там было еще не слишком оживленно. Немногочисленные посетители пока чинно сидели за столиками и негромко обменивались последними новостями, среди которых (Аллерия услышала это, слегка обострив свой слух с помощью магии) доминировала тема о недавней бойне в подземке.
Ничего удивительного в этом не было, ибо о ней в последние два дня говорил весь мегаполис. Неизвестный хищник (хищники) растерзали в метро почти двадцать человек. Эту бойню большинство приписывало кантардским тварям и глухо ворчало по поводу несостоятельности КСМП. Странным было только одно - все люди и визитеры, оказавшиеся в тот вечер в злосчастном поезде, были зверски умерщвлены, но не съедены, что для прожорливых кантардских хищников нетипично: прорвись в метро, скажем, стая лунных гончих, и от пассажиров остались бы лишь обглоданные кости. Последний факт, впрочем, достоянием журналистов не стал. Аллерия узнала об этом от своих бывших коллег по КУ.
В задумчивости эльфийка сама не заметила, как дошла до барной стойки. Барменом оказался уроженец Моррэя Шак Дир. Эти разумные кошки всегда знали толк в напитках. Шак Дир удивленно приветствовал Аллерию:
- Добрый вечер! Странно видеть здесь эльфа: ваши собратья не очень-то жалуют такие клубы.
Девушка очаровательно улыбнулась моррэйцу:
- Добрый вечер! А разве исключения из правил не делают нашу жизнь интереснее?
Бармен развел лапами:
- С этим не поспоришь. Выпьете чего-нибудь?
Аллерия поколебалась:
- Бокал «Белой розы», пожалуйста.
Это слабое белое вино было единственным вечнолесским напитком, встречающимся за пределами зачарованных пущ, а также единственным алкоголем, который могла (правда, в очень умеренных дозах) употреблять эльфийка. Когда бокал золотистого вина оказался в ее руках, Аллерия слегка пригубила его и оглядела зал.
- Немного народу, - произнесла она, чтобы завязать разговор.
- Ночь только начинается, - охотно ответил бармен. - Вот увидите - через пару часов здесь миксу упасть будет негде! - Он немного помолчал. - Впрочем, отчасти вы правы. После того, что случилось в подземке, народу, возможно, будет и поменьше.
- Почему?
- Вы разве не знаете? Это же произошло в двух шагах отсюда - на станции метро «Нахимовский проспект».
Его слова вызвали у эльфийки безотчетную тревогу. Ей вдруг захотелось узнать, что Магдалена и Ариус никогда не бывали во «Дворце иллюзий». Впрочем, она сохранила внешнее хладнокровие и с легким удивлением поинтересовалась:
- Разве ваши посетители пользуются метро?
- Как правило, нет. Но к нам ходят не только адепты: состязания иллюзионистов привлекают сюда и простых смертных. К тому же, кто может поручиться, что подземные убийцы не вылезут на поверхность?
- Вы, никак, хотите отвадить меня от вашего клуба? - с иронией спросила эльфийка.
- Да Каш упаси! - округлил глаза бармен. - Вы спросили - я ответил, только и всего.
- Кстати, о простых смертных, - Аллерия извлекла из кармана фотографию Магдалены. - Эта девушка здесь, случайно, не появлялась? Возможно, она была вместе с молодым эллезарским адептом.
Шак Дир шелестяще рассмеялся:
- Так и знал, что вы здесь по делу! Глаз у меня наметанный. Вы - не страж, это видно. Тогда… Неужели частный детектив?
- Просто один знакомый попросил меня разыскать его дочь.
- Впервые вижу эльфийку - частного детектива.
Аллерия поняла, что моррэйца уже не переубедить, и решила вернуть его ближе к интересующей ее теме.
- Так вы ее видели?
- Дайте-ка посмотреть, - несколько секунд бармен изучал фотографию, а затем с сожалением протянул обратно эльфийке. - Увы, ничем не могу помочь. Здесь бывает так много народу, что даже мой тренированный глаз замыливается. Бедная дурочка!
- Почему вы так сказали?
- Связаться с эллезарцем… - У бармена даже усы встопорщились. - Они же ни одной юбки не пропускают.
Аллерия печально кивнула - тут она была полностью согласна со своим котообразным собеседником.
- Тогда вы, может быть, знаете ее спутника - эллезарского адепта Ариуса? Я могла бы передать вам его телепатический образ.
- В этом нет необходимости. Адепт Ариус мне известен. Он часто сюда заходит… Подождите! Дайте-ка еще раз взглянуть на фотографию… Ну конечно! Эх, память! Старею.
- Так вы ее помните? - заволновалась Аллерия.
- Теперь вспомнил, когда вы об Ариусе заговорили. Видел я ее один раз вместе с ним… позавчера, кажется. Но еще раз повторю - бедная дурочка!
- Почему на этот раз?
- Да потому что вчера он уже заявился сюда с какой-то невысокой азиаткой.

* * *

Верхний мир.
У Лианэли опускались руки. После Совета, собранного по результатам ее визита в Замок Судьбы, в качестве одного из приоритетных направлений дальнейшей деятельности расы был определен поиск провокатора. На этом настаивали почти все молодые. Ничего удивительного: они пылали яростью и жаждали на ком-то выместить свой гнев за все предыдущие поражения и нынешнее незавидное положение расы. Найти и уничтожить провокатора и, тем самым, удовлетворить свою жажду мести - вот чего они хотели сейчас больше всего. Эта задача в глазах молодых обладала рядом несомненных преимуществ: она была легче, конкретнее, интереснее, а главное - быстрее решаемой, по сравнению с долгоиграющим «восстановлением величия эдемитов». Все разговоры о том, что надо соблюдать условия сделки с Безликим и выдать ему провокатора, были приняты большинством Совета в штыки. И Лианэль, при поддержке лишь одного Мелиннара, не смогла ничего сделать. Впрочем, этот вопрос она планировала решить позже, когда спадут эмоции. Хуже было другое, а именно - огонек торжества, вспыхнувший в глазах Доннаэла сразу после голосования. Безликий был прав - он опасен. Пока еще не так, как Пириэл, но за ним надо присматривать. «Слишком честолюбив» - это еще мягко сказано. «Рвется к власти» будет точнее. Возможно, надо будет попробовать через некоторое время спровоцировать его на необдуманные действия, пока его молодость и горячность работают на Лианэль. Когда придут хладнокровие и опыт, может быть поздно. Нет, надо держаться за союз с Безликим. Как ей ни претила мысль отдавать в его руки провокатора, потерять его поддержку будет гораздо хуже. Почему-то Лианэль была уверена, что хотя к эдемитам вообще он настроен не слишком дружелюбно, на нее такое отношение не распространяется, и хотела максимально использовать это. Более того - она намеревалась устроить так, чтобы хозяин Замка Судьбы был за что-нибудь признателен ей лично, а дело с провокатором для этой цели подходило почти идеально. Но…
Лианэль ненавидела это короткое и очень емкое слово. Оно имело обыкновение портить самые тщательно разработанные планы, олицетворяя собой все неблагоприятные неожиданности, которые только могут случиться. «Но» всегда означает, что дела идут не так, как ждали и хотели. Вот и сейчас поиски, несмотря на редкостный энтузиазм и массовость, весьма быстро зашли в тупик. Все, что осталось от эмерии Пириэла, унаследовала Высшая Тэммиэль. Опросили каждого подчиняющегося ей эдемита, но без толку. Оказалось, что извлечь из них что-то полезное невозможно, так как они не относились к ближайшему доверенному окружению погибшего Высшего и были не в курсе его дел. А тех, кто мог что-либо знать, Пириэл взял с собой в роковой нордхеймский поход.
В результате всего этого Лианэль пребывала в состоянии мрачной задумчивости, из которого ее вывел осторожный вопрос Эриэла:
- Высшая Лианэль, можно с вами поговорить?
Эриэл был из ее эмерии, поэтому Лианэль, уже собравшаяся послать к инферам непрошеного собеседника, в последний момент передумала. Со своими нужно помягче: их преданность может весьма скоро пригодиться. Лианэль подняла на подчиненного усталые глаза и спросила:
- О чем?
- О предмете ваших поисков. Возможно, моя информация окажется для вас полезной.

Глава Совета оживилась:

- Садитесь, Эриэл. Излагайте.
- Когда Высший Пириэл еще не был главой Совета, он что-то искал по всему Пандемониуму. Поиски эти велись только силами его эмерии. Других не привлекали. До меня доходили только слухи. Но на последнем этапе, после гибели Высшего Эрестора, к этой операции стали привлекать добровольцев из других эмерий. Я оказался в их числе. Помните, я еще спрашивал вашего позволения?
- Припоминаю. Пириэлу для чего-то понадобились дополнительные бойцы, но для чего, он, по-моему, так толком и не объяснил. Впрочем, тогда шла война, и достаточно было простого объяснения - «в интересах обороны». Так вы участвовали в поисках?
- Да.
- А искал Пириэл…
- Бывших наблюдателей Безликих.
- Что?!
Новость была ошеломляющая. Надо же, как туго все закручивается! Пириэл искал источники информации, как и она сейчас. Он хотел использовать наблюдателей, их аналитические способности и возможность видеть линии судьбы. Умный ход! Если его осведомитель - тот самый провокатор - был из числа бывших наблюдателей, то многое становится ясно, в том числе и интерес к нему Безликого Синего. Кстати, тот наблюдатель мог знать об убийстве Пириэлом прежнего Синего. Тогда у него был прямой мотив отомстить главе Совета… Лианэль повернулась к застывшему в ожидании Эриэлу:
- И что, ему удалось найти кого-нибудь?
- Да. Но только одного.
- Его имя?
- К сожалению, оно мне неизвестно. Его нашли в местности, ранее именовавшейся Францией. Я только один раз и мельком видел его лицо, но попробую передать вам телепатический образ.
Он сосредоточился, а глава Совета открыла мозг для восприятия телепатической информации. «Картинка» действительно получилась не очень четкой, но если что, узнать по ней человека было вполне можно. Лианэль пристально посмотрела в глаза подчиненному:
- Вы только что оказали мне большую услугу, Эриэл. Будьте уверены - я этого не забуду. Держите эту информацию в тайне. Никто, кроме меня и вас, ничего не должен знать об этом человеке.

* * *

Эллезар. Окрестности реки Шеннаморы.
Селена смотрела на Шеннамору с почтительного расстояния и размышляла. Тавигарн был прав - проблема существовала. Ее первая попытка добыть воду завершилась фиаско. Длинный шест с петлей, в которой висела колба, данная ей ученым, просто выбила из рук инферийки какая-то серая энергетическая «змея», весьма похожая на ту, которую описывал Тавигарн. И не просто выбила, а переломила пополам. Обломок с петлей и колбой «змея» утащила в реку. Колбы, конечно, у инферийки имелись в изобилии, а вот с идеями дело обстояло намного хуже. Постойте-ка! Селена потрогала висящий у нее на груди амулет. «Змея» была энергетической, то есть, являлась магией. А от магии амулет защищал свою хозяйку исправно, в чем Селена успела уже убедиться неоднократно. Только раз подобный амулет подвел - во дворце Маурезена. Но сатан тогда отрезал ее от источников магической энергии Нижнего мира. Авось серая паскуда из реки до этого не додумается, а если додумается, то не сможет осуществить. Прикинув перспективы так и эдак, Селена решила попробовать. Риск, конечно, был, так как она почти ничего не знала о возможностях «змеи», но когда ее работа обходилась без риска? Вот то-то же!
Итак, действуем. Выбрав из своего арсенала шест покороче, и закрепив в его петле новую колбу, Селена двинулась к Шеннаморе. С каждым шагом ее напряжение нарастало. Однако она умела справляться нервами - в ее долгой карьере убийцы случались ситуации и покруче. Шаг… еще шаг. До зоны досягаемости «змеи» оставалось совсем немного. Ну же, вперед! Еще шаг… Вот она, расчетная «граница риска». Но «змея» не появляется. Селена приободрилась, хотя бдительности не теряла - кто знает, что за гадость готовит ей река Хаоса? Уже шесть шагов за границу. Скоро можно будет дотянуться колбой до воды…
Селена скорее почувствовала, чем увидела атаку «змеи», пригнулась и прянула в сторону. Но как ни быстра была инферийка, «змея» тоже оказалась не лыком шита - извернувшись в воздухе, она попыталась захлестнуть нахальную гостью своей петлей. Ей не хватило совсем чуть-чуть - инферийка ускользнула от гибельного захвата, не избежав, правда, соприкосновения со «змеей». Селену пронзила жуткая боль - серое нечто словно пыталось растворить ее плоть, подобно концентрированной кислоте. И амулет не действовал! Но думать о причинах этого времени не было. Инферийка упала и перекатилась в сторону, в то время как «змея» хлестнула по тому месту, где она только что была.
«Телепортироваться!» - мелькнула мысль. «Нет, рано!» - тут же осекла себя Селена. - «Когда еще удастся так близко подобраться к реке? Надо попытаться разобраться со „змеей“». Она материализовала в руке пламенный клинок и следующую атаку творения Хаоса встретила уже им. Однако безотказное доселе оружие, с легкостью разрубающее камни, словно увязло в «теле змеи». И тут же какая-то чудовищная сила так рванула меч, что инферийка не удержала в руках его рукоять. Впрочем, как оказалось, контакт с инферским оружием не прошел для «змеи» бесследно: она уменьшилась в размерах и как-то побледнела.
Но не успела Селена порадоваться этому обстоятельству, как из реки возникло еще два подобных энергетических образования, весьма резво метнувшихся к инферийке. «Дела плохи! - успела подумать она. - Пора сматываться!», и тут же осуществила эту идею, растворившись в воздухе.

* * *

Где-то в Пандемониуме.
- Можете превращаться обратно, - телепатически произнес адепт. - Здесь вам ничего не угрожает. Ликантроп послушался. Незнакомец был прав - в Декарле магией владели лишь немногие избранные, и ни один из бывшей команды Шан-Гатора к их числу не относился. Погони можно было не опасаться. К тому же он и так уже слишком долго пробыл в родственной форме, и начал ощущать, что мысли путаются.
Процесс преображения довольно неприятен для наблюдения. Неподготовленного зрителя может даже вырвать. Но неизвестный адепт к неподготовленным явно не относился и омерзения не выказывал. Напротив - за всей процедурой он наблюдал с искренним любопытством. По завершению преображения его глазам предстал совершенно обнаженный мужчина лет сорока, крепкий, широкоплечий и довольно высокий. На его скуластом и несколько угловатом лице выделялись глаза нетипичного для людей янтарного цвета, а в коротко подстриженной шевелюре проблескивали седые пряди.
Адепт протянул ликантропу халат.
- Накиньте пока, - произнес он вслух на всеобщем Пандемониума, не сомневаясь, что собеседник им владеет. - А я подберу вам что-нибудь из одежды.
- Спасибо, - ответил Шан-Гатор на том же языке, но с легким акцентом.
Пока адепт отсутствовал, он не спеша огляделся. Пространственный коридор привел их в обычную для Пандемониума (в котором Шан-Гатору приходилось бывать не раз) городскую квартиру. Комната и так довольно приличных размеров выглядела еще больше из-за малого количества мебели. Из обстановки было только самое необходимое - стол, пара стульев, диван и телефон на тумбочке. Очевидно, здесь не жили, а использовали эту квартиру как временную базу. Единственное окно выходило на заросший кустарником пустырь, вдалеке за которым виднелись трубы какого-то завода.

Адепт вернулся через пару минут и вручил Шан-Гатору сверток с одеждой. Пока ликантроп облачался (одежда пришлась почти впору) маг вперил в него пристальный оценивающий взгляд из тех, которыми каменные стены пронзить можно. И даже видавшему виды наемнику от такого взгляда стало очень не по себе. Разговор ликантроп начал первым. Во-первых его терзало любопытство по поводу личности нежданного спасителя, а во-вторых ему невыносимо захотелось нарушить повисшую в квартире гнетущую тишину.
- Не хочу показаться неблагодарным, но кто вы и зачем меня спасли?
- Не верите в мое бескорыстие? - усмехнулся незнакомец. - Правильно делаете. Альтруисты сейчас вымирают как класс. В основе всего в этой Вселенной - взаимовыгодное сотрудничество. Что же до моего имени, оно вам ничего не скажет. Можете называть меня просто - Наблюдатель.

Предыдущая страница 4 Следующая страница


5 Дмитрий Лазарев

- Наблюдатель? Оригинально! И за кем или за чем вы наблюдаете?
- С недавних пор - за вами. Я давно вас искал, господин Шан-Гатор.
- Меня? С чего бы это?
- Вы в Судьбу верите?
- Я достаточно начитан, господин Наблюдатель, - с некоторой обидой произнес ликантроп, - и кто такие Безликие, знаю.
- Отлично! Это упрощает дело. Я - наблюдатель ордена Безликих. Скажу без ложной скромности - один из самых ценных наблюдателей, ибо могу видеть линии судьбы. Поэтому мой босс доверил мне дело повышенной важности - поиски Джокеров.
- Джокеров? Что-то знакомое… Постойте, это не игральная карта в Пандемониуме?
- Нет, речь о других Джокерах. Но вы правы - что-то общее с этой картой у них есть. Джокеры - секретное оружие Судьбы. Еще их называют разрывателями цепей за то, что они способны вмешаться в сколь угодно прочную и определенную событийную цепь и разорвать ее. Джокеры - смертные, но каждый из них обладает какой-то уникальной способностью, благодаря которой они, подобно одноименной карте, способны побить любой план и замысел самых могущественных Игроков во Множестве Миров. Их жизнь подчинена предназначению. Каждый из них рожден для какого-то великого дела. Если они выполнят свое предназначение, Судьба с лихвой вознаграждает их, помогая добиваться всех мыслимых и немыслимых успехов, а если нет - остаток жизни превращается для Джокеров в сплошной кошмар.
- Занятно, - пробормотал Шан-Гатор, - но зачем вы мне все это рассказываете?
- Только Судьба знает, кому что предназначено. Судьба, а через нее и Безликие. Я ищу не просто кого-то из этих избранных, но строго определенного Джокера. И это - вы.
Когда ликантропу удалось вернуть на место отпавшую челюсть, он выдавил:
- Безумие! С чего вы взяли?
- Я уже сказал, что вижу линии судьбы, а у Джокеров они настолько выделяются из серой массы линий простых смертных, что их невозможно с чем-нибудь спутать.
- Этого просто не может быть! Я же ничем не отличаюсь от других. Инфер побери, да будь я особенным, думаю, что знал бы об этом!
- Не факт. Как правило, сами Джокеры не догадываются ни о своей избранности, ни о своем предназначении, пока посланцы Безликих не открывают им на это глаза.
Шан-Гатору абсолютно не нравилось направление, в котором двигался их разговор, но он не представлял, как с него свернуть. Внезапно его озарило, и с отчаянием утопающего, хватающегося за соломинку, горячо заговорил:
- Постойте! Вы сказали «уникальная способность». Но я ничем таким не обладаю.
- Ошибаетесь - обладаете.
- Чем же?
- Абсолютной невосприимчивостью к магии.
- Это не так!
- Не надо поспешных заявлений, господин Шан-Гатор. Давайте вспоминать. Вы - наемник, ведете довольно рискованную жизнь и часто выполняете контракты в других мирах. Наверняка среди ваших противников попадались и адепты. И каковы были исходы этих встреч?
Шан-Гатор задумался. Теперь ему на память действительно стали приходить различные случаи из его карьеры, связанные с магией, которая, как он тогда считал «по счастливой случайности» не задевала его. Шан-Гатор считал, что он просто очень везучий, но ведь этому могло быть и другое объяснение. У ликантропа пересохло в горле.
- Вы уверены? - севшим голосом произнес он.
- У меня хорошая интуиция, и плюс к тому я в высокой степени обладаю способностями к анализу. Но в таких вещах полагаться только на них не стоит. Я поставил эксперимент и во всем убедился.
- Какой эксперимент?
- Когда вы убегали от своей бывшей команды в ущелье, не ощутили ничего странного?
- Да вроде нет… Подождите! Воздух на мгновение стал каким-то вязким, и сопротивление движению возросло. Впрочем, тут же все исчезло. Одна секунда - и только.
- Вот-вот! - торжествующе воскликнул Наблюдатель. - Что и требовалось доказать. Это было невидимое магическое поле довольно высокого уровня. Такое не всякий эдемит преодолеет. А вы прошли, даже не почесавшись.
- А если бы не прошел?
- Я бы убрал поле и предоставил вас вашей собственной судьбе. Мой босс из ордена Безликих учил меня не вмешиваться в промысел Судьбы без необходимости. Она этого не любит.
- Значит, в моем случае необходимость была?
- Естественно: вы же - Джокер, а значит, для Хозяев Судьбы - архиценная фигура.
- И вы знаете, каково мое предназначение? - обреченно спросил ликантроп.
- Да.
- Вы мне скажете?
- За этим я здесь.
- Итак?
- Итак, ваше предназначение - освободить из застенков Первосозданного душу великого архимага - Балендала Фар-Сорнского.

* * *

Московский мегаполис.
Селена весьма неловко материализовалась в офисе «Алены», упав прямо посреди кабинета и опрокинув при этом кресло для посетителей. Аллерия, сидевшая в это время за столом, вздрогнула от неожиданности, а затем с улыбкой произнесла: - Да, напарница, ты умеешь эффектно появляться!
Селена медленно поднялась, поморщившись при этом от боли:
- Чем упражняться здесь в остроумии, помогла бы лучше!
Только тут Аллерия заметила, что одежда инферийки на боку порвана и намокла от крови. Она тотчас же приблизилась и поднесла руки к ране. Их охватило голубоватое сияние, перешедшее постепенно на бок Селены. Та закрыла глаза и чуть закусила губу - очевидно, процесс исцеления получился весьма болезненным. К тому же, он затягивался: у эльфийки даже испарина на лбу выступила. Когда, наконец, она справилась с раной, то подняла на Селену удивленные глаза.
- И где это тебя так угораздило?
- В Эллезаре.
- Слушай, подруга, может, хватит темнить? Что за дела у тебя там?
Селена подняла с пола кресло и уселась в него, закинув ногу на ногу.
- Ладно, слушай. Когда ты оставила меня дежурить по офису, наше агентство посетил один мой старый знакомый…
Рассказ инферийки занял минут пятнадцать, и, завершив его, она выжидательно посмотрела на напарницу.
- Ну, что скажешь?
Аллерия была ошеломлена и секунд десять пыталась собраться с мыслями, прежде чем ответить:
- Да, удивила, нечего сказать! Знаешь, ведь Хаос - чрезвычайно опасная вещь. Может, я скажу банальность, но ты зря ввязалась в это дело.
Селена кисло улыбнулась:
- Можно подумать, у меня был выбор!
- Выбор есть всегда, - проворчала Аллерия.
- Тебе легко мораль читать! - огрызнулась инферийка. - Не за твоей бы головой половина Инферно охотиться начала!
- Ладно, не будем ссориться. Попытаемся придумать, как из всего этого выпутываться. Так говоришь, амулет не сработал?
- Да.
- Такое ведь уже бывало? Я имею в виду тот случай, когда ты на сатана охотилась.
- Маурезен его вообще сломал, и мне пришлось снимать новый с трупа его охранника. А сейчас он цел и работает.
- Ты уверена?
Селена пожала плечами:
- Давай проверим. Запусти в меня огненный шар.
- Плохая идея. Либо ты сгоришь, либо ремонт в офисе делать придется, когда пламя тебя обогнет.
- Тогда поверь мне на слово - амулет в порядке. К тому же, на этот раз я не почувствовала, что меня отрезали от источников магии. Тут что-то другое.
- Твой амулет основан на том же принципе, как и те, что носили усмирители?
- Полагаю, да - он защищает от любого вредоносного магического воздействия.
- Вношу поправку: от любого известного магического воздействия. Создатели амулета были весьма сведущи в магии, согласна. Но даже если они знали все заклинания Множества Миров, в чем я лично сомневаюсь, о Хаосе и Бездне им известно очень мало, как, впрочем, и всем здесь. Напавшая на тебя энергетическая «змея» скорее всего имела принципиально иную природу, чем любая магия в упорядоченной Вселенной, а значит, амулет на нее просто не был рассчитан.
- Очень ценная информация! - саркастически заметила Селена. - Она не дает нам ничего, кроме того, что уже известно: на амулет в этом деле полагаться нельзя. И что нам с этим делать?
- Я бы известила Силы стабильности.
- Не думаю, что Тавигарну это понравится. Может, мне Первосозданный пожизненную охрану обеспечит?
- А ты что предлагаешь?
- Пока не знаю. Но я должна выполнить контракт, а потом можешь сразу же сообщить своему «Долохову» или кому там еще - пусть осушат этот ручеек!

* * *

Где-то в Пандемониуме.
Шан-Гатор присвистнул: - А вы не мелочитесь, господин Наблюдатель! Надо же - Балендал Фар-Сорнский! Это, случайно, не тот архимаг, который уничтожил пять миров и сам погиб при этом?
- Вы действительно начитаны, господин Шан-Гатор. Он самый.
- Некромант?
- Да.
- С ума сойти! И зачем это Безликим?
- Позвольте мне сохранить в тайне их мотивы. Да и зачем вам это знать? По-моему, вас сейчас должен интересовать другой вопрос. А именно, какую выгоду вы сможете из этого извлечь.
- Ну и какую?
- Для начала, Балендал, в благодарность за спасение, может взять вас под свое покровительство и решить некоторые ваши проблемы. Например, связанные с теми, кто преследовал вас в Декарле.
- Думаю, эту проблему я могу и сам решить.
- Но это дело трудное и опасное, и помощь могущественного некроманта вам не помешает. А кроме того, - Наблюдатель сделал выразительную паузу, - вспомните, что я вам рассказывал о Джокерах. В плюсе может оказаться власть, богатство, успех в чем угодно или то, сокровенное, что вы наверняка втайне просите у Судьбы. Ну а минусы в случае отказа… можете сами представить.
Взгляд ликантропа стал задумчивым, и адепт понял, что попал в точку. Дальше - дело техники: обсудить мелочи, и Шан-Гатор тепленьким упадет к нему в руки. Следующая же фраза наемника подтвердила его догадку.
- Допустим, я согласен, но как это сделать? Ведь зона наверняка охраняется почище, чем особняки Высших инферов.
- Эту проблему мы возьмем на себя. Считайте, что до Куполов заточения вы уже добрались. Но их магия нам неподвластна. Тут вы и вступите в игру.
- Но как я освобожу Балендала?
- Очень просто - проникнете под Купол и вынесете его душу в себе.
- Что?!
- Да ничего особенного: практика показывает, что какое-то время две души в одном теле вполне могут сосуществовать. А магия Первосозданного вам не помеха. Решайтесь, Джокер, от вас очень много зависит.

* * *

Где-то в Пандемониуме.
Река, наполненная смертью. Питер снова смотрел на нее. Странное ощущение. Он даже затруднялся его для себя определить… Натянутая струна - вот подходящее сравнение! Причем готовая вот-вот порваться. Чем может обернуться подобное событие, он точно не знал, но подозревал, что открытие ящика Пандоры по сравнению с ЭТИМ покажется мелкой неприятностью. Почему-то Питер не сомневался: ЭТО произойдет совсем скоро. Необходимо срочное вмешательство. Но как помешать ЭТОМУ случиться? Река исчезла… Где это он? Темная арка какого-то дома. Сюда даже в самый солнечный день свет не заглядывает… Неподвижное тело у стены. Пьяный? С его-то везением - вряд ли! Так и есть - труп! Лужа крови под ним. О Боже, как он растерзан! Кто это с ним сотворил? Кто?!
«Неизвестно. Но он это сделает снова».
Опять этот странный голос. Что за чертовщина?!
«Его нужно найти и остановить!»
Кого?
«Найдешь - узнаешь!»
Каким образом я его найду?
«Прислушайся к себе».
Отличный совет! Главное - понятный. Может, объясните поконкретнее? Молчание… Ясно, значит, не объяснят.
Питера уже тошнило от этих загадок! Голос в своем репертуаре - изъясняется кратко и очень туманно. Правда, сегодня он произнес аж четыре фразы - своеобразный рекорд. Но что все-таки значит «прислушайся к себе»?
Питер вышел из арки, когда внезапно оказался во власти тревожного чувства. Уверенность… нет - знание, пришло из ниоткуда, но заполонило все его мысли. Кто бы ни был убийца, в этот миг стало ясно, что он вновь вышел на охоту…
Сон прервался резко, как по команде. Его всего трясло. Каждый раз после таких снов Питер весь день ходил как потерянный и чувствовал себя отвратительно. Уже Кристен заметила и начала вопросы задавать. Нет, с этим надо кончать! Решено - сегодня же он отправится к врачу. У него и телефон есть какой-то клиники проблем сна. Как раз его случай.

Глава 4 Узел Судьбы

Междумирье.
- РЕКА ХАОСА? ТЫ УВЕРЕН? Агент пожал плечами:
- Очень похоже на то. Судя по ощущениям, которые испытывает Босх от одного взгляда на нее, вряд ли это может быть что-то другое.
- ДА, БОСХУ МОЖНО ВЕРИТЬ. ОН - ПОЧТИ ИДЕАЛЬНЫЙ ИНДИКАТОР ХАОСА. ЧТО ЖЕ, ОСТАЕТСЯ ПРИЗНАТЬ, ЧТО НОРДХЕЙМСКАЯ ОПЕРАЦИЯ ПРОШЛА, МЯГКО ГОВОРЯ, НЕ ИДЕАЛЬНО.
- Идеал в принципе не достижим, - философски заметил Агент. - Но даже если в Мироздании возникла трещина, она не должна быть слишком велика. Иначе мы бы уже имели дело с крупными фигурами из Бездны.
- НЕ СОВСЕМ ТАК. ДЛЯ КРУПНЫХ ФИГУР ТРЕЩИНА ДЕЙСТВИТЕЛЬНО МАЛА, НО ЧЕРЕЗ НЕЕ СОЧИТСЯ СУБСТАНЦИЯ ИЗ БЕЗДНЫ. ЕСЛИ ОНА НАКОПИТСЯ…
- Я понимаю. Постараемся ее перекрыть.
- ВЫЯСНИЛИ, ГДЕ ЭТА РЕКА?
- Не совсем. Во снах Босха удалось увидеть природу, напоминающую эллезарскую. Но это пока не точно.
- ЭЛЛЕЗАР ГРАНИЧИЛ С НОРДХЕЙМОМ?
- Да, но сектора Нордхейма в Эллезаре не было.
- НЕВАЖНО. КОГДА МЫ ОТРЫВАЛИ ЭТУ ЛЕДЯНУЮ ПУСТЫНЮ ОТ МНОЖЕСТВА МИРОВ, ТРЕЩИНА МОГЛА ВОЗНИКНУТЬ И ТАМ. ПРОВЕРЬТЕ ЭТОТ МИР САМЫМ ТЩАТЕЛЬНЫМ ОБРАЗОМ.
- Будет сделано.
- КСТАТИ, О КРУПНЫХ ФИГУРАХ. КАК НАСЧЕТ ТОГО УБИЙЦЫ, КОТОРЫЙ СНИТСЯ БОСХУ?
- С Хаосом он связан, это точно, но и рядом не сидел с иерархами вроде Неарга.
- ЭТО Я И БЕЗ ТЕБЯ ЗНАЮ! - в голосе Первосозданного впервые прозвучало что-то, похожее на раздражение. - НЕАРГУ НЕ ТРЕЩИНА НУЖНА, А ПОЛНОЦЕННЫЕ ВРАТА ИЛИ ПРОРЫВ, ВРОДЕ ТОГО, КОТОРЫЙ НЕДАВНО СОЗДАЛИ КАЛАДБОРГ И КОРОНА МЕРТВЫХ. ВПОЛНЕ ВОЗМОЖНО, ЧТО ЭТОТ УБИЙЦА - КЛЮЧ К ВРАТАМ.
- Но открыть Врата чрезвычайно сложно. Это должен быть маг уровня Дайнарда или Балендала. Таких сейчас во Множестве Миров нет.
- ЧТОБ ТЫ ЗНАЛ, ВЕЛИКИЙ МАГ - ЭТО СИЛА ПЛЮС УМЕНИЕ. НО ОНИ ВОВСЕ НЕ ОБЯЗАТЕЛЬНО ДОЛЖНЫ СОЧЕТАТЬСЯ В ОДНОМ СУЩЕСТВЕ. УБИЙЦА МОЖЕТ БЫТЬ КЛЮЧОМ, А ПОВОРАЧИВАТЬ ЕГО БУДЕТ ЭМИССАР ХАОСА. КАК, КСТАТИ, ПРОДВИГАЮТСЯ ЕГО ПОИСКИ?
- Не слишком успешно, - неохотно ответил Агент. - Он лишь раз мелькнул в нашем поле зрения, когда работал с покойным Маурезеном. С тех пор мы никак не можем напасть на его след. А вы думаете, что наш убийца с ним связан?
- ПОЧТИ НАВЕРНЯКА ЭМИССАР ЕГО «ВЕДЕТ». ПУСТЬ ТЕБЯ НЕ ОБМАНЫВАЕТ ОТСУТСТВИЕ КРУПНОЙ ФИГУРЫ ХАОСА. УБИЙЦА ПРОСТО ЕЩЕ НЕ НАБРАЛ СИЛУ, НО СКОРО НАБЕРЕТ, И ТОГДА ЭМИССАР ЕГО ИСПОЛЬЗУЕТ ПО НАЗНАЧЕНИЮ.
- То есть убийца - полиморф?
- СКОРЕЕ ВСЕГО. ИМЕННО ПОДОБНЫЕ ТВАРИ ИМЕЮТ СВОЙСТВО НАКАПЛИВАТЬ В СЕБЕ ЭНЕРГИЮ СВОИХ ЖЕРТВ. ПОКА ОН - ЛИШЬ ЗАГОТОВКА ДЛЯ КЛЮЧА, А ТВОЯ ЗАДАЧА, ЧТОБЫ КЛЮЧОМ ОН ТАК И НЕ СТАЛ.
- Я постарался сориентировать Босха на его поиски. Надеюсь только, что он не сочтет себя сумасшедшим. Пока Босх не осознал себя, свою сущность, с ним требуется быть аккуратным… Чтобы копить силу, полиморфу нужно убивать адептов и в большом количестве, что он, собственно и делает. На этом его можно поймать. На живца, так сказать. А найдем его - найдем и эмиссара.
- КОГО ПЛАНИРУЕШЬ В КАЧЕСТВЕ ЖИВЦА?
- Есть одна кандидатура.
- ТВОЯ СТАРАЯ ЗНАКОМАЯ?
- Она сама влезла в это дело.
- САМА?
- Ну… почти сама. Я немного помог.
- ОСТОРОЖНЕЕ С НЕЙ. БЕЗЛИКИЙ СИНИЙ БУДЕТ ОЧЕНЬ… НЕДОВОЛЕН, ЕСЛИ ОНА ПРИ ЭТОМ ПОСТРАДАЕТ.
- Я знаю. Но так даже лучше - пусть он ее тоже прикрывает. Наши шансы от этого только повысятся.

* * *

Московский мегаполис.
- Как все глупо получилось, Дима! Глупо и трагично. Что мы сделали не так? - Мы не были достаточно сильными, Аллерия. За свое счастье нужно бороться.
- У тебя и так было за что бороться. Ты сражался за свою душу с Каладборгом. А я… ничем тебе не помогла.
- Не говори так! Ты была рядом, и это уже немало.
- Однако я не то что спасти тебя не смогла, но даже умереть вместе с тобой!
- Умереть?! Да от одной мысли об этом я холодею! Уходя туда, я хотел, чтобы ты жила и была счастливой.
- Без тебя? Это невозможно.
- Тогда я не знал этого.
- А если б знал?

Предыдущая страница 5 Следующая страница


Возрождение 6

- Ничего бы не изменилось. Я должен был выполнить свой долг, но не мог допустить, чтобы ты при этом погибла. Выбора не было, Аллерия.
- О, как бы я хотела вернуть тебя! Но ты теперь так же недостижим, как звезды. Безликий…
- Не думай о нем, Аллерия! Он - не я. Он - чужое равнодушное существо, и все, что в нем осталось от меня - это память. Если хочешь вернуть меня, забудь о Безликом Синем.
- Вернуть тебя? Разве это возможно?
- В этой Вселенной возможно все. Нужно только желать достаточно сильно и не останавливаться на пути к намеченной цели. Ты хочешь вернуть меня?
- Больше всего на свете!
- Тогда слушай. Есть один ритуал…

* * *

Нью-Йоркский мегаполис.
«Я бы в киллеры пошел, пусть меня научат!» - так на рубеже столетий пошутил по мотивам Маяковского один российский КВНщик. И шутка была действительно в масть. Наемных убийц тогда окружал некий ореол. Причем не только романтический, но и финансовый. А что - профессия творческая, пользующаяся спросом и весьма хорошо оплачиваемая. Да, риск для жизни и свободы есть, но и отдача… О болоте, в которое киллеры погружали свои души, при этом мало кто думал. Тем не менее, страх перед законом останавливал большинство из тех, кто уже подумывал заняться этим ремеслом. Кто тогда становился убийцами? Бывшие сотрудники органов, не нашедшие себе места в жизни военные, ну и бандиты, конечно. Из последних, правда, действительно хорошие киллеры получались редко - так, мокрушники средней руки. Дэниел Карсон, урожденный Даниил Краснов, не принадлежал ни к одной из этих категорий. Он в то время был именно романтиком. В начале двадцать первого века было уже немодно мечтать стать летчиком или космонавтом. И в соответствии с духом времени Даниил мыслил для себя исключительно профессию высококлассного киллера. Причем, в отличие от своих сверстников, лишь трепавшихся об этом за пивом, он начал воплощать свою мечту в жизнь - поступил в секцию стрельбы.
У Даниила оказались недюжинные способности. Парню даже предлагали поехать на чемпионат мира, но его влекла иная стезя. То стечение обстоятельств, которое свело девятнадцатилетнего Даниила с тогда еще только набиравшим вес в московских мафиозных структурах Антоном Сколинским, юноша именовал «чистым везением». Свой первый контракт на устранение ершистого профсоюзного босса он выполнил в 2010 году за неделю до своего двадцатого дня рождения. С тех пор его карьера киллера пошла в гору.
К роковому 2015 году на его счету было уже свыше девяноста трупов. Катаклизм не только развел их пути с будущим главарем Синдиката, но и серьезно поменял всю его жизнь. В самые горячие годы Времени Хаоса он вынужден был сменить документы и уехать в Нью-Йорк.
Однако в новом мире выжить оказалось сложнее. Пандемониум вообще поставил перед «традиционными, земными» киллерами массу проблем. Начать с того, что устранять объекты стало существенно сложнее: они нанимали для охраны адептов, использовали артефакты, отражающие пули, и множество других магических примочек, к которым убийцы оказались просто не готовы. Во вторых, резко увеличилась конкуренция - прибыли наемники из других миров. Кроме того, заказчики все чаще стали нанимать для убийств не слишком щепетильных адептов. Это было надежнее и менее рискованно: кто знает, отчего вдруг остановилось сердце вашего партнера по бизнесу? Или почему отказали абсолютно исправные тормоза в машине вашего конкурента? В большинстве случаев даже до расследования не доходило. А для особо сложных и ответственных дел нанимали инферов. Третьей проблемой стало КУ. Усмирители показали весьма высокую эффективность в раскрытии убийств - магия есть магия…
Короче, в таких экстремальных условиях бульшая часть наемных убийц с земной пропиской сошла со сцены. Выжили и остались в этом ремесле только лучшие из лучших - те, кто быстрее других смог приспособиться к изменившейся обстановке. В их числе был и Даниил, ставший уже Дэниелом. Он превосходно владел большинством видов огнестрельного оружия и кое-каким холодным, разбирался в ядах, научился пользоваться многими артефактами и обходить магические охранные системы.
В общем, за свою богатую событиями жизнь Дэниел Карсон навидался всякого, и удивить его было очень сложно. Тем не менее, нынешнему заказчику это удалось - такого контракта опытному киллеру не предлагали еще никогда.
- Я не ослышался? - проговорил он медленно. - Вы предлагаете мне отправить на тот свет инфера-убийцу?
Заказчик - высокий худой старик благообразной внешности (Дэниел был на сто процентов уверен, что это личина) чуть улыбнулся.
- Я понимаю ваше смущение, но поверьте, тут нет ничего невозможного: насколько мне известно, вы - ас снайперской винтовки.
Дэниел ничем не показал, как неприятно его поразила осведомленность заказчика.
- Но насколько мне известно, - ответил он, - обычные пули не могут причинить вреда инферам.
- Вы правы, - невозмутимо подтвердил старик, - однако эта проблема вполне решаема. Вот, возьмите.
- Что это?
- Специальный состав производства Верхнего мира. Покроете пули веществом из этого пузырька, и тогда любое попадание станет для инфера смертельным.
- Вы основательно подготовились.
- К подобным делам нужно либо хорошо готовиться, либо не браться за них вовсе.
- Резонно. Можно задать один вопрос?
- Попробуйте.
- Вы - адепт, как я вижу…
- Да.
- Тогда почему вы сами не сделаете этого? Для вас такие операции должны проходить существенно проще, да и деньги сэкономите. Я, знаете ли, дорого беру.
- Деньги для меня не проблема. А отвечая на ваш вопрос, скажу следующее: мог бы - сделал. Но, к сожалению, магией ее не взять - она пользуется амулетом наподобие усмирительского.
- Она? Это женщина?
- А вас это смущает?
- Никоим образом.
- Так вы беретесь?
- Инфер-убийца - серьезное испытание.
- Боитесь не справиться?
- Если я берусь за дело, то завершаю его успешно.
- Что же, тогда вот вам дополнительный стимул - пятьдесят тысяч ДЕ аванса и еще сто, когда инферийка умрет.
Дэниел присвистнул:
- А вы дорого цените ее жизнь.
- Скажем так - я очень хочу ее смерти. А вам это будет надбавкой за риск.
- Она может применить поле, отражающее пули?
- На данном этапе, нет - инферийка не ждет покушения. Но в ваших интересах закончить все одним выстрелом - на второй может просто не хватить времени.
- В работе со снайперской винтовкой второй выстрел мне еще ни разу не понадобился.
- Итак?
- Я готов. Кто она?
- Ее зовут Селена. Здесь, - заказчик протянул Дэниелу папку, - ее фотография и все, что вам надо знать о ней. Сейчас инферийка в другом мире, но скоро вернется. Вы должны уже ждать ее. Работать предстоит в Московском мегаполисе. Извините, но добираться туда вам придется самостоятельно - нас не должны видеть вместе.

* * *

Верхний мир.
Очередная волна эмоциональных импульсов заставила Тэммиэль застонать от наслаждения. Эдемитка сжала пальцы Доннаэла в своих руках и, задыхаясь, проговорила: - О, Создатель, как хорошо! Еще, пожалуйста!
- Как скажешь, - Доннаэл улыбнулся и направил на партнершу новую порцию эмоционально-энергетических зарядов и телепатических образов.
Этот психо-энергетический акт, заменявший у эдемитов секс, продолжался у них уже без малого час. В отличие от секса обычного сей процесс так выжимал партнеров эмоционально, что в течение нескольких часов после они мало чем отличались от живых машин, представляя собой почти чистый разум. Таким образом обитатели Верхнего мира избавлялись от излишков эмоций, получая при этом чувственное наслаждение.
Когда все закончилось и эдемиты отпустили руки друг друга, Тэммиэль выдохнула:
- Спасибо! Сегодня мне это было очень нужно.
Доннаэл чуть изогнул губы в улыбке:
- Пожалуйста! Всегда к твоим услугам.
Эдемитка опустилась в кресло и бросила на него острый взгляд:
- Ладно, рассказывай.
- О чем?
- Не стоит играть со мной. Ты ведь не за этим сюда явился. Я тебя знаю.
Улыбка Доннаэла стала чуть шире:
- Вот это я понимаю - женская интуиция!
- Только лести не надо - я не люблю даром тратить время. Выкладывай, что у тебя за проблема.
- Ну, хорошо. Как дела с поисками провокатора?
- Как и у всех - ничего.
- Может и не у всех, - задумчиво протянул Доннаэл.
- На кого ты намекаешь?
- Тебе не кажется, что глава Совета знает об этом больше, чем говорит?
- С чего ты взял?
- В последнее время она стала какая-то странная. Часто пропадает неизвестно где…
- Ну и что из этого?
- Лианэль единственная близко знала Пириэла до Нордхейма. Кроме того, она ведь общалась с Безликим наедине, а о чем они там говорили, нам известно только с ее слов. Глава Совета затеяла какую-то темную игру с неясными мне целями. А в честность и добрые намерения Хозяина Судьбы я не верю.
Тэммиэль нахмурилась:
- Осторожнее с этим, Доннаэл! Доказательств против нее у тебя нет, а голословными обвинениями ты можешь навредить только себе.
- Я ведь не делюсь своими мыслями с кем попало. Или ты намерена меня выдать?
- Ты же знаешь, что я этого не сделаю. Но все же, чтобы начинать серьезную игру, того, что у тебя есть, явно недостаточно. Ведь у тебя серьезные намерения?
- Более чем.
- Тогда не стоит торопиться. Давай рассуждать логически. Допустим, глава Совета не раскрыла нам всех подробностей сделки с Безликим. Но почему ты решил, что это связано с делом провокатора?
- У меня тоже есть интуиция. Лианэль недаром упомянула о провокаторе. Значит это важно. Уцепимся за провокатора как за нить и распутаем клубок. Итак, начнем. Безликому нужен провокатор. Так сказала глава Совета, и думаю, тут она не лжет. А зачем? Зачем Хозяину Судьбы тот, кто поставил на грань гибели всю расу эдемитов?
- Думаешь, он хочет уничтожить нас? - воскликнула Тэммиэль. - Но за что?
- Не «за что», а «зачем», - поправил ее Доннаэл. - Дело тут явно не в мести: Безликим эмоции не свойственны. Скорее, мы ему чем-то мешаем.
- Но тогда почему Лианэль помогает ему? Она - не самоубийца и должна понимать, что без могущественной расы, стоящей за ее спиной, станет никем. Нет, тут что-то не сходится. Можно думать о Лианэли что угодно, но идиоткой ее считать не следует.
- А если предположить, что Безликий в своей цитадели просто поработил ее разум? - спокойно произнес Доннаэл. - В таком случае сейчас Совет возглавляет марионетка Хозяина Судьбы.
Тэммиэль потрясенно воззрилась на него. От этих слов оба ее сердца словно превратились в куски льда.

* * *

Московский мегаполис.
Постепенно Ровэн начал понимать, что из себя представляли наблюдатели ордена Безликих. И то, что он о них узнал, работая на Синего, заставило вампира уважать наблюдателей, хотя подобная деятельность вызывала у него стойкое отторжение. Сидеть, не высовываясь, а только смотреть, слушать, разбираться в хитросплетениях событийных цепей и делать выводы - все это было не для него. Не то чтобы Ровэн не смог, при необходимости, постичь то, что требуется для исполнения функций наблюдателя, просто желания такого у него не возникало. Он был рожден для более активной жизни, а перерожден - для еще более активной. Да и зачем быть глазами и ушами Судьбы, если можно стать ее рукой? А именно так вампир и понимал свой нынешний статус. Но все же кое-что в наблюдателях просто поражало Ровэна. Взять хотя бы того же Артема Калюжного, о котором Ровэн когда-то слышал от Танта, а недавно подробно разузнал у Синего. Ведь самый обычный человек, не обладающий никакими магическими талантами, а какую карьеру сделал! Начальник аналитического отдела московского КУ, доверенный наблюдатель Безликого Серого, именно он вычислил тех, в чьи руки попадут Каладборг и Корона Мертвых, а также еще одну весьма неординарную личность. Плохо кончил, правда, но зато и успел немало. Секрет в том, что не будучи магом, он, при этом, в избытке обладал качествами, необходимыми человеку на его месте - терпением, наблюдательностью, аналитическими способностями. А отсутствие нужных для работы магических талантов (умения видеть линии судьбы и вероятностные поля) восполнили сами Безликие, наделив ими Калюжного.
Вампир не уставал восхищаться прагматизмом Хозяев Судьбы вообще и своего нового работодателя в частности: зачем искать того, кто обладает всеми требуемыми качествами, если можно просто дать ему недостающее? Так Синий поступил и с Ровэном: отправляя его на поиски Клариссы Чен, на след которой Безликий напал во время своей последней «медитации», он дал вампиру способность видеть линии судьбы и показал ее линию. Все правильно, если есть возможность сделать того, кто на тебя работает, более полезным, надо ее использовать.
Так или иначе, но бледно-розовую нить, которую представляла собой линия судьбы бывшей наблюдательницы Безликого Карего, Ровэн теперь видел весьма отчетливо и не намерен был упускать. Само по себе это могло стать весьма серьезной проблемой, так как след вел в Московский мегаполис, а в этом громадном, шумном и густонаселенном городе линий судьбы было столько, что менее подготовленный разум мог бы и повредиться. Но на восприятие вампира не влияют эмоции, свойственные смертным. К тому же, Ровэн когда-то был эльфом, а способности этой расы к концентрации внимания существенно превышают человеческие.
Кларисса Чен была американкой азиатского происхождения. Катаклизм грянул, когда ей было всего пятнадцать. Она довольно быстро обнаружила в себе способности к магии и поступила в эллезарскую школу волшебства. А уже в двадцать девушка была завербована Безликими. То, что она оказалась в Москве, нисколько не удивило вампира: после Катаклизма государственные границы перестали существовать, а расстояния для адептов никогда не имели значения. К тому же, Москва как-то незаметно вышла на первые роли среди мегаполисов Пандемониума, к настоящему времени став практически мировой столицей. По крайней мере, Коалиционный Совет, сформированный после Великой Войны, заседал именно там. Неизвестно что стало этому причиной - наличие в городе аж трех (невиданное дело!) секторов иных миров, или то, что спикер коалиционного совета Алексей Беркутов был москвичом, или что-то другое, но факт остается фактом - значимость Московского мегаполиса выросла неимоверно. А это, в свою очередь, как магнит стало притягивать туда многих.

Среди этих многих оказалась и Кларисса. А живущего в Москве адепта обязательно рано или поздно можно встретить в одном из ночных клубов для магов. Так что новоиспеченный помощник Безликого все равно добрался бы до заведения «Дворец иллюзий», даже если б не видел ведущую туда довольно свежую линию судьбы Клариссы Чен. Там вампир быстро выяснил, что она появляется в этом клубе довольно регулярно - примерно раз в неделю, и с последнего ее визита прошло уже шесть дней. Самым разумным было набраться терпения и ждать ее здесь, надеясь, что это не затянется надолго. Второй вариант - последовать по линии судьбы дальше, Ровэн отмел сразу: след адепта, перемещающегося пространственными коридорами - тот еще ориентир. А потому, хоть долгое ожидание с неопределенным исходом и не вызывало у него восторга, вампир занял место в одном из сумрачных углов заведения, откуда было удобно наблюдать за входом, и заказал вина.
Вопреки опасениям Ровэна ожидание перестало быть скучным уже через три минуты, причем настолько, что его рука с бокалом замерла на полпути ко рту. В дверях клуба появилась эльфийка, которую вампир прекрасно знал. Это была Аллерия Деланналь.

* * *

Теперь Аллерия отлично понимала смысл термина «глухарь», который употребляли в КУ ее бывшие коллеги-земляне применительно к безнадежным делам. Она находилась всего в паре шагов от того, чтобы отнести поиски Магдалены Гетовой к той же категории. Прямой розыск, несмотря на все расширяющийся круг его охвата, ничего не дал. Эльфийка готова была уже заявить Наско Гетову, что его дочери нет в мегаполисе, но профессионализм требовал, чтобы она сначала испробовала все возможности. Оставался последний, весьма сомнительный вариант, который мог позволить если не найти Магдалену, то хотя бы узнать о том, куда она могла направиться - разыскать Ариуса и спросить у него. Сомнительность этого варианта заключалась в том, что эллезарских донжуанов обычно весьма мало волновали судьбы женщин, которых они бросили.
Но Аллерия не могла пренебречь этой возможностью. Однако и тут ее поджидала неудача: Ариус, обычно появлявшийся во «Дворце иллюзий» едва ли не каждый день, вдруг взял паузу - его не было уже почти неделю. Причина этого могла быть любой, как и время его дальнейшего отсутствия. В таком случае, шансы найти парня, пока это еще актуально, сводились почти к нулю. Тем не менее, каждый вечер Аллерия появлялась во «Дворце», только чтобы в очередной раз убедиться, что непредсказуемый эллезарец вновь не удостоил заведение своим посещением.
Зайдя в этот вечер в зал, Аллерия быстро окинула его взглядом, подключив поверхностное маги-зрение, и вздохнула: Ариуса снова не было. Придется опять сидеть здесь как минимум два часа, чтобы потом не упрекать себя в нерадивости или поспешности. Она вновь огляделась, на этот раз с целью найти подходящее местечко для ожидания, и неожиданно наткнулась на чужой заинтересованный взгляд. На нее смотрел высокий (насколько это можно было определить, пока он сидел за столиком) и довольно привлекательный темноволосый мужчина лет сорока.
Заметив, что его интерес к ней обнаружен, он улыбнулся и отсалютовал эльфийке бокалом. Аллерия окатила его холодом из глаз и отвернулась. Местные ловеласы ей уже порядком надоели. Утонченная красота эльфийки в Пандемониуме часто привлекала внимание мужчин, и она к этому уже привыкла, но здесь оно становилось слишком уж назойливым. Особенно со стороны эллезарцев, из которых едва ли не каждый второй норовил занести сердце гордой красавицы из Вечнолесья в свой донжуанский список. Этот мужчина, впрочем, судя по лицу, эллезарцем не был. Однако и среди местных адептов многие были весьма любвеобильны. Тут сработал стереотип, и Аллерии даже в голову не пришло предположение, что незнакомец может испытывать к ней какой-то иной интерес, а потому эльфийка довольно быстро о нем забыла. Найдя, наконец, удобное место для наблюдения за входом, она расположилась там и приготовилась к долгому ожиданию.

* * *

Разумеется, она его не узнала. И не узнала бы, даже применив направленное магическое сканирование: магия «лика» была эльфийке не по зубам. Тем не менее, Ровэн почел за лучшее притвориться одним из местных дамских угодников. Однако же, какая неожиданная встреча! Вампир даже усомнился, не шутка ли это его работодателя? Впрочем, появление Аллерии именно здесь и сейчас вовсе не выглядело чем-то невероятным: Ровэн знал, что она живет в Москве и что она - адепт, а это заведение для адептов. Так что чему тут удивляться? Кроме того, как полагал вампир, не в интересах Хозяина Судьбы было отвлекать его таким образом во время выполнения задания. Так что, либо это чистая случайность, либо тут поработал кто-то еще. Последний вариант Ровэну активно не понравился.
Мало-помалу мысли вампира переключились с причин появления здесь его внучки непосредственно на ее персону. Пожалуй, даже он сам затруднился бы с ответом, чего в нем было в тот момент больше: досады и уязвленной гордости от их последней встречи или родственных чувств. А ведь еще два года назад сама мысль о том, что он может испытывать родственные чувства к кому-то из живых, показалась бы ему смешной и нелепой. В конце концов, кто они такие? Низшие существа, пища для бессмертных и только! А вот надо же! Он украдкой поглядывал на Аллерию, и думал, как было бы здорово, если б в этой его новой жизни рядом с ним оказалось близкое ему существо.
Впрочем, Ровэн обоснованно опасался, что Аллерия по данному поводу не испытает никакого энтузиазма: вряд ли она простила ему Даль-Тименорские события и смерть ее родителей. Сам вампир считал несусветной глупостью долго помнить как зло, так и добро, но смертные расы устроены иначе. Однако из этой ситуации имелся выход: можно попытаться уговорить ее работать на Безликого (тому лишний помощник точно не помешает) и первое время не раскрывать свое инкогнито, а дальше - действовать по обстановке. Ровэн твердо решил по завершении этого дела завести с Безликим Синим разговор об Аллерии.
Пока он размышлял, обстановка во «Дворце иллюзий» в очередной раз поменялась: в дверях под руку с каким-то молоденьким эллезарцем появилась никто иная, как Кларисса Чен собственной персоной.
Ровэн поднялся и направился, было, к ней, как вдруг заметил нечто, до крайности его удивившее: навстречу вошедшим не менее оперативно двинулась и Аллерия Деланналь.

* * *

«Ну, наконец-то!» При виде Ариуса эльфийка испытала такое облегчение, что едва не произнесла эту фразу вслух. Ни эллезарец, ни его спутница пока не заметили, какой живой интерес вызвали их персоны у Аллерии, а потому она постаралась как можно быстрее сократить расстояние между собой и вошедшими. Заметив решительно приближающуюся к ним эльфийку, они окинули ее недоуменными взглядами, а та, не дав им опомниться, ринулась в атаку.
- Адепт Ариус, я - Аллерия Деланналь, частный детектив. Мне нужно задать вам пару вопросов о Магдалене Гетовой.
Приподнятое настроение эллезарца мгновенно испарилось. «Проклятье! Похоже, девочка-то оказалась с зубками: наверняка эту эльфийку натравил на меня ее папаша!» Таков был первый вывод, к которому пришел Ариус. А следом пришла уверенность, что разговор с Аллерией запросто может выйти ему боком. С другой стороны, он не обязан с ней разговаривать - она ведь не страж, а всего лишь частный детектив.
- Сожалею, но мне нечего вам сказать, - холодно отрезал Ариус.
- И все же, я хотела бы с вами поговорить. Это займет всего пару минут.
- У меня их нет.
Эллезарец повернулся к своей спутнице и произнес:
- Пожалуй, милая, нам сегодня стоит отправиться в другое заведение. Что-то мне здесь обстановка не нравится.
- Согласна, - ответила та, бросив на Аллерию недовольный взгляд.
Пока эльфийка пыталась совладать с гневом, Ариус и Кларисса резко развернулись и, довольно искусно лавируя в толпе, двинулись к выходу. Аллерия поспешила за ними - она не намерена была так легко упускать свой последний шанс найти Магдалену. При этом она не заметила, что темноволосый незнакомец, недавно салютовавший ей бокалом, также весьма быстро направился следом.

* * *

«Совпадение? Расскажите это кому-нибудь другому!» - думал вампир, пробираясь сквозь толпу и, между делом, шепотом ругаясь. Успев в своей второй жизни поработать сразу на двух Безликих (бывшего и действующего), Ровэн стал по-другому относиться к случайности. Проще говоря, он перестал в нее верить. А сегодня все получалось настолько нескладно и не вовремя, что у него сложилось твердое мнение, что за цепью этих событий кто-то или что-то стоит. Какова же была вероятность, что именно в этот вечер и именно здесь Аллерии понадобится о чем-то поговорить не с кем-нибудь, а со спутником Клариссы Чен? Одна миллионная? Миллиардная? Нет, либо все это каким-то образом укладывается в планы Безликого Синего, либо не он один во Множестве Миров умеет вести подобные игры с Судьбой.
Ровэн появился на улице как раз вовремя, чтобы заметить, как за Аллерией закрывается арка пространственного коридора. Подключив маги-зрение, вампир обнаружил след еще от одного свежего пространственного коридора, ведущего в том же направлении и… почти за пределы мегаполиса. Очевидно, им воспользовались Ариус и Кларисса. Ровэн достал из кармана «лаз» и активировал его, направив таким образом, чтобы точка выхода находилась метрах в пятнадцати от интересующей его троицы.
Расчет оказался верен: выход был в парке на аллее, пересекающей ту, на которой находились Аллерия, Кларисса и ее спутник. Сквозь плотно растущие кусты вампир видел их плоховато, зато полный раздражения голос Ариуса слышался превосходно.
- Однако вы упрямы, леди! Я ведь ясно сказал, что не имею ни времени, ни желания с вами беседовать. К тому же, в этом разговоре нет никакого смысла: я ровным счетом ничего не знаю об интересующей вас женщине. Мы расстались больше недели назад, и с тех пор я ее не видел.
- Как вы расстались?
- Не ваше дело! - запальчиво отрубил эллезарец.
Кажется, он был на грани совершения крайне опрометчивого поступка, который мог спутать все планы Ровэна, и вампир решил остановить конфликт, пока он не стал неуправляемым. Ровэн поспешно двинулся к спорящим, но тут в очередной раз произошло нечто, резко изменившее обстановку.
- Ариус? - послышался женский голос.
Все обернулись. Из-за поворота аллеи появилась довольно симпатичная темноволосая девушка. Причем лицо ее было знакомо по меньшей мере двоим из присутствующих.
- Магдалена?! - почти синхронно воскликнули Ариус и Аллерия.
Эльфийка была потрясена: ее сверхчувство не показывало, что рядом находится объект ее поисков, но вот же ее лицо! Как странно… Нужно проверить ее ауру. Так и есть - кем бы ни была приближающаяся к ним незнакомка, но Магдаленой Гетовой она не являлась. Однако от ее ауры веяло свирепой злобой и мощью. Чрезвычайно большой мощью. А это значило, что у Ариуса могут быть серьезные неприятности… а может и не у него одного. Эльфийка уже открыла рот, чтобы предупредить эллезарца, когда события понеслись подобно селевому потоку.
- Иди ко мне, любимый! - произнесла «Магдалена».
Кларисса рассмеялась:
- Любимый?! Да, Ариус, недолго музыка играла! Что-то подобное должно было случиться рано или поздно. Хотя я, все-таки, надеялась, что это произойдет попозже. Ну что же, прощай, «любимый»!
И она начала открывать арку пространственного коридора. Ровэн, сообразив, что объект его поисков сейчас исчезнет, и ему, чтобы настичь ее, придется потратить много артефактов типа «лаз», решил вмешаться. Он шагнул вперед и самым умоляющим тоном, на который был способен, произнес:
- Постойте, Кларисса, мне нужно с вами поговорить.
- А вы еще кто такой? - удивленно отозвалась она.
Но тут же все присутствующие ощутили вдруг резкое возрастание магической напряженности в воздухе, и арка коридора погасла.
- Какого инфера?! - Кларисса бросила на Ровэна гневный взгляд, но тот поднял руки ладонями вперед, сигнализируя, что он здесь ни при чем.
- Ариус, осторожно! - воскликнула между тем Аллерия.
Эллезарец как раз перевел взгляд на Клариссу и Ровэна и не видел, что творит за его спиной «Магдалена». А она, наложив на всех четверых «орлиный якорь», ринулась в атаку. Из ее груди выпростались две длинные лианоподобные конечности, острые как копья, и стремительно метнулись к Ариусу и Клариссе. Эллезарец, услышав крик Аллерии, инстинктивно упал на землю, но женщина, не обладавшая столь быстрой реакцией, была насквозь проткнута этим жутким орудием убийства и с хриплым стоном рухнула ничком.
Эльфийка нанесла «Магдалене» свирепый магический удар «радужным молотом». В этом заклятье сливалась воедино энергия всех четырех стихий, а потому отразить его было чрезвычайно сложно, однако тварь, принявшая облик Гетовой, сделала это без видимого труда, молниеносно воздвигнув защитный экран. Тут же оправившийся от шока эллезарец сотворил под ногами «Магдалены» «адскую трясину», но та просто взмыла в воздух, оказавшись вне зоны действия заклятья, и немедленно контратаковала. Запущенная ею «волна искажения» перемолола бы обоих адептов, если б те замешкались с защитой. Впрочем, удар был столь силен, что Аллерию все равно сбило с ног, а Ариуса впечатало в гравий дорожки сантиметров на десять. Ровэна же уберег амулет, которым его снабдил Безликий перед этой экспедицией: мощная магия просто обтекла вампира.
«Ну все, мразь, ты меня разозлила!», - подумал Ровэн, извлекая клинок. Мало того, что неизвестный монстр убил потенциальную наблюдательницу, чем обрек миссию вампира на провал, так еще и угрожал теперь его внучке. Он швырнул в парящую над землей противницу «черной немочью» и тут же ринулся в атаку, стремясь достать ее лезвием своего зачарованного меча. Только тут тварь соизволила заметить третьего врага. Без труда отразив его заклинание, монстр атаковал его одной из своих извивающихся конечностей.
«Затуманиться!» - мелькнула мысль и тут же была отброшена: даже в столь серьезных обстоятельствах вампир считал преждевременным являть перед Аллерией свою истинную природу. Он уклонился на пределе своих возможностей, параллельно соображая, как действовать дальше. Если не применять специфические вампирские умения, то его шансы на выживание в этой схватке резко уменьшались. В этом случае он мог противопоставить чудовищу лишь свои быстрые рефлексы, виртуозное владение клинком, более чем посредственные магические способности и весьма немногочисленные кристаллы боевой магии (экипируясь перед этой миссией, Ровэн все же рассчитывал на переговоры, а не на магический бой). Маловато…
Тем временем, два адепта и монстр, все менее походивший на Магдалену, энергично обменивались магическими ударами, причем для Ариуса и Аллерии размен получался невыгодным: удары чудовища были существенно сильнее. Чтобы хоть как-то отвлечь врага, Ровэн метнул в него «плевок саламандры», а затем, поднырнув под удар вновь выросшей членистой конечности твари, отсек одно из ее остроконечных щупальцев.
Монстр взвыл от ярости и боли, и выплюнул изо рта нечто, в полете преображающееся в серую паутину. Эльфийка и эллезарец сожгли часть этого нечто огненной волной, а вампир, распластавшись почти параллельно земле, увернулся, мимоходом разрубив крайние нити паутины своим мечом.

Предыдущая страница 6 Следующая страница


7 Дмитрий Лазарев

«Полиморф!» - осенило Ровэна. - «Вот кто это такой!» О создании Хаоса, способном менять форму по своему желанию и впитывать Силу и знания своих жертв, он где-то читал еще в своей прежней жизни в Вечнолесье, а недавно снова услышал от Безликого. Причем, Синий так и не сказал определенно, почему вдруг он заговорил о полиморфах. «Так, на ум пришло», - был его ответ.
Между тем, выяснилось, что адепты лишь зажгли паутину, а не сожгли ее - горела эта мерзость на редкость плохо. Но если Аллерия, стоявшая близко к краю паутины, успела отскочить в сторону, избежав контакта с творением полиморфа, то Ариусу повезло меньше, и он сполна вкусил прелестей соприкосновения с ней. Жидкость, которой были пропитаны нити паутины, не только намертво прилипала к коже, но и разъедала ее, словно кислота. Ариус закричал от боли, отчаянно пытаясь освободиться, но не успел: второе острое щупальце полиморфа вонзилось в грудь эллезарцу, покончив с его муками.
И тут для двоих, оставшихся в живых, начался настоящий ад. Тварь вырастила еще несколько членистых конечностей, которыми атаковала сразу обоих, параллельно давя эльфийку «прессом» и не позволяя ей использовать магию для нападения.
«Похоже, дело плохо», - мелькнуло в голове Ровэна. - «Не позвать ли на помощь Безликого?» «Нет!» - тут же осек он себя, не переставая уворачиваться от страшных ударов полиморфа, - «Хороший же из меня помощник, если при первой же трудности я зову на помощь нанимателя! Не звал же я Темного под Даль-Тименором, когда сражался с Рогожиным!» В следующий же момент одна из конечностей монстра достала-таки Ровэна, хлестнув его наотмашь и сбив с ног. Вампир мгновенно вскочил, и мысли его тут же поменяли направление. «А может, зря не звал? Появись тогда вовремя Лонгар, кто знает, чем бы все завершилось… Главное ведь - результат, а не моя гордость!»
Аллерия тоже пока отбивалась, хотя и с меньшим успехом: «пресс» полиморфа не давал ей толком колдовать, а как боец она существенно уступала вампиру. Ангельское лицо Магдалены, венчавшее тело чудовищного монстра, все также улыбалось, а Ровэн, вдруг подумал, что эта улыбка может стать последним, что он видит в своей второй жизни. Но самое страшное, что это касалось и Аллерии. Сам-то Ровэн мог, отскочив в сторону использовать «лаз», на который «орлиный якорь» не действовал, но это означало - бросить эльфийку, против чего восставало все его существо. И вампир, отбросив колебания, телепатически воззвал к Безликому: «Мессир, нужна помощь!». Спустя несколько секунд в ответ прилетело короткое: «Держитесь!».
Легко сказать «держитесь»: озверевший полиморф месил воздух своими паучьими лапами не хуже заправской молотилки. Конечно, возрожденное тело вампира не знало усталости, но вот Аллерия… Для нее каждая секунда продолжения этого страшного боя была чревата гибелью. Ровэн активировал кристалл «дыхание Нордхейма» и метнул в монстра. Тот на пару секунд замер, преодолевая заморозку, а вампир прорвался к эльфийке, встал к ней спина к спине и тихо проговорил:
- Попытаемся немного оторваться - у меня есть «лаз».
- Поняла, - выдохнула Аллерия.
Но оторваться, даже немного, было весьма проблематично - полиморф с новой силой пошел в атаку, не давая им ни секунды передышки.

* * *

Междумирье.
Безликий Синий активно манипулировал вероятностными полями. Еще отправляя Ровэна на поиски Клариссы Чен, он чувствовал, что дело тут нечисто. И кому как не Безликому видеть разницу между обычным неблагоприятным стечением обстоятельств, что является следствием капризов Судьбы, и тем, когда кто-то манипулирует событийными цепями в своих целях. Здесь был именно второй случай, причем действовали одновременно двое Игроков. Определялись они без особого труда: Силы стабильности и Хаос, знакомые все лица. Именно они запустили событийные цепи, приведшие, в конечном итоге к яростной схватке в лесопарке на окраине Москвы. Естественно, как те, так и другие старательно маскировали свои действия, но для Безликого запеленговать их было несложно: при всем своем могуществе, в играх с Судьбой они тянули, максимум, на перворазрядников, севших за стол с гроссмейстером. Правда, их цели и стратегия были пока неясны Синему. Потому он не вмешался сразу, а, не упуская из виду Аллерию и Ровэна, дал событиям течь своим чередом. И то, что у них возникли проблемы, Хозяин Судьбы узнал еще до того, как вампир сподобился позвать его на помощь. Медлить с этим Синий больше не мог - события напрямую затрагивали его интересы. Самое быстрое и надежное в данном случае - его прямое вмешательство. Но как раз это ему строго запрещал статус Безликого. К сожалению, за то малое время, которое Синий занимал свое нынешнее положение, он не успел обзавестись многочисленными «руками» - теми, кто действовал бы по его указанию. В принципе, эту роль могли бы выполнить эдемиты, но сейчас нет времени на переговоры и объяснения. Была еще Селена, но та по уши увязла в своих эллезарских проблемах, и Синий счел за лучшее оставить ее в покое. Поэтому Безликому пришлось, проклиная все и вся, прибегнуть к единственному способу решения проблемы - через вероятностные поля. Способ, конечно, верный, но не слишком быстрый. А значит, Ровэну и Аллерии придется продержаться еще какое-то время, пока он не сделает все необходимое для их спасения. Работа с вероятностными полями - штука тонкая и не терпящая суеты.

* * *

Московский мегаполис.
Внезапный резкий порыв холодного ветра обломил крупную ветку с ближайшего тополя и швырнул ее в полиморфа. Монстр небрежно отмахнулся одной из своих паучьих лап и продолжал наступление. Буквально тут же ветер бросил ему в лицо тучу песка и опавших листьев. Эта неприятность прервала атаку монстра уже на пару секунд. Почти черные грозовые тучи скапливались в небе с прямо-таки крейсерской скоростью, что для сентября было не особенно типично. Но пока что полиморф не придавал никакого значения этим «мелочам»: все его внимание было сосредоточено на двух все еще живых источниках Силы, которые своим отчаянным сопротивлением уже основательно разозлили монстра. Он должен был их поглотить, но до сих пор это у него не очень получалось. Хрупкий тополь, бывший немым свидетелем драматической схватки, вдруг затрещал под натиском ветра и его сломанная верхушка почти накрыла полиморфа. Тому это, в конце концов надоело и, прибегнув к чарам левитации, он вновь воспарил над землей. Откуда-то сверху раздалось многоголосое хриплое карканье - упорное магическое противоборство стало собирать своих зрителей, и стая ворон расположилась на ветвях соседних деревьев.
Аллерия, все внимание которой было направлено на то, чтобы избежать гибельных ударов создания Хаоса, не заметила их. Ровэн же пока мог себе позволить наблюдать за окружающей действительностью, и его такое поведение птиц основательно удивило. За время, проведенное им в Пандемониуме, вампир неоднократно сталкивался с этими пернатыми шакалами и успел узнать, что основными чертами их характера, помимо нахальства, были хитрость и осторожность. Вороны никогда не лезли туда, где существовала для них реальная опасность. А в этой драке любая магическая волна могла принести смерть всей стае. Что-то тут не вязалось…
Между тем, вконец рассвирепевший ветер уже обрушивал на полиморфа всю свою мощь, странным образом обходя вампира и эльфийку. Как ни был силен монстр, но даже ему трудно было удерживать стабильное положение в воздухе и вести бой под остервенелыми порывами. Он применил ветроотводящее заклинание, но пока оно начало действовать, удар острого клинка Ровэна отсек одну из лап твари примерно посередине. Полиморф издал вопль боли и ярости и снова ринулся вперед, забыв обо всем вокруг.

* * *

Метеорит вошел в атмосферу на огромной скорости и сразу же раскалился добела. Там же, в верхних слоях воздушного одеяла планеты, он разнес вдребезги попавшийся на его пути метеорологический зонд. Это столкновение изменило траекторию космического посланца. Совсем чуть-чуть, но изменило…

* * *

Оглушительно грянул гром, и молния ярким росчерком прорезала грозовой сумрак. Полиморф отвел ее в последний момент магическим экраном. Такое развитие событий его уже слегка встревожило: слишком велико было количество неприятностей на единицу времени. Случайно подобное не происходит.
А в следующий момент стая ворон, словно эскадрилья камикадзе, снялась с веток, вошла в крутое пике и ринулась в атаку на полиморфа. Монстр встретил их огненными волнами. Птицы сгорали, но атаки не прекращали. Их трупики огненным дождем сыпались на создание Хаоса. Чистый воздух лесопарка наполнился отвратительной вонью горелой плоти и жженых перьев.
Ровэн и Аллерия уже собрались под этим прикрытием отступить и задействовать «лаз», но не тут-то было: разгадав их намерения, монстр активизировался. Выращенные им взамен отрубленных новые щупальца и членистые конечности замелькали в опасной близости от его противников, а магическое давление, оказываемое на Аллерию и ослабшее из-за отчаянной атаки ворон, вновь усилилось. Создавалось впечатление, что если у возможностей полиморфа и есть предел, то до него еще очень далеко.
Вампиром и эльфийкой понемногу начало овладевать отчаяние. И тут судьба предъявила свой последний и самый весомый аргумент. Рассекая серую мглу и оставляя за собой огненно-дымный след, небо перечеркнул ослепительно яркий болид. Первым его заметил Ровэн. Заметил он и то, что траектория небесного посланца ведет прямиком к месту боя. Поэтому он схватил Аллерию за руку и рванулся назад изо всех сил. Полиморф поначалу неправильно расценил их маневр и двинулся за ними. Он почуял неладное в самый последний момент и поднял голову, но было уже поздно. Метеорит с чудовищной силой ударил в монстра, сокрушая его плоть, воспламеняя и вколачивая в землю. Если бы оба его противника не успели упасть, им тоже пришлось бы солоно, даже несмотря на прикрывавший их магический экран Аллерии. А так обоих лишь накрыло «дождем» из гравия и слегка опалило им волосы.
- Интересно, какова вероятность получить по голове камнем с неба? - пробормотал себе под нос Ровэн, поднимаясь с земли и помогая Аллерии сделать то же самое.
Эльфийка оглушенно помотала головой.
- Что произошло?
- Понятия не имею, - почти искренне ответил Ровэн. Он только догадывался, что к произошедшей с полиморфом неприятности каким-то образом причастен его работодатель.
- Интересно, эта тварь мертва? - Аллерия с опасением покосилась на воронку, из которой все еще валил дым.
- Не знаю, но проверять не советую. - Вампир активировал «лаз». - Я лично ухожу. Вы со мной?
Эльфийка кивнула и последовала за Ровэном в открытую арку пространственного коридора.

* * *

Где-то в Пандемониуме.
- Спасибо! - с чувством произнесла Аллерия. - Без вашей помощи я бы пропала. - Все так, но верно и обратное: без вас и мне бы несдобровать.
Только тут эльфийка начала задумываться о личности того, кого приняла поначалу за обычного клубного повесу.
- Но зачем вы влезли в этот бой? Вам не было никакой необходимости вмешиваться.
- Ошибаетесь - была! - возразил Ровэн с улыбкой. - Когда какой-то монстр пытается убить двух очаровательных женщин, я не могу на это спокойно смотреть.
- Вы знали спутницу Ариуса?
- С чего вы взяли?
- Вы назвали ее по имени.
- Хорошо, сдаюсь. Я работаю в частном охранном агентстве. Ее отец опасался за жизнь дочери, но она наотрез отказывалась от телохранителя. Тогда он, ни сказав ей ни слова, нанял меня, чтобы я заботился о ее безопасности. Увы, я провалил дело. Не знаю, как и сказать об этом клиенту.
Эльфийка тяжело вздохнула. Обличье Магдалены Гетовой, принятое атаковавшим их чудовищем, окончательно убедило ее в том, что найти девушку живой не удастся. Выходит, Наско Гетов не зря опасался за дочь.
- Значит, не я одна такая, - грустно проговорила Аллерия.
- О чем вы?
- Да так, мысли вслух.
- Частный детектив?
- Можно сказать и так.
Аллерии вовсе не хотелось распространяться перед незнакомцем о своих делах и она начала искать повод, чтобы уйти от скользкой темы, как вдруг ее взгляд остановился на эфесе меча, висящего у него на поясе. В нем было что-то очень знакомое. Сердце эльфийки екнуло.
- Простите за нескромный вопрос, но как к вам попало это оружие?
- Это? - небрежно переспросил Ровэн. - Трофей с Великой Войны. Меч принадлежал какому-то вампиру. Я убил его и забрал оружие себе. А что, оно вам известно?
- Наверное, я ошиблась. Просто один мой знакомый владел похожим мечом.
Теперь уже Ровэн почувствовал себя неуютно. Очевидно, подозрения эльфийки ему удалось приглушить лишь отчасти. Что же, пора закруглять беседу.
- Однако у меня срочные дела, - сообщил вампир. - «Орлиный якорь» еще действует?
- Кажется, да.
- Тогда держите «лаз». У меня их еще много. Прощайте, прекрасная незнакомка!
И прежде, чем эльфийка успела хоть что-то сказать, он открыл арку пространственного коридора и был таков.

* * *

Междумирье.
Ровэн действительно весьма опасался реакции своего работодателя на провал операции с Клариссой Чен, хотя характер Безликого Синего был не в пример спокойнее, чем у Лонгара Темного, который вполне мог казнить гонца, принесшего плохие вести, а уж если гонец сам был виноват… Как бы то ни было, перед тем, как явиться на доклад к Хозяину Судьбы, вампир подготовил ряд аргументов в свою защиту, рассчитывая с их помощью если не полностью оправдаться, то хотя бы смягчить возможное наказание.
Однако едва он открыл рот для произнесения заготовленной речи, как Безликий нарушил все его планы.
- Но что, Ровэн, провал? - произнес он ровным голосом.
- До некоторой степени, - виновато произнес вампир, ожидавший более суровой встречи.
Безликий фыркнул:
- До некоторой степени?! Это уж вы чрезвычайно мягко выразились, господин Бланнард! Может быть, Кларисса Чен тоже мертва лишь «до некоторой степени»?!
- Нет, она мертва абсолютно, - вынужден был согласиться Ровэн. - Но…
- Но?
- Возможно, не все так плохо. Да, Кларисса Чен для нас потеряна, но мне кажется, я нашел потенциального наблюдателя.
- Вы говорите об эльфийке, которая вместе с вами вляпалась в эту историю? Как ее? Аллерия Деланналь, кажется? - спокойно спросил Синий.
- Да, а откуда вы узнали? Впрочем, что я спрашиваю: вы ведь - Безликий.
- Вот именно, я - Безликий, - в голосе Синего неожиданно послышалась горечь.
Вампир бросил на своего босса удивленный взгляд, но спрашивать ничего не стал: он уже убедился, насколько Синий не любит любопытства и назойливых расспросов. Ровэн заговорил о другом.
- Так что насчет нее?
- Нет.
- Но почему?
- Видите ли Ровэн, наблюдателю Безликих мало быть сильным адептом. Нужен особый склад характера и кое-какие специфические способности. Из того, что мне известно об Аллерии Деланналь, я сделал вывод, что ничего такого у нее нет, а значит, она нам не подходит. Если же у вас есть личные причины…
- О, что вы, мессир?! - Ровэн криво улыбнулся. - Какие у вампира могут быть личные причины? Вы - главный. Нет, так нет.
- В итоге, мы не имеем ничего, - резюмировал Синий.
Вампир, наконец, вспомнил про составленный им список оправданий.
- Но, мессир, кто же знал, что там появится полиморф?! Ведь это был полиморф, не так ли?

- Вы по-прежнему весьма догадливы, Ровэн.
- Справиться с этой тварью было выше моих сил. Да что моих?! Кроме меня там было три адепта, из которых двое мертвы, а мы с Аллерией едва ноги унесли. И то только благодаря вам. Кстати, что на него упало, мессир?
- Метеорит.
- Какой метеорит?
- Обыкновенный. Из космоса. Они иногда падают на Землю, то есть на Пандемониум. А вы раньше с подобным не сталкивались?
- Слышал краем уха, но, признаться, не верил. В Вечнолесье такого никогда не случалось, а в Серых Пределах… сами понимаете.
- Ну, в Пандемониуме это тоже не каждый день происходит.
- И как же он столь точно угодил прямо в эту тварь?
- ЗОВ
- Зов?
- Зона отрицательной вероятности. Проще говоря - область чудовищного невезения. С тем, кто в ней находится, может случиться самое плохое. Я навел ее на полиморфа.
- Спасибо, мессир, это было очень своевременно и эффектно.
- Я знаю.
- Он мертв?
- Вряд ли. Тварей, подобных ему, чрезвычайно сложно уничтожить. Тут требуется специальная магия, которой владеет только Первосозданный и его слуги.
- Но постойте! Вы совсем недавно упоминали при мне о полиморфах. Неужели вы знали, что он может там появиться?
- Догадывался. Точно знать в таких делах невозможно. А кое в чем разобрался по ходу дела. Были запущены весьма для нас неблагоприятные цепи событий.
- Я так и думал! Эльфийка появилась в этой истории удивительно некстати. Да и этот эллезарец… Похоже, полиморф охотился именно за ним. Все одно к одному.
- Узел Судьбы, - туманно откликнулся Синий.
- Кто-то работает против нас?
- Не прямо. Нас пытаются убрать с дороги, только когда мы им мешаем.
- Кому, «им»?
- Первосозданному и Хаосу.
Вампир присвистнул:
- Да, серьезные дела!
- Вам не привыкать, Ровэн. Будучи с Темным, вы уже играли в высшей лиге. Цепь событий, которая сегодня привела эльфийку во «Дворец иллюзий», запустили Силы стабильности, а Клариссу с Ариусом свел Хаос. Полиморф должен был оборвать нить, которая вела к Магдалене Гетовой через эллезарца, а заодно убить потенциальную наблюдательницу.
- Зачем Силам стабильности вмешивать в дело Аллерию Деланналь?
- Они пытались, как на живца, поймать на нее полиморфа.
- Тогда почему они не появились на поле боя?
- Их отвлекли.
- Кто?
- Хаос. Ему удалось заварить серьезную кашу в Эллезаре. Настолько серьезную, что в ближайшее время все силы слуг Первосозданного будут прикованы к этому миру.

* * *

Где-то в Пандемониуме.
Снова такой сон… Питер мысленно застонал. Сколько можно?! Красивый осенний парк. Золотистые и огненно-красные листья украшают ветви кленов, рябин… Но красота меркнет и отступает на второй план перед тем, что происходит на аллее. Идет сражение… Вспышки боевой магии, блеск клинков. Жуткое существо, порождение ночного кошмара наседает на двоих людей и эльфийку. Те отчаянно отбиваются. У монстра странное лицо. Человеческое. Женское. Улыбающееся. Довольно привлекательное. Как такое возможно? Еще кто-то лежит на дорожке рядом с местом битвы. Красивая женщина с азиатским разрезом глаз. Она умирает - из раны на груди хлещет кровь, на губах - розоватая пена.
- Что происходит?! - в отчаянии кричит Питер.
Невероятно, но незнакомка его слышит. Ее замутненные от жуткой боли глаза неожиданно раскрываются шире.
- Я гибну! - из последних сил произносит она.
- Где?
- Москва, - вместе с этим словом с ее губ тихо срывается последний вздох…
Проснувшись и вскочив с постели Питер яростно сжимает кулаки. «Москва… Я немедленно еду туда! Этот кошмар должен прекратиться!»

Глава 5 Битва при Шеннаморе

Эллезар. Окрестности реки Шеннаморы.
- Эдемит побери! - с чувством выругалась Селена, когда очередная ее попытка добраться до заветной воды Шеннаморы завершилась полным провалом. Река Хаоса хорошо охраняла свои секреты. Инферийка не отчаивалась, но пребывала в довольно паршивом расположении духа. Не помогали ни ее веками отшлифованные навыки и рефлексы убийцы, ни многочисленные артефакты. Спасовали и «тень», и «зеркало», и «купол пустоты». Каждый раз энергетические «змеи» обнаруживали Селену, и ей насилу удавалось унести ноги.
Тем временем выяснилось, что безуспешные вылазки инферийки изрядно надоели Шеннаморе, а точнее - той сущности, которая возникла из накопившегося в реке вещества Хаоса. И эта сущность сочла необходимым решить проблему дерзкой пришелицы как можно скорее и самым что ни на есть радикальным способом.
На реке поднялось волнение. Точнее, на самой середине фарватера вспухли два водяных бугра, словно под поверхностью Шеннаморы взорвались две бомбы. Вот только бугры эти не опали, как им было положено законами физики, а напротив - увеличились в размерах, поднялись, а затем отделились от поверхности и взмыли в воздух этаким гигантскими летающими амебами. Они и не собирались принимать какую бы то ни было форму - подобным созданиям она была не нужна. Селена очень подозревала, что соприкосновение вещества, из которого состоят эти кляксы, даже с ее сверхпрочной кожей нанесет последней весьма серьезный ущерб.
«Амебы» между тем стремительно двинулись в ее направлении. В руке инферийки возник багровый клинок.
- Хотите драться? - процедила она сквозь зубы. - Ладно, твари, будет вам драка, да такая, что надолго запомните!
Но не успели создания Хаоса преодолеть и половину расстояния до Селены, как та почувствовала позади себя всплеск массовой телепортации. Кто бы ни заявился на берег Шеннаморы, встречаться с ними инферийка категорически не желала. Сначала надо посмотреть на прибывших, а потом уж действовать по обстановке. Если повезет, они вступят в бой с «амебами», прикончат их и уберутся. А вот знать о присутствии здесь Селены им совершенно не обязательно. Все эти логические выкладки пронеслись в ее голове за доли секунды, и за то же время было принято решение - телепортироваться прочь, не покидая, впрочем, Эллезара.
Селена исчезла с берега Шеннаморы в то же мгновение, как там появилось множество человеческих фигур. Одеты они были по-разному, а единственным общим элементом были маски, закрывающие верхнюю половину лица. В Эллезар прибыл ударный десант Сил стабильности.

* * *

Московский мегаполис.
- Давай, врежь ему! - азартно вскричал женский голос. Следом послышался глухой звук удара, затем еще, еще… Подвыпившая компания, состоявшая из пяти парней и трех девушек, уже минут десять глумилась над незадачливым ночным прохожим. Вся вина бедолаги состояла в том, что он оказался не в том месте и не в то время, да еще имел наглость отказаться выполнять унизительные требования раздухарившихся «мачо», желавших покуражиться перед своими подругами. Мужчину сбили с ног, а затем периодическими увесистыми пинками пресекали все его попытки подняться с асфальта.
Внезапно одна из девушек, крашеная блондинка, минуту назад громким голосом подзуживавшая своего дружка к более активным действиям, потеряла интерес к избиению и замерла, прислушиваясь к чему-то. Затем она с решительным видом направилась к ближайшей подворотне.
- Ксюха, ты куда? - поймала ее за руку одна из подруг.
- Отстань! - не оборачиваясь произнесла блондинка и двинулась дальше.
Подруга пожала плечами и вернулась к зрелищу, интересовавшему ее гораздо больше. А тем временем, та, которую она назвала Ксюхой, зашла в подворотню и остановилась, недоуменно озираясь. Она не могла понять, что ее сюда привело. Вроде бы чей-то голос, прозвучавший прямо в голове. Ну вот, опять: «Иди ко мне!». Девушка последовала на зов, без капли сомнений шагая во мрак глухого двора. Высокая мужская фигура неслышно возникла из темноты подобно призраку, однако лица было не разглядеть. От неожиданности блондинка даже выронила банку с пивом и тихо чертыхнулась.
- Здравствуй, - произнес незнакомец. - Как тебя зовут?
- Ксения…

Предыдущая страница 7 Следующая страница


Возрождение 8

- Красивое имя.
- Спасибо.
- Иди ко мне, Ксения!
Холодные пальцы сжали ей руку, и девушка подняла голову, готовая к поцелую. Однако неизвестный лишь слегка коснулся губами ее подбородка, расстегнул верхние пуговицы кофточки и поцеловал в шею. Через секунду она ощутила острую боль, холод и больше уже не чувствовала ничего.
Ровэн Бланнард вытер губы салфеткой. Но на этот раз насыщение не принесло ему ожидаемого удовольствия. Внутри него прочно угнездились дискомфорт и легкое чувство вины, и он понимал причину этого. Строго говоря, сейчас Ровэн нарушил так называемый «закон о жертвах», придуманный для него Безликим Синим. Если тот узнает о сегодняшнем случае, для вампира это чревато крупными неприятностями. И дело не в том, что Ровэна Бланнарда мучила совесть (вампирам это чувство не свойственно) или очень уж большой страх наказания. Он, конечно, побаивался Безликого, но главная причина заключалась в другом. Вампир уже успел оценить преимущества работы на Хозяина Судьбы и понимал, что с утратой его доверия лишится многого. Нужно было срочно придумать оправдание для своих действий.
Так, кто там включен в его «разрешительный» список? Орки и преступники? Конечно, Ксения не являлась преступницей в полном смысле этого слова. Но тогда, как еще назвать то, что вытворяли сейчас ее дружки в переулке? А ведь она не только не останавливала, но даже подстрекала их, тем самым став соучастницей. Эти аргументы оправдывали Ровэна в собственных глазах, и он надеялся, что их хватит и для Безликого. Успокоившись, вампир хотел, было, уже покинуть это место, когда взгляд его остановился на лежащем обескровленном теле.
- Ай-ай-ай! Какой же я рассеянный! - шепотом посетовал Ровэн, вспомнив еще один пункт пресловутого закона: «Следов не оставлять, низших не плодить».
Он извлек из кармана короткий черный жезл, коснулся им трупа, и тот через несколько секунд превратился в кучку праха. Для верности вампир разбросал его сапогом.
- Ну вот и ладно, вот и хорошо, - удовлетворенно произнес он, преобразился в летучую мышь и взмыл в ночное небо.
Теперь настроение у него стало заметно лучше - кровь Ксении согревала, прибавляла сил и настраивала на самый оптимистический лад.

* * *

Верхний мир.
Лианэль прекратила поиск. Голова была тяжелой, а в висках начала пульсировать тупая боль. И самое плохое, что унять эту боль с помощью магии не получится, ибо она порождена этой самой магией, точнее ее слишком длительным и интенсивным использованием. Что же, придется потерпеть. Боль уйдет, если она воздержится на некоторое время от любых магических действий. Однако главное не в этом, а в том, что все зря! Обшарен еще один подходящий по условиям мир, но провокатора там не оказалось. И пусть говорят, что отрицательный результат - тоже результат! Эта фраза придумана неудачниками, а для нее, Высшей Лианэли, главы Совета Верхнего мира, она не подходит. Ей нужен только положительный результат и никакой другой. О, Создатель, как же она устала! Но делать нечего - ситуация вынуждает почти всю тяжесть поисков принять на свои плечи. Почти, потому что ей помогает Эриэл и еще парочка особо доверенных эдемитов из ее эмерии, но это и все. Лианэль не могла допустить утечки информации, а потому не расширяла круг посвященных. После предупреждения Безликого она стала тщательнее присматриваться к другим Высшим и поняла: в Совете что-то затевается. Похоже, Доннаэл сколачивает против нее коалицию. Что ж, власть и интриги неотделимы друг от друга. Странно, если бы их (интриг) не было. Но как же все это не вовремя! Вновь невольно пришло на ум сравнение со старым Советом. Там тоже не чурались подобных «развлечений», но они, по крайней мере, всегда чувствовали момент, и когда для расы наступали сложные времена, подковерная грызня прекращалась. У теперешних «Высших» другие приоритеты, и это приходится учитывать. Лианэль тоже пыталась осторожно вербовать себе сторонников в Совете, но откликнулся пока только один Мелиннар. Каждый союзник для нее сейчас на вес золота, а уж Безликий - тем более. Именно поэтому она не могла сейчас позволить кому бы то ни было перехватить ее добычу - найти провокатора раньше нее.
Не могла она сейчас и бросить поиски, предоставив Синему ту информацию, которой уже обладала - этого будет слишком мало. Вот если она найдет провокатора и приведет его к Безликому, то завоюет, тем самым, его расположение, а это дорогого стоит. Заручившись безоговорочной поддержкой такой фигуры, как Хозяин Судьбы, она сможет смело начать игру против своих тайных противников в Совете, не особо опасаясь за результат.
Итак, надо искать. К сожалению, от троих ее помощников в этом деле не так уж много толку: их поисковые возможности в несколько раз уступают тем, которыми обладает она. А ей в ближайшие пару часов и вовсе противопоказано этим заниматься: с магической усталостью шутки плохи - так можно выйти из строя на несколько дней. Ее организм требовал отдыха, но как тут отдыхать, если время уходит, а результата все нет?!
В общем, деликатная просьба о телепатическом контакте застала ее не в лучшем расположении духа.
«Кто?»
«Эриэл, Высшая Лианэль. Разрешите переместиться. Дело очень важное!»
Оба сердца Лианэли екнули. Неужели повезло, и сработал тот шанс, на который она почти не рассчитывала?
«Разрешаю. Перемещайся прямо в кабинет».
«Да, Высшая».
Ментальный голос Эриэла ничем не выдал его чрезвычайного удивления. Этикет Верхнего мира недвусмысленно запрещал эдемитам второго уровня или ниже перемещаться прямо в покои к Высшим, даже если они делали это с разрешения последних. Очевидно, это дело стоило того, чтобы ради него пренебречь вековыми правилами: Лианэль не могла позволить кому-то увидеть Эриэла входящим к ней.
Впрочем, почтительность все же заставила его материализоваться у самых дверей громадного кабинета главы Совета. Пока он преодолевал расстояние оттуда до Лианэли, чтобы говорить не повышая голоса, последняя пребывала в нетерпении и раздражении.
- Итак? - вопросила Лианэль, когда Эриэл достаточно приблизился.
- Нашли! - выдохнул эдемит.

* * *

Эллезар.
Так как Селена телепортировалась впопыхах и в незнакомом месте, то она имела шанс материализоваться где угодно. В том числе и в воздухе, летя с обрыва, или внутри скалы. О последнем, впрочем, инферийка не думала, полагаясь на свою везучесть. Вообще-то склонность к бессмысленному риску не значилась среди черт характера бывшей убийцы, но в данном случае другого варианта не было. Итог телепортации в никуда оказался лучше, чем она боялась, но хуже, чем надеялась: Селена материализовалась буквально в паре метров от громадной мантикоры. Впрочем, инферийка не растерялась и за несколько секунд, в течение которых обалдевшая хищница удивленно разглядывала незваную гостью, успела осмотреться и оценить обстановку.
Она оказалась внутри ограды, напоминающей плетень, по-видимому являвшейся границей загона, отведенного этой твари. Рядом находилось еще несколько подобных зон, в одной из которых сложив крылья дремал выверн, а в другой степенно прохаживался василиск. Разумеется, низенькие плетни не были препятствием для таких крупных тварей - скорее, они служили зримыми границами их владений, при попытке пересечения которых хищники неминуемо наткнулись бы на силовое поле, которое Селена увидела своим маги-зрением, даже не особенно всматриваясь. Очевидно, все обитатели загонов уже успели в этом убедиться, так что попыток пересечения границ не предпринимали.
Организовано все было весьма неплохо, не говоря уже о том, что из находящихся здесь созданий лишь выверн являлся представителем местной фауны. Остальных адепт-владелец добыл в других мирах.
«Да, занятно!» - подумала инферийка, гадая, с какой целью неизвестный маг собрал здесь всех этих тварей. Впрочем, тут же мысли Селены поменяли направление, ибо мантикора, опомнившись, перешла в наступление.
- Хорошая киса, - елейным голоском пропела Селена, параллельно пытаясь оказать гипнотическое или телепатическое давление на хищницу. Бесполезно - очевидно, хозяин предусмотрительно поставил ей ментальный щит. - Милая киса, ты же не тронешь меня, правда?
В ответ «киса» оскалилась и глухо зарычала, а ее ядовитый хвост угрожающе поднялся.
- Проклятье! - пробормотала себе под нос инферийка.
Между тем, василиск, заинтересовавшись происходящим, начал двигаться к месту событий. Причем в поле, разделяющем «вольеры», появился разрыв, позволяющий ужасу амфалийских болот добраться до инферийки. Разумеется, бывшая убийца могла разделаться с ними обоими даже не особо напрягаясь, однако не в ее обычаях было ссориться с тем, кто может оказаться ей полезным. А маг, собравший столь впечатляющий зверинец, наверняка был неординарной личностью.
- Эй! - повысила голос Селена, медленно отступая от приближающейся мантикоры, - хозяин зоопарка дома?
- Смотря для кого, - отозвался мужской голос позади нее.
Разумеется, инферийка почувствовала всплеск от пространственного коридора, но дергаться не стала: сколь угодно сильный адепт - ничто против инфера-убийцы. Теперь даже «глаз геноцида» не мог серьезно ей повредить - для эллезарской экспедиции Селена экипировалась весьма серьезно.
Поэтому, услышав голос адепта, она спокойно и не спеша повернулась. Перед ней стоял пожилой человек, одетый как рыбак из Пандемониума - джинсы, серая рубашка из плотной ткани, штормовка и резиновые сапоги.
- Здравствуйте, гостеприимный хозяин! Может, отзовете своих… гм… зверюшек?
- Не раньше, чем узнаю, что нужно от меня инферу-убийце.
Селена прищурившись поглядела на «рыбака»:
- Или вы плохо знаете инферов, или вам совершенно не жаль своих хищников.
Адепт криво усмехнулся:
- Ни то, ни другое. Просто с ними мне как-то спокойнее.
- Если б я пришла по вашу душу, то уже выпила бы ее, несмотря на весь этот паноптикум.
- Я понимаю.
- Тогда почему вы не отсиделись где-нибудь, пока я не уйду?
Адепт вздохнул.
- Знаете, я уже чертовски устал прятаться. К тому же, в этом случае вы все равно могли бы перебить моих зверей. Из злости или просто для развлечения.
- Вы правы, такая вероятность была, хотя и не очень большая. Однако раз уж тут никто никого убивать не собирается, может, вы успокоите свой зоопарк и пригласите меня в дом? Думаю, нам есть о чем поговорить.

* * *

Московский мегаполис.
Сильные кожистые крылья летучей мыши бесшумно несли Ровэна над ночной Москвой. Вампир откровенно наслаждался полетом. Хотя теперь он мог не опасаться солнечного света, именно ночь была его временем. Дел у Ровэна в Москве больше не осталось, и пропитание сегодня он уже добыл, но почему-то ему не хотелось покидать мегаполис и через «лаз» возвращаться к себе в Карпаты. Что-то держало его здесь. Интуиция? Предчувствие? Интересно, можно ли научиться чувствовать Судьбу, постоянно общаясь с Безликим? А Москва с высоты выглядела красиво. Несмотря на поздний час (уже давно перевалило за полночь), внизу было море огней. Мегаполис бурлил ночной жизнью. Ярко сияли разными цветами неоновые вывески и реклама. Сейчас уже с трудом вспоминалось, что после Катаклизма все это почти исчезло с улиц. Но стоило пройти пяти относительно спокойным годам эдемитского правления, как неон вернулся в Москву. Вернулся всерьез и надолго. На фоне этого светового буйства черными пятнами выделялись сектора Вечнолесья и Кантарда, где ночная жизнь была не столь яркой и заметной. А вот сектор Моррэй если и отличался от остального мегаполиса, то в сторону более интенсивного сияния. Его обитатели были ночными пташками (если, конечно, такое можно сказать про котоообразных моррэйцев).
И все же Ровэн не мог понять, почему он кружит над гигантским, никогда не засыпающим городом. Что не дает ему улететь? Загадка… Ровэн любил все загадочное. Оно притягивало его как магнит. Если сейчас он отправится домой, на перевал Биказ, так и не докопавшись до причин своего странного состояния, то он предаст свою внутреннюю сущность, того Ровэна Бланнарда, который почти пятьсот лет назад появился на свет в Вечнолесье, и которого не изменило даже перерождение.
Чувство… Нет, не чувство даже - смутное ощущение. Нечто трудноуловимое, но кажущееся таким важным. Зацепиться сейчас за эту бесплотную тень, сдернуть с нее покровы, осознать - вот чего хотел Ровэн. И это почти удалось. Почти? Нет! Оно опять ускользает, но от Ровэна Бланнарда не так-то легко уйти. Вот оно!
Семья. Слово, кажущееся абсолютно чуждым в его жизни, а точнее - не-смерти. Что такое семья для высшего вампира? Простое сочетание звуков, смысл которого давно утерян, или что-то большее? Аллерия. Еще одно слово. Имя. Все, что осталось от его рода, к гибели которого Ровэн сам не так давно приложил руку. Это не должно было его волновать. Совсем. Но что-то сломалось в нем. Не сейчас, а еще там, в Вечнолесье, в замке Деланналь, когда Эммелия сожгла себя на его глазах. Подобное так просто не проходит даже для таких как он. Волк-одиночка, каким он себя всегда считал, уступал место кому-то другому. И этому другому очень хотелось быть рядом со своей внучкой.
«Аллерия, где ты?» Найти ее сейчас же, немедленно - это спонтанное решение, вызванное эмоциями, о которых Ровэн давно забыл, заполнило его целиком.
Найти кого-то по аурному отпечатку в огромном мегаполисе - архисложная задача. Но отсюда, сверху, где маги-зрение не затеняет мощный фон разумных существ, кишащих на улицах города, она не кажется такой невыполнимой. Громадная летучая мышь опустилась на крышу одного из небоскребов и вернулась к человеческому облику. Вампир сосредоточился и начал обводить своим поисковым лучом простершийся внизу мегаполис.
Стоп! Кажется, нашел. Нашел? Не может быть! Нет, точно нашел! Полчаса. Всего полчаса. Хотя вампиру они показались вечностью, но для затеянного им дела это было просто умопомрачительно быстро. Нереально быстро. Ему безумно повезло. А с другой стороны, кому и должно везти, как не правой руке Хозяина Судьбы?!
Не теряя более времени, вампир вновь перекинулся в гигантского нетопыря и понесся к своей цели. Далекий, слабо подмигивающий огонек - аура Аллерии - теперь был для него маяком, и он ни за что не потеряет его. Хорошо, что здесь, на большой высоте, не было препятствий, ибо вся эхолокационная система летучей мыши, которой Ровэн пользовался в полете, сейчас отказала ему. Теперь для него весь мир сузился до этого огонька, который по мере приближения становился все ярче.
Вот этот дом. Она точно здесь. Вампир плавно спланировал вниз. Ее окно. Ровэн определил его безошибочно и опустился на росший напротив раскидистый старый тополь, уже начавший облетать по причине середины сентября.
Вообще, зрение у летучих мышей не особенно сильное, но вампир, а тем более, высший, - дело другое. Ровэн в этом аспекте мог поспорить с хищной птицей. Лишь коротко взглянув в окно квартиры Аллерии, он четко разглядел все, что там происходит… и едва не свалился с ветки. Этого просто не могло быть. Аллерия находилась в квартире, но не одна. С ней был мужчина. Человек. Они страстно целовались. Но само по себе это довольно странное обстоятельство не могло привести вампира в шоковое состояние и вселить в его душу страх.
Дело в том, что он знал этого человека, которому по всем законам Множества Миров давно полагалось быть мертвым. Но его руки обнимали эльфийку, и выглядел он абсолютно живым. Ночным гостем Аллерии был Дмитрий Рогожин!

* * *

Эллезар. Окрестности реки Шеннаморы.
Обнаружив две несущиеся на них по воздуху громадные «кляксы», вновь прибывшие проявили завидную реакцию, обрушив на тварей шквал боевой магии. И хотя эффективность залпа оказалась несколько ниже, чем предполагали маги Сил стабильности, одну из «клякс» разорвало на мелкие куски, а другая, изрядно уменьшившись в размерах, поспешила скрыться в водах реки. - Теплый прием, нечего сказать! - проговорил один из прибывших. - Словно нас ждали.
- Не нас, - отозвался главный. - Реку взбаламутил кто-то другой. И этот кто-то весьма оперативно скрылся, почуяв наше появление.
- Но кто?
- Сейчас это не так важно. Наша задача - река. Итак, растягиваемся по берегу и выясняем места наибольшей концентрации энергии Хаоса. Одно из них здесь, это ясно: подобные создания из ничего не возникают.
- Скорее всего, бульшую часть вещества из Бездны уже унесло в море, - подал голос другой агент. - Времени-то прошло немало.
- Сомневаюсь, - возразил главный. - До моря далеко, и на это нужно гораздо больше времени. Еще больше его потребуется, чтобы в таком громадном объеме воды достичь концентрации, необходимой для формирования мыслящей сущности, способной на фокусы вроде встретивших нас «амеб». Скорее всего, вещество не утекало далеко от трещины и оставалось в донных отложениях, накапливаясь и постепенно переделывая под себя окружающую среду. Трещина, насколько я понимаю, не так уж велика, так что зона оккупации Шеннаморы Хаосом также не должна быть очень обширной. Как только мы ее локализуем, возьмем в «пресс» и частично уничтожим, а частично выдавим в Бездну. Затем заделаем трещину, и если даже чуть-чуть вещества кое-где сохранится, большой опасности при отсутствии источника оно представлять не будет. Оставим здесь парочку агентов, и они произведут окончательную «зачистку». План действий ясен? Тогда, разбиваемся на группы и - за дело!

* * *

Междумирье.
- Таким образом, этого наблюдателя наиболее вероятно встретить… - Синий замолчал, обнаружив на лице вампира отсутствующее выражение. - Ровэн, вы будете меня слушать? - Сожалею, мессир, я отвлекся. Больше не повторится.
- На что?
- Простите?
- На что отвлеклись, спрашиваю. Давайте, выкладывайте, все равно прервались!
- Можно вопрос не по теме?
- Я же сказал, можно.
- Вы не знаете, Дмитрий Рогожин точно мертв?
Синий замер. Вопрос застал его врасплох. Отсутствие лица редко воспринималось им как благо, но сейчас был тот самый случай.
- Что? - тихо переспросил он.
- Ледяной убийца, носитель Каладборга.
- Я знаю, кто такой Дмитрий Рогожин.
- Так вот, он же два года назад отправился на бой с Лонгаром Темным в Нордхейм, а затем этого мира просто не стало. Он мог выбраться оттуда?
- Это вряд ли.
- Выходит, я видел привидение, - задумчиво заключил Ровэн.
- Так-так, вот с этого места поподробнее. Когда, где и при каких обстоятельствах?
- Сегодня ночью с Аллерией Деланналь.
- Что?!
- В том-то и дело. Я бы решил, что мне кажется, и этот человек просто похож на Рогожина, но с ней…
- Хаос побери! - выругался Безликий.
- Что такое?
- Он такой же Рогожин, как я - Первосозданный, - процедил Синий. - Неужели вы не можете инкуба отличить от человека?
- Инкуба?
- Да. Не думал я, что у нее это зайдет так далеко.
Последнюю фразу Безликий произнес почти про себя, но вампир все-таки услышал.
- Мессир, вы что, знаете Аллерию Деланналь?
- Неважно. Сейчас я вычислю, где она находится, а вы отправитесь туда и убьете эту тварь! Я открою вам коридор.

* * *

Эллезар. Окрестности реки Шеннаморы.
- Да-а-а, это не есть хорошо! - огорченно поцокав языком, протянула Селена, после завершения сверхосторожного магического сканирования местности вокруг Шеннаморы. - О чем это вы? - тревожно осведомился Серж Фонтэн.
- Берега реки кишмя кишат «стабилизаторами».
- Кем-кем?!
- Агентами Сил стабильности, - уточнила инферийка. - А вы о чем подумали?
- Неважно, проехали.
- Однако я так и не услышала, будете вы мне помогать или нет?
- А я так и не услышал, зачем вам вода из Шеннаморы.
- Пить сильно хочется, - съехидничала Селена. - А шеннаморскую воду врачи рекомендуют как особо полезную для здоровья.
- Значит и вы тоже…
- Тоже… что?
- В воде Шеннаморы появилась какая-то дрянь, из-за которой все вокруг меняется и не в лучшую сторону. Вот и зачастили сюда последнее время разные «жаждущие», только без толку. Никому не обломилось. Хорошо, если живыми уходили. Не сомневаюсь, что и Силы стабильности сюда нагрянули из-за этой гадости.
- А их прибытие, - подхватила Селена, - порождает для меня две проблемы. Во-первых, усложняет саму задачу, ибо крайне не хотелось бы показываться им на глаза. А во-вторых, оставляет на выполнение всей операции минимум времени, так как саму эту, как вы выражаетесь, «дрянь» они, скорее всего, ликвидируют, а щель, из которой она сочится, перекроют. А значит, ваша помощь мне сейчас еще нужнее, чем раньше.
- Последнее как раз понятно, но мне что-то не очень хочется ввязываться в эту безумную авантюру. Своих проблем, знаете ли, хватает.
Селена чуть помолчала.
- Насколько я поняла, вы скрываетесь от весьма могущественных врагов. Думаю, в этих обстоятельствах вам совсем не помешает покровительство одной из Высших Сил.
Фонтэн приподнял брови:
- Вы предлагаете мне покровительство верхушки Нижнего мира?
Селена слегка улыбнулась:
- Кое-что получше. Видите ли, у меня есть один знакомый Безликий.
У Фонтэна пересохло в горле.
- Они же все мертвы.
- Орден возрождается.
- А какой конкретно Безликий? - чужим голосом спросил адепт.
- Синий.
У Фонтэна подкосились ноги.

* * *

Московский мегаполис.
- Странно, - проговорила Аллерия, - ты совершенно не спрашиваешь о Селене. - А зачем? - удивился Дмитрий. - По-моему, наша общая подруга обладает талантом всегда быть в порядке. Или я не прав?
- Прав, в общем-то…
- К тому же, у меня есть ты. Зачем мне думать о других женщинах?
У Аллерии дыхание перехватило от этих слов. Как давно она мечтала их от него услышать! И все же, что-то смущало. Даже в этих его словах, в том, как он их произносил, в его реакции на вопрос о Селене… «Прекрати! - приказала себе Аллерия. - Это же Дмитрий - любовь твоей жизни! Ты слишком привыкла получать удары от Судьбы и разучилась верить в хорошее».
Между тем Дмитрий уловил и ее смущение, и колебания. Он разрешил их самым радикальным образом - долгим чувственным поцелуем. Аллерия даже глаза прикрыла от блаженства и внезапно почувствовала слабость в коленях. «Это бывает, - подумала она. - Порой, нахлынувшее счастье сбивает с ног не хуже удара дубиной». Эльфийка закинула руки ему на шею и отдалась его нежности и страсти.
Не будь она так поглощена своими переживаниями, непременно почувствовала бы всплеск от пространственного коридора.
Сказать, что Ровэн Бланнард умел убивать - значит ничего не сказать. Он был мастером смерти. Каким только способом не лишал он жизни: в бою, на дуэли, во тьме клыками протыкая вену… Но никогда еще вот так - мечом в спину. Тут требовался навык профессионального киллера - один четкий, выверенный удар клинка. И главное - не задеть Аллерию и не дать ей шанса на попытку защитить своего возлюбленного.
«Возлюбленного!» Ровэн знал, что инкуб не имел с истинным возлюбленным Аллерии - Дмитрием Рогожиным - ничего общего, кроме облика, зато мог, подобно вампиру, высосать из нее всю эмоциональную и жизненную энергию. Нельзя позволить Аллерии общаться с инкубом слишком долго, иначе ее уже будет не спасти.

Вампир понимал, что теряет драгоценные секунды: любой из находящихся в комнате мог ощутить его появление, и тогда преимущества внезапности у него не будет. К тому же, неизвестно как поведет себя инкуб, если почувствует опасность.
Но и атаковать немедленно было слишком рискованно: «картинка», показанная ему Безликим перед отправлением, явила ему тот факт, что двое в комнате находятся в очень тесном контакте. Следовательно, убить одного, не причинив вреда другому практически невозможно.
Однако его долгие колебания могли только усугубить ситуацию, а потому Ровэн просто открыл межкомнатную дверь, шагнул внутрь и произнес:
- Доброе утро! Надеюсь, не помешал?
Было видно, что его появление стало неожиданностью только для Аллерии, в то время как «Рогожин» успел подготовиться, отгородившись эльфийкой от двери. Во взгляде инкуба, устремленном на вампира, плескалась ненависть, круто замешанная на страхе. Между тем Аллерия узнала Ровэна, вернее, узнала в нем того человека, который помогал ей в недавней схватке с полиморфом.

Предыдущая страница 8 Следующая страница


9 Дмитрий Лазарев

- Вы?! - воскликнула она, оправившись от шока. - Как вы сюда попали?
- Я, - спокойно подтвердил Ровэн. - А как сюда попал, в общем-то, непринципиально. У меня к вам неотложное дело.
- Что за дело?
- Вам угрожает очень серьезная опасность.
- Какая?
- Она рядом с вами, - вампир кивнул на «Рогожина».
Эльфийка презрительно фыркнула:
- Это даже не смешно. Могли бы придумать что-нибудь поумнее!
- Я серьезно, Аллерия, он - не человек!
Абсурдность этого утверждения показалась ей столь явной, что она даже не заметила, как незваный гость произнес ее имя, знать которое не должен был.
- А кто же?
- Инкуб.
- Ну, хватит! - резко вмешался «Рогожин», почувствовав что разговор движется в крайне неприятном для него направлении. - Довольно нести здесь всякий бред! Вы проникли в чужую квартиру без ведома хозяйки. А это, к вашему сведению, уголовно наказуемо. Кстати, Аллерия, хотелось бы знать как: у тебя же установлена защита.
Эльфийка впилась в лицо Ровэна подозрительным взглядом.
- Вопрос правомерный. Отвечайте!
- Я отвечу, только отойдите сначала от него. Близость этого… существа небезопасна для вашего здоровья.
- Так, я устал от его хамства! - вспылил «Рогожин». В его руке неведомо откуда появился меч.
- Не надо, Дима, я сама с ним разберусь!
С этими словами она нанесла Ровэну телекинетический удар такой силы, что и слона мог метров на двадцать отшвырнуть. Однако вампир его даже не почувствовал - амулет Безликого сработал как надо.
- Значит, доводов разума вы не воспринимаете… Ладно! Буду действовать по-другому.
Ровэн извлек свой клинок и сделал шаг вперед. Ему наперерез бросилась эльфийка с обнаженным эстоком в руках.
- Нет! Я не позволю снова забрать его у меня!
Но не ей было тягаться с высшим вампиром. Даже в хорошей физической форме она не смогла бы оказать ему серьезного сопротивления, а уж теперь, когда тело ее находилось в состоянии странной слабости, колени подгибались, а руки наливались свинцом, - и подавно. Похоже, объятия и поцелуи инкуба сделали свое дело. Как и следовало ожидать, Ровэн справился с ней очень быстро: поймав ее клинок своим, он сделал резкое вращательное движение. В результате эфес эстока вывернулся из ослабевших пальцев Аллерии, и оружие упало на пол. Затем вампир резко ударил ее ладонью в плечо. Эльфийка отлетела назад, ударилась о стену и медленно сползла на пол. Было видно, что она уже не боец.
Инкуб атаковал Ровэна своим мечом, но тот без труда парировал удар. Вампир, видевший в деле настоящего Рогожина, быстро убедился, что как боец псевдо-Рогожин ему намного уступает. Отразив два бешеных наскока своего противника, Ровэн сам перешел в атаку и прямым выпадом пронзил того насквозь. Инкуб упал без единого звука, а из раны его не вылилось ни капли крови. Тем не менее, он умирал - покрытый смертоносными рунами меч вампира мог умертвить почти любое существо.
- Смотрите же! - приказал Ровэн Аллерии. - Похоже, что он человек?! Ну же, смотрите!!
Но в затуманенных глазах эльфийки стояли только ненависть и боль.
- Будь проклят, негодяй! - простонала она. - Ты убил его!
- Нет, вы сегодня решительно не дружите с головой!
Вампир поднял беспомощную как котенок Аллерию и поднес ближе к инкубу.
- Смотрите! - еще раз повторил он. - Люди так умирают?
Эльфийка, пытавшаяся поначалу вырваться из железных рук Ровэна, вдруг замерла, не в силах поверить своим глазам: черты «Рогожина» плыли. Лежащее на полу существо меняло одно обличье за другим, меняло форму, размеры, даже становилось частично прозрачным.
- Так это… правда? - выдохнула Аллерия. - О, Создатель!
- Он здесь ни причем. Вы сами своей страстью создали эту тварь, которая высасывала из вас жизненную силу. Еще бы немного, и… Ладно, это потом. А сейчас прикоснитесь к нему!
- Но к инкубам нельзя прикасаться, - возразила Аллерия.
- Да что вы говорите?! - не удержал сарказма Ровэн. - Вы об этом очень вовремя вспомнили! Но к умирающим - как раз можно и даже нужно. В таком состоянии они не поглощают энергию, а напротив - отдают. Если повезет, хоть часть сил восстановите.
Аллерия послушалась и сразу же ощутила жжение в ладони.
- Не убирайте руку, - посоветовал Ровэн. - Потерпите немного. Это в вас перетекает энергия.
Эльфийка действительно почувствовала, что силы возвращаются к ней, правда медленно, словно нехотя. Она посмотрела в лицо инкубу, но там уже не осталось и следа милых ей черт. Вообще-то, к этому времени он уже был ни на кого не похож. Контуры его фигуры еще напоминали очертаниями человека, но внутри бурлило какое-то марево, постоянно меняющее цвет. Через полминуты оно стало мутнеть, бледнеть и вскоре полностью растворилось в воздухе.
Эльфийка медленно поднялась с колен. Силы отчасти вернулись, хотя она до сих пор ощущала противную слабость, как после долгой болезни. Ровэн понимающе улыбнулся.
- Это пройдет. Просто отдохните несколько дней, и ваш организм сам восстановится.
- Спасибо вам, - проговорила Аллерия, - вы уже второй раз спасаете мне жизнь. Но у меня ощущение, что ваши своевременные появления - не случайность. Тот драматический эпизод в парке еще можно списать на совпадение, то сейчас… Скажите честно - Безликий Синий имеет к этому какое-то отношение?
Ровэн сохранил на лице невозмутимое выражение. Догадливость Аллерии лишь подтвердила то, что уже давно заподозрил вампир: Синий знает о его внучке гораздо больше, чем говорит. Ровэн не любил играть втемную, и дорого бы дал, чтобы выяснить, насколько близко знакомы эти двое. Но если он хочет получить нужные сведения от внучки, следует и ей подбросить толику информации. Ровэн вздохнул:
- Он так и знал, что вы догадаетесь.
- Безликий просил вас присматривать за мной?
- По мере возможности. Он не назначал меня вашим телохранителем. Да вы и не нуждаетесь в постоянной няньке. Хотя, должен признать, некоторый талант к влипанию в неприятные истории у вас определенно имеется.
- Они не всегда происходят с такой частотой. Просто в последнее время моя жизнь несколько… ускорилась.
Эльфийка поймала себя на том, что оправдывается, и рассердилась.
- Однако вы правы - нянька мне не нужна! Спасибо, конечно, и вам, и Безликому, но…
- …Вам пора, - усмехнувшись, закончил за нее Ровэн. - Ладно, не буду злоупотреблять вашим вынужденным гостеприимством. Счастливо оставаться!
Он активировал «лаз», шагнул в открывшуюся арку и с изумлением услышал брошенные вслед слова Аллерии:
- И передайте Синему, что я - уже большая девочка!

* * *

Эллезар. Окрестности реки Шеннаморы.
- Места наибольшей концентрации биоплазмы Хаоса запеленгованы, командир! - доложил один из младших агентов. - Какие будут указания? «Внимание всем! - начал телепатическую передачу главный. - Формируем единое энергетическое поле, окружаем источники и применяем „пресс“. В районе трещины ориентируемся на выдавливание вещества Хаоса в Бездну, в других местах - работаем на уничтожение. Все ясно? Начали!»
И они начали. Силы стабильности работали четко и согласованно, как отлаженный механизм. Оно и понятно - подобные ситуации многократно отрабатывались на тренировках и не единожды ликвидировались в реале. Десант Первосозданного быстро собрал свою Силу воедино и сотворил из нее непробиваемые «стены» вокруг областей, оккупированных Хаосом. И тут Шеннамора форменным образом закипела.
Над поверхностью реки выросло множество серых «змей», словно из глубины всплыли одновременно несколько кракенов. С концов «щупалец» стали срываться облачка серого тумана, превращавшиеся в уродливых тварей, состоящих, казалось, из одних крыльев, шипов, зубов и когтей, и вся эта отвратительная стая ринулась в атаку на бойцов Сил стабильности.
Те, впрочем, не спасовали и еще больше укрепили незримые «стены». Порождения Хаоса налетали на них и либо отбрасывались назад, либо, если они успевали набрать достаточно высокую скорость, просто разбивались о высшую магию Порядка. Однако несмотря на видимое отсутствие какого-либо успеха, поток крылатых монстров не прекращался, а напротив - его интенсивность увеличивалась. Казалась, этому не будет конца. К когтистым и зубастым монстрам первой волны добавились другие - аморфные твари багрового цвета. Добравшись до «стен», воздвигнутых Силами стабильности, они словно бы присасывались к ним, немедленно начиная пульсировать. Эффект от их непонятной деятельности скоро проявился: прочность «стен» в этих местах резко снизилась, и в образовавшиеся «окна» стали прорываться клыкастые.
Поначалу им удалось даже нанести небольшой урон Силам стабильности: одного агента разорвали на части, второго - тяжело ранили. Правда, остальные быстро сориентировались и стали сжигать прорвавшихся, используя свою резервную энергию, но все равно было понятно, что продолжение боя в таком духе десанту Первосозданного явно невыгодно. Их «стена» быстро превращалась в решето, а сдержать сонмища этих исчадий в прямом бою теми силами, что имелись у них в наличии, агенты вряд ли смогли бы.
Но главный, разобравшись что к чему, быстро передал всем телепатический приказ:
«Энергию - в аннигиляцию!»
И «стена» мгновенно превратилась в «мясорубку». Биоплазма тварей Хаоса, касаясь ее, мгновенно расщеплялась на атомы. Даже багровые аморфы ничего не могли с этим поделать.
«Энергию - в волну!»
И поле уничтожения всеразрушающей волной покатилось на тварей, перемалывая их в пыль. Впрочем, и те тоже быстро поняли бесплодность прежней тактики. Вся орда покатилась назад и вскоре исчезла в водах Шеннаморы. А несколько секунд спустя оттуда ударила другая волна - искажения пространства. Против нее поле разрушения материи было бессильно.
«Энергию - в щит!» - успел приказать главный.
А в следующую секунду волна искажения докатилась до агентов. Ее удар был страшен. В него была вложена вся мощь Хаоса, которую успела накопить Шеннамора за время существования трещины в ее дне. Но агенты выдержали, правда, с огромным трудом. Щит отнимал у них массу физических сил и требовал почти запредельной энергии, но иначе тут было не выстоять. Это понимали все, равно как и то, что река Хаоса сейчас выложила свой последний, самый весомый козырь, и дальнейшее будет только агонией. Осталось лишь дожать врага, причем не медля ни минуты. И тут же поступила следующая команда:
«Энергию - в „пресс“!»

* * *

Место, облюбованное Селеной для последней попытки добыть шеннаморскую воду, располагалось на приличном расстоянии от главного театра военных действий, но еще в пределах зоны, инфицированной вирусом Хаоса. Концентрация биоплазмы Бездны оказалась здесь достаточной, чтобы вызывать некоторые изменения окружающей природы, но недостаточной, чтобы Силы стабильности занялись ее немедленной зачисткой. Однако инферийка очень рассчитывала, что этой концентрации хватит Тавигарну для его таинственных целей. Еще она рассчитывала, что десант Первосозданного отвлек на себя бульшую часть сил сущности, возникшей в Шеннаморе из накопившейся биоплазмы Хаоса, и, тем самым, облегчил ей задачу.
- Ну что, вы готовы? - нетерпеливо поинтересовалась она у Фонтэна.
- Еще минуту. Мы ведь не хотим ошибиться?
Селена неохотно кивнула. Их план был чистой авантюрой с высочайшим фактором риска, а потому снижать и без того невеликие шансы на успех небрежной подготовкой или поспешностью было бы с их стороны непростительной глупостью.
Честно говоря, инферийка просто не ожидала, что адепт так легко согласится на участие в «этом самоубийстве», как он поначалу называл ее затею. Но имя Безликого Синего произвело на него поистине магическое действие. Причина этого пока оставалась тайной для Селены, да она и не особо старалась ее разгадать - не до того сейчас было. Вполне вероятно, он действительно безумно устал прятаться и вздрагивать от каждого шороха, так что возможность заполучить в покровители самого Хозяина Судьбы показалась ему весьма заманчивой. Конечно, желательно, чтобы и Синему эта идея показалась бы столь же хорошей. Впрочем, последнего Селена рассчитывала убедить. Они с Фонтэном уговорились о месте и времени встречи, ибо предстоящая операция должна была их ненадолго разделить, и приступили к подготовке.
Пока адепт завершал свои расчеты, Селена осторожно сканировала побережье Шеннаморы. Бойцы Сил стабильности оказались ближе, чем она надеялась, но были полностью поглощены идущим сражением. Таким образом, у инферийки появился шанс провернуть операцию у них за спиной, оставшись если не незамеченной, то, по крайней мере, неузнанной, для чего она коренным образом поменяла свой облик, представ в образе высокой светловолосой мелтианки.
- Готово! - наконец, объявил Серж Фонтэн.
- Не прошло и полгода! - пробурчала себе под нос Селена.
- Так вы сможете активировать портал дистанционно? - уже громче произнесла она.
- Да, я все настроил. Вот этот рунный камень станет якорем и активатором для пространственного коридора. Другой такой же мы возьмем с собой. Выход из коридора расположен точно в метре над поверхностью воды. Мы активируем коридор непосредственно перед, а лучше - во время вашего прыжка.
- Звучит оптимистично. Главное - не опоздайте с активацией.
- Главное - не промахнитесь мимо арки.
- Тоже верно. Постараюсь. Ну что, полетели?
- Полетели.
Два авантюриста подошли к сидевшему неподалеку выверну и взгромоздились ему на спину. Ящер поначалу дернулся, не желая поднимать на спине двойной груз, половину которого, к тому же, составляла совершенно незнакомая особа, но Фонтэн успокоил его легким магическим импульсом. Выверн взлетел и направился к Шеннаморе. Следом поднялась в воздух мантикора, а по земле в том же направлении двинулся василиск. Им предстояло выполнять роль отряда прикрытия - на всякий случай.
С высоты Селена и Фонтэн могли оценить грандиозность происходящего сражения, равно как и то, что победа, по всей видимости, будет на стороне Сил стабильности.
- Далеко до расчетной точки? - осведомилась инферийка.
- Не очень. Видите вон тот здоровенный тенкорт?
- Да.
- Это в десяти метрах от берега, напротив него.
Пока они летели, Селена подготовила колбу на шесте. Сосуд был не простой, а с секретом: как только он наполнялся, мгновенно возникающее силовое поле закрывало горлышко. Поэтому инферийка могла не опасаться пролить драгоценную воду во время предстоящих ей номеров воздушной акробатики.
Когда выверн поравнялся с тенкортом, Селена перебросила ногу через его шею и приготовилась. Один взмах громадных кожистых крыльев… Возглас адепта «Пора!» застал ее уже в воздухе, в состоянии свободного падения. Руку с шестом и колбой инферийка выставила почти вертикально вниз. За ее спиной сверкнул камень Фонтэна, а внизу, над самой водой открылась арка пространственного коридора.
Может быть Шеннамора и бросила основные силы против десанта Первосозданного, но Селене пришлось убедиться, что и здесь река кое-что оставила: серая «змея» вынырнула из темной глубины и метнулась ей навстречу. С небес ударила молния Фонтэна, а из-за кроны тенкорта появилась громадная мантикора. «Змея» замерла на пару секунд, выбирая цель (ее медлительность объяснялась тем, что сущность Шеннаморы была занята главным сражением). И этих секунд Селене хватило, чтобы, чуть скорректировав свое падение магическим импульсом, зачерпнуть полную колбу шеннаморской воды и нырнуть точно в центр арки пространственного коридора, выход из которого был неподалеку от дома Сержа Фонтэна.

* * *

Верхний мир.
Доннаэл давно не испытывал такой ярости. - Снова исчезла?! Одна?
- Похоже, прихватила с собой двоих из своей эмерии.
- Кого?
- Эриэла и Дэшнуара.
- Самых преданных псов! Выходит, дело высокой важности и секретности. Куда, проследили? - без особой надежды спросил Доннаэл.
- Вы же знаете, Высший, это невозможно…
- Невозможно?! - взорвался член Совета. - Я хочу знать, куда она направилась, и все ваши объективные причины мне глубоко безразличны! Работать лучше надо!!
«Тише, Дон, - коснулся его мозга телепатический голос Тэммиэли, находящейся в той же комнате. - Успокойся. Не стоит терять лицо перед низшими!»
Доннаэл усилием воли взял себя в руки.
- Значит так, хоть распадитесь на атомы, но сыщите мне главу Совета, где бы она ни была, и поскорее! И я не желаю более слышать о том, чего вы не можете, ясно?
- Да, Высший.
- Тогда убирайтесь и работайте!
Трое эдемитов второго уровня, получив разнос от члена Совета, почтительно поклонились и покинули его громадные покои.
- Ну чего ты так разошелся, Дон? - тихо произнесла Тэммиэль, когда они остались наедине.
- Понимаешь, Тэм, все эти ее исчезновения - неспроста. Я думаю, она знает, где искать провокатора, и хочет сама передать его Безликому.
- Честно говоря, я не вижу в этом никакой катастрофы. Конечно, хотелось бы уничтожить этого гада, но месть - не самая важная из наших задач.
- Дело не в мести, Тэм! - раздраженно бросил Доннаэл. - Своими действиями глава Совета подтверждает, что работает на Безликого вразрез с интересами нашей расы. Если бы нам удалось это доказать, ее дни в Совете были бы сочтены! Но проклятая Лианэль неуловима как инфер-убийца! Тьма ее побери!!
Эдемитка легким движением скользнула к нему и слегка сжала своими пальцами его запястье.
- В тебе скопилось слишком много напряжения, Дон. Позволь мне снять его.
- Я не могу сейчас. Надо искать Лианэль.
- Когда эмоции не будут влиять на твой разум, ты сможешь думать и действовать более четко.
- Ты действительно так думаешь?
- Ну конечно! - Тэммиэль одарила его самой обворожительной из своих улыбок.
- Хорошо, - сдался он.
Их пальцы сплелись…

* * *

Эллезар. Окрестности реки Шеннаморы.
Хотя операция прошла успешно, нельзя сказать, что Серж Фонтэн пребывал в благополучном расположении духа. Его терзали сомнения. Он заключил сделку с инфером второй раз в жизни, но так и не решил для себя, можно ли им доверять. Возможно, Маурезен тоже обманул бы его, если б сатану дали на это время. Но его слишком скоро убили. А если правы те, кто говорит, что из сделки с инфером невозможно выйти «в плюсе» и даже «при своих» - маловероятно? Вот явится он сейчас на место встречи и, в лучшем случае, никого там не найдет. А в худшем - получит дез-болт в спину. С инфера-убийцы станется, хоть она и клялась Пламенем Нижнего мира.
Но Безликий… Если все так, то игра стоит свеч. Безликий Синий - это не только конец всем страхам, но и обретение нового смысла жизни. Конечно ему может показаться слегка неприглядной роль, которую Фонтэн сыграл в нордхеймской истории, но Безликий, возрождающий орден с нуля, находится не в том положении, чтобы разбрасываться столь ценными помощниками, каким, без сомнения, является француз. Таким образом, если есть хоть малейший шанс на то, что инферийка не обманывает его (а такой шанс есть), Фонтэн отправится на место встречи, чего бы ему это не стоило.
Поглощенный всеми этими мыслями, адепт не заметил, как долетел до своего дома. Обязательное сканирование окрестностей на предмет постороннего присутствия такового не выявило, после чего Фонтэн дал выверну команду на снижение. Но едва его ноги коснулись земли, как все изменилось. Магическая напряженность вокруг резко возросла, и Фонтэн сообразил, что посторонние здесь все-таки есть, просто они очень хорошо замаскировались. Слишком хорошо, чтобы его сверхчувства могли их выявить. А это могло означать только одно - прибывшие были чрезвычайно сильны. От этой мысли Фонтэну стало плохо.
Адепт не стал пытаться открывать пространственный коридор: наложенный неизвестными «орлиный якорь» он почувствовал сразу. Фонтэн просто метнулся обратно к выверну, но тут же ощутил, что не может пошевелить ни рукой, ни ногой. Он даже голову не мог повернуть, чтобы разглядеть напавших, зато их, вероятно, отлично видел выверн. Крылатый ящер, разинув пасть метнулся куда-то за спину Фонтэну, полный решимости защитить хозяина. Однако незваные гости оказались ему не по зубам: сверкнул ослепительный луч и прожег в груди выверна большую дыру. Ящер рухнул на землю, чтобы никогда больше не подняться.
На глазах Фонтэна выступили слезы: он уже успел привязаться к крылатой рептилии. Хорошо хоть остальные его питомцы еще не вернулись с реки. Правда, они могли вернуться в любую минуту, и тогда их постигнет та же участь. Адепт понимал, что ему уже не выкарабкаться, но очень не хотел, чтобы погибли его звери.
- Довольно! - прохрипел он на всеобщем языке Пандемониума. - Хотите забирать меня - забирайте, только не мешкайте!
- Заберем, даже не сомневайся, - ответил ему женский голос.
Периферийным зрением Фонтэн увидел высокую белокурую женщину, которую окружала чрезвычайно интенсивная аура Силы. В ее бесконечно чужих ледяных глазах не было ничего человеческого… кроме, пожалуй, ненависти, с которой она смотрела на плененного адепта. В мозгу Фонтэна мелькнули четыре слова: «Эдемитка. Высшая. Мне конец!»
- Пора в путь, адепт, - тихо произнесла она, положив ему руку на плечо, и в следующую секунду все поглотил мрак телепортации.

* * *

Операция шла своим чередом. Сущность Шеннаморы еще огрызалась, но было очевидно, что ее часы сочтены. «Пресс» частью уничтожит, частью выдавит биоплазму Хаоса обратно в Бездну, а затем маги Первосозданного замуруют трещину и тщательно зачистят этот мир от чужеродных частиц. Агент имел все основания быть довольным результатами. Гибель одного мага и тяжелое ранение другого были, конечно, прискорбны, однако не стоило забывать, что прогнозировался намного более высокий уровень потерь.
«Командир», - обратился к нему телепатически один из младших агентов.
«Да?»
«К востоку от района оцепления происходят какие-то события с участием высших рас».
«Уверен?»
«Я находился на крайнем востоке зоны сражения и, кстати, отметил за ее пределами достаточно высокий уровень биоплазмы Хаоса».
«Не проблема - закончим здесь и займемся зачисткой того района. Однако ты говорил о другом».
«Да, командир. Где-то за моей спиной творились странные вещи: высокая магическая активность, вспышки от боевого заклинания и пространственного коридора. Но я не мог отвлечься, так как Шеннамора именно в этот момент атаковала особенно яростно».
«Почему ты решил, что это - высшие расы?»
«Я только что ощутил новые магические вспышки и узнал этот почерк - эдемиты».
«Интересно, этим-то что здесь понадобилось? По всем соображениям здравого смысла им сейчас надо сидеть тихо и не высовываться. Ладно, проверь, что там произошло. Возьми себе кого-нибудь в помощь - здесь уже не нужно столько народу. Только на глаза им не показывайтесь!»
«Обижаете, командир!»

* * *

Междумирье.
- Что же, уважаемая Лианэль, вам, похоже, очень хочется оказать мне услугу. Так и быть, не буду вам мешать! Безликий Синий оторвался, наконец, от созерцания происходивших в Эллезаре событий, которые он наблюдал через черную ониксовую стену зала Совета. Слишком поздно он обнаружил Сержа Фонтэна, чтобы успеть самостоятельно прибрать его к рукам. Ровэн Бланнард занят в Пандемониуме, а Селена, которая по всем расчетам и должна была привести к Безликому бывшего наблюдателя, в данный момент тоже оказалась поглощена собственными делами. Появиться в Эллезаре лично он не мог - мешали проклятые ограничения, накладываемые его статусом. В результате Лианэль всех опередила. Это, впрочем, был еще не худший вариант, ибо глава Совета Верхнего мира сейчас чрезвычайно нуждалась в союзниках - слишком неустойчивым было ее собственное положение в Эдеме. Поэтому Фонтэна она должна была доставить в замок Судьбы в целости и сохранности… если только жажда мести не возобладает над прагматизмом. Да, маловато у него помощников, пора наращивать их число - ведь косвенные рычаги Судьбы не всегда быстро дают нужный результат.
В этот момент пришел телепатический вызов от вампира:
«Мессир?»

Предыдущая страница 9 Следующая страница


Возрождение 10

«Открывайте лаз, Ровэн. Я в зале Совета».
Безликий открыл в незримых магических стенах, воздвигнутых вокруг замка Судьбы, узкое окно для перемещения, и вскоре у входа в зал из синеватой арки пространственного коридора вышел Ровэн Бланнард.
- Ну что? - встретил его вопросом Синий.
- Порядок, мессир. Он - мертв, она - жива.
- Действительно, порядок. А вам ничего не показалось странным?
- Нет, мессир, а что?
- В этом деле есть что-то противоестественное, - задумчиво проговорил Безликий. - Так просто не должно быть!
- Ну почему же, - осторожно возразил Ровэн, - известно немало случаев, когда адепты невольно вызывали инкубов.
- Адепты других рас - возможно, но не эльфы. Их чувства иные. В отличие от людей, орков, моррэйцев им не свойственны такие всепоглощающие страсти. Их спокойная, зрелая и почти что вечная любовь не подходит для инкуба.
- Из любого правила бывают исключения.
- Все так, конечно. Однако моя интуиция подсказывает, что дело здесь обстоит иначе.
- То есть?
- Ей кто-то «помог».
- Помог?
- Подлил масла в огонь ее любви к Рогожину и превратил эту любовь почти в одержимость.
- Но кто и зачем?
- А вот это - хороший вопрос, но не для нас, а для них.
- Для них?
- Аллерия Деланналь работает в паре с инферийкой.
- Той самой убийцей?
- Именно. Так что думаю, нянька им не нужна. Сами разберутся.
- Забавно, - Ровэн усмехнулся.
- Что забавно?
- Именно это и просила передать вам Аллерия Деланналь. «Я уже большая девочка».
Если Ровэн рассчитывал этой фразой смутить или выбить из колеи Безликого, то совершенно напрасно. Во-первых, невозможно было оценить эффект от своих действий из-за отсутствия у того лица. А во-вторых - не на того напал. Безликий практически мгновенно и с изрядной долей иронии парировал его выпад:
- Ну, ну… Будьте так добры, Ровэн, при следующей встрече передайте своей внучке, что я в курсе.
Туше. Ошеломление вампира прошло лишь через несколько секунд, когда он сообразил, что источником информации об их родстве для Безликого вполне могла послужить сама Аллерия.
- Э-э-э… Да, мессир, - произнес он наконец.
Но Синий его уже не слушал. Он на несколько секунд замер, уставившись в стену пустотой из-под капюшона. Получив, очевидно, всю необходимую информацию, Хозяин Судьбы вновь повернулся к вампиру.
- У нас сейчас будут высокие гости, Ровэн. Будьте добры скрыться в соседней комнате: им пока ни к чему вас видеть.

* * *

Эллезар.
- Очевидно, она уже успела уйти, - растерянно проговорил эдемит второго уровня. - Да неужели?! - голос Доннаэла просто истекал ядом. - И как ты только догадался? Впрочем, глупо было надеяться, что Лианэль станет нас здесь дожидаться. В искусстве темных дел главная заповедь - побыстрее скрыться с места преступления.
- А ты уверен, что она тут была? - скептически поинтересовалась Тэммиэль.
- Была, я чувствую следы эдемитской магии, а вы разве нет?
- Магический фон сильно взбудоражен. Очень похоже на локальную войну.
- Это - не наша проблема. Гораздо важнее найти Лианэль.
- Если она нашла здесь то, что искала, боюсь, уже поздно. Наверняка она сразу отправилась в Междумирье.
- Значит, проиграли?
- Рано отчаиваться. У нас еще будет повод…
- Вот этого-то я и опасаюсь, - загадочно обронил Доннаэл. - Ладно, что толку здесь прохлаждаться? Возвращаемся домой.
И вся шестерка эдемитов, только что прибывшая в Эллезар, мгновенно исчезла.

* * *

Междумирье.
Безликий Синий с интересом разглядывал Сержа Фонтэна. Впрочем, об интересе Хозяина Судьбы можно было судить лишь косвенно, по тому, что его пустой капюшон уже довольно продолжительное время «смотрел» в сторону адепта. Тот же, хотя и чувствовал себя весьма неуютно в обществе Высшей Лианэли, обдававшей его ненавистью из глаз, почтительно поклонился Синему. Он был рад, что она, хотя бы, не взяла с собой младших эдемитов, испытывавших к нему особо пылкие чувства. Либо Безликий поставил такое условие, либо сама Лианэль сочла разумным не во все их посвящать. Фонтэн до сих пор не мог поверить, что еще жив и находится в святая-святых ордена Безликих, где за годы наблюдательства ему пришлось побывать лишь дважды, да и то - не в зале Совета, а в периферийных помещениях замка. - Благодарю Вас, уважаемая Лианэль, - наконец произнес Хозяин Судьбы. - Я догадываюсь, как непросто вам было привести сюда этого человека, не учинив над ним расправы.
- Конечно соблазн был, - невозмутимо ответила глава Совета Верхнего мира, - но мы, эдемиты, всегда честно придерживаемся условий договора.
Насчет честности эдемитов вообще у Синего имелись собственные соображения, но он не счел уместным озвучивать их сейчас и только кивнул.
- В свою очередь, - продолжала между тем Лианэль, - я желала бы получить и от вас некую компенсацию наших усилий… в виде информации, разумеется.
- Какая именно информация вас интересует?
- Для начала - он, - эдемитка кивнула на Фонтэна, - и все что связано с нордхеймской трагедией. Хотелось бы поставить точки над i в этой истории.
- Вы хотите сказать, что ничего еще у него не выяснили? - в голосе Синего довольно явственно прозвучало удивление.
- Мы пытались, - с досадой ответила Лианэль, - но этот… человек отказался говорить, а применять к нему особые методы дознания мы не стали, ибо, в таком случае, «товар» был бы безнадежно испорчен.
Фонтэн слегка побледнел, но продолжал молчать, понимая, что коль скоро он уже здесь, то самое страшное позади. Теперь главное - не разозлить Безликого, чтобы тот не отдал его на растерзание жаждущим отмщения обитателям Верхнего мира.
- Что ж, - задумчиво произнес Хозяин Судьбы, - думаю, мне тоже будет небезынтересно послушать эту историю. Для вас, господин Фонтэн, сейчас самое время сломать печать молчания и откровенно поведать нам о тех событиях.

Безликий провел рукой, и в зале из ничего вдруг возникли три кресла.
- Присаживайтесь, прошу вас.
Когда все трое с удобством расположились в креслах, Синий сделал адепту знак говорить. Тот за последнюю минуту мозги сломал, пытаясь определить, что хочет услышать от него Безликий, и насколько полную информацию можно выдать эдемитам, являвшимся, похоже, временными союзниками Хозяина Судьбы. Так ни до чего и не додумавшись, он решил говорить правду, надеясь, что если его откровения пойдут в нежелательном направлении, Синий сам свернет разговор. Кроме того, существовала еще одна неопределенность, мучившая его чрезвычайно.
- Для начала, разрешите задать вам один вопрос, - обратился Фонтэн к Безликому. - Это для меня очень важно!
- Задавайте, - после небольшой паузы отозвался тот. - Только ради вас же самого, не испытывайте наше терпение.
- Безликий Синий… тот, из погибшей девятки, - это вы или ваш предшественник?
Даже Лианэль задохнулась от такой наглости, но Хозяина Судьбы вопрос, казалось, вовсе не разозлил.
- Все относительно, - медленно проговорил он. - Я - новая личность, хотя во мне есть его память. Вас я помню, наблюдатель Фонтэн, если вы об этом спрашиваете.
- Именно об этом, благодарю вас.
Лианэль удовлетворенно усмехнулась:
- Так и знала, что он ваш.
- Наш, - подтвердил Синий. - Он работал непосредственно на моего предшественника.
- До того самого дня, - подхватил Фонтэн, - когда эдемиты Пириэл, Тираэл и Изолар его убили.
Лианэль чуть прикрыла глаза. «Значит, месть. Что ж, похоже на правду. Хотя…»
- А как вы об этом узнали? - спросила она.
- У нас с Хозяевами Судьбы надчувственная связь. Я как бы его глазами видел все события, связанные с его смертью. Так всегда бывает с наблюдателями, когда гибнет их куратор.
- Кстати, это же относится и к другим Безликим, - уточнил Синий. - Когда гибнет их собрат по ордену, остальные всегда знают, кто убийца. Эдемитам повезло, что к этому времени орден был уже уничтожен.
В Лианэли проснулся гнев:
- Повезло?! Это вы Нордхейм называете везением?! А вам не кажется, что двести жизней за одну - абсолютно неравноценный размен?! Вы, Фонтэн, пытаетесь тут выставить себя этаким благородным мстителем, однако номер не пройдет. Из-за вашей провокации едва не погибла вся наша раса! Это уж слишком!
- Согласен, но дело тут не только в мести, - ответил Безликий. - Пириэл хотел заполучить Каладборг. Это и только это привело его воинство в Нордхейм. Обмана не было - только точная информация о предстоящей битве Рогожина с Темным. Дальнейшее от Фонтэна не зависело. Кстати, давайте же его, наконец, дослушаем!
Лианэль неохотно умолкла, а бывший наблюдатель продолжал:
- Сам бы я эту операцию не провернул. Я мог сколько угодно мечтать о возмездии, но дальше этого дело бы не пошло. И тогда на меня вышел Маурезен.
- Инфер! - с ненавистью прошипела Лианэль. - Ну конечно, без них не обошлось!
- Очевидно, он вынашивал планы захвата Пандемониума. Он мне, фактически, прямо об этом сказал. Инфер помог мне выйти на Высшего эдемита так, чтобы тот подумал, что сам нашел меня. Маурезену нужно было стравить конкурирующие стороны: эдемитов, Лонгара Темного и Рогожина в придачу, чтобы они предельно ослабили друг друга, а затем инферы легко бы всех одолели. Разумеется, я и понятия не имел о том, что произойдет в Нордхейме (имею в виду, конечно, саму катастрофу). Благодаря своим способностям к анализу линий судьбы, я смог только вычислить грядущую битву Льда и Тьмы, то есть, Рогожина с Лонгаром, о чем и сообщил Пириэлу. В дальнейших событиях я уже участия не принимал. Пириэла не надо было дополнительно стимулировать - помню, как полыхнули его глаза, когда он услышал о битве. Потом я просто постарался скрыться как можно быстрее. Больше мне ничего не известно.
- Вот все и прояснилось, - резюмировал Безликий. - На последнем этапе вмешались Силы стабильности: они не могли упустить возможность разом ликвидировать все воюющие стороны, не дав при этом погибнуть Множеству Миров.
Из Лианэли словно выпустили воздух. Тайна, мучившая ее так долго, перестала быть таковой… и что? Опустошение. Даже на ненависть нет сил. Конечно, неплохо бы медленно и мучительно умертвить этого Фонтэна - он тысячу раз заслужил смерть, вот только Безликий, заполучив бывшего наблюдателя, вряд ли выпустит его из своих рук. Что же, придется вытянуть из сложившегося положения максимум выгод для себя. Она подняла голову и глядя прямо в пустоту под капюшоном Безликого, заговорила:
- Я так понимаю, что вы не отдадите нам этого человека для совершения справедливой казни?
- Верно.
- Тогда, согласно условиям нашей сделки, я вправе требовать дополнительной информации в качестве возмещения.
- Что же, извольте. Желаете, чтобы господин Фонтэн оставил нас одних?
- Разумеется.
- Подождите меня в соседнем зале, - велел Синий адепту, и тот покорно вышел.
- Итак, - начал Синий, когда они остались одни. - Вот вам информация. Нордхейм пожрала Бездна, но остальное Множество было спасено за счет того, что Силы стабильности отделили этот мир от остальных непроницаемыми барьерами. Однако благодаря тому, что многие миры с недавних пор проникли друг в друга, операция эта не прошла столь чисто, как этого хотел Первосозданный. Образовалось несколько трещин в Бездну. Одна из них возникла в Эллезаре, в дне реки Шеннаморы.
Лианэль вскинула на него изумленные глаза.
- Да, да, именно там, где вы были. Как раз в это время Силы стабильности проводили там спецоперацию по очистке Шеннаморы от проникшей в нее биоплазмы Хаоса и заделке трещины. Точнее, она продолжается до сих пор - работы там много. Существовала и еще одна трещина - в Московском мегаполисе. Через нее во Множество миров проникло создание Хаоса - полиморф. Сейчас он копит силы, убивая адептов. А вот на что он их потратит, когда накопит - большой вопрос и весьма интересный. И еще одна вещь, на закуску: через некоторое время после того, как вы покинули Эллезар в компании господина Фонтэна, там появилось шестеро эдемитов, среди которых легко узнавались Высшие Доннаэл и Тэммиэль. Как вы думаете, что они там делали?
Лианэль была слишком ошеломлена, чтобы отвечать. Это сделал за нее Безликий.
- Кого-то искали, но так и не нашли. Вы догадываетесь, кого?

Глава Совета Верхнего мира уже овладела собой. Взгляд ее стал тверже стали. Если Доннаэл хочет войны, он ее получит.
- Вам достаточно информации, уважаемая, Лианэль? - осведомился между тем Синий.
- Более чем, мессир, более чем. Разрешите откланяться - меня ждут неотложные дела.
- Разумеется, уважаемая Лианэль, дела - прежде всего. Рад был вас повидать.
- Взаимно. Кстати, один совет, напоследок: получше замаскируйте вашего нового наблюдателя… на всякий случай. Мы-то его не тронем, а вот за другую фракцию я ручаться не могу. До свидания!
Оставив, таким образом, за собой последнее слово, Лианэль дематериализовалась.

* * *

Московский мегаполис.
«Боинг-867», летевший рейсом Нью-Йорк - Москва, заходил на посадку. Невысокий молодой человек с жидкими белокурыми волосами откинулся на спинку кресла. «Вот оно! Начинается!» - билась в его мозгу одна единственная мысль. Он испытывал по этому поводу целый калейдоскоп чувств: страх, радость, нетерпение и щемящую тревогу. Ему теперь казалось, хотя он и сам не знал почему, что вся его предыдущая жизнь была лишь прелюдией к этому моменту. Моменту, когда он начнет выполнять свое предназначение, и когда, наконец-то, сможет что-то сделать с проклятыми кошмарами. Они оттого и посещают его, что он пока до конца не осознал, ради чего живет. Но здесь, в Москве, с ними будет покончено. Теперь он был в этом убежден. Когда подогнали трап, на губах молодого человека уже играла уверенная улыбка. И спустился он в числе первых. Питер Хангертон, который в узком, но очень высоком кругу, не включавшем даже его самого, был известен как Босх, прибыл в Московский мегаполис.

Глава 6 Подготовка к удару

Междумирье.
- В ЭДЕМЕ СКЛОКА? НЕ МОГУ СКАЗАТЬ, ЧТО ВЫ МЕНЯ УДИВИЛИ. ЭТОТ МИР ЛИШЬ НАЗЫВАЕТСЯ РАЕМ, А НА ДЕЛЕ ТАМ - ТЕ ЖЕ ИНТРИГИ И БОРЬБА ЗА ВЛАСТЬ, ЧТО И В ТЕХ МИРАХ, ОБИТАТЕЛЕЙ КОТОРЫХ ЭДЕМИТЫ ПРЕЗРИТЕЛЬНО ИМЕНУЮТ НИЗШИМИ РАСАМИ. - Но в этот раз все существенно серьезнее обычных дрязг, - произнес Агент. - Высший Доннаэл явно замышляет переворот. Может быть, нам следует вмешаться?
- НЕ ВИЖУ СМЫСЛА. ПОКА ЭДЕМИТЫ ВОЮЮТ МЕЖДУ СОБОЙ, УГРОЗЫ ДЛЯ СТАБИЛЬНОСТИ МНОЖЕСТВА МИРОВ ОНИ НЕ ПРЕДСТАВЛЯЮТ.
- А если к власти придет Доннаэл? Это весьма непредсказуемая личность.
- КАК РАЗ ПРЕДСКАЗУЕМАЯ. НЕТРУДНО ДОГАДАТЬСЯ, ЧТО ЕМУ НУЖНО. ТАКИМ И МАНИПУЛИРОВАТЬ ЛЕГЧЕ ЛЕГКОГО. КРОМЕ ТОГО, ДАЖЕ В СЛУЧАЕ УСПЕХА, ОН ПОЛУЧИТ РАСУ НАСТОЛЬКО ОСЛАБЛЕННОЙ, ЧТО ОНА ЕЩЕ ДОЛГО НЕ СМОЖЕТ РЕАЛЬНО ВЛИЯТЬ НА ПОЛИТИЧЕСКИЕ ПРОЦЕССЫ ВНУТРИ МНОЖЕСТВА. ДА И ШАНСЫ НА ЕГО ПОБЕДУ ВЕСЬМА НЕВЕЛИКИ.
- Почему?
- ПРОСТО ВЫСШАЯ ЛИАНЭЛЬ ИЗБРАЛА ПРАВИЛЬНУЮ СТРАТЕГИЮ. ЛАДНО, ХВАТИТ ОБ ЭДЕМИТАХ! ЧТО ТАМ У НАС С БОСХОМ?
- Недавно он покинул постоянное место жительства. Полагаю, отправился на поиски полиморфа. Скоро он полностью осознает свою миссию.
- ДАВНО ПОРА. КСТАТИ, ТРЕЩИНУ В МОСКВЕ ОБНАРУЖИЛИ?
- Да. Уже заделали. Она была весьма невелика.
- ЗАСАДУ ОСТАВИЛИ?
- Конечно. Хотя, полиморф вряд ли туда вернется - в подпитке из Бездны он не нуждается. Кроме того, его сейчас курирует эмиссар. А это - хитрый мерзавец!
- А ПОЧЕМУ БЫ ВАМ НИ ПОДКЛЮЧИТЬ БЕЗЛИКОГО К ПОИСКАМ ЭМИССАРА?
- Но Хозяин Судьбы нам не подчиняется. А давить на него - себе дороже.
- ТАК ПОПРОСИТЕ - ПО СТАРОЙ ДРУЖБЕ. ОН ВЕДЬ ПЕРЕРОДИЛСЯ СОВСЕМ НЕДАВНО. А ЗНАЧИТ, ЕМУ ЕЩЕ СВОЙСТВЕННЫ САНТИМЕНТЫ.
- Я попробую, Мудрейший.

* * *

Московский мегаполис.
Подкарауливать перемещающегося телепортацией инфера - дохлый номер. Шанс пристрелить его появляется только в местах, где он находится подолгу. Другое дело, что вычислить такие места достаточно сложно. Но у Дэниела Карсона, благодаря заказчику, было достаточно информации о Селене. В ней, естественно, содержались адреса и ее местожительства в Москве, и агентства «Алена». Рассудив, что в агентстве есть дополнительный риск вмешательства напарницы инферийки, киллер избрал местом засады окрестности ее дома. План был предельно прост - застрелить убийцу через окно. Дэниел, немного поколебавшись, отказался от использования лазерного прицела - с инферийки станется почувствовать на своей груди или голове его «пятнышко». В такой опасной профессии, как у него, недооценка противника могла бы стать фатальной, так что этим недугом Дэниел не страдал. А Селену он воспринимал именно как противника, а не простой объект для устранения. Здесь шансы на то, что убьет он, или убьют его, были примерно равны. Ожидание затягивалось, и напряжение киллера постепенно стало нарастать.
Конечно, заманчиво проверить, чего он стуит в схватке с инфером-убийцей. Правда, такая проверка запросто может стать последней, но ведь в этом и кайф, верно? Действительно опытный киллер редко ставит себя в ситуацию «пан или пропал» - иначе бы он в этом ремесле не выжил. Но волна адреналина, окатывающая организм в таких случаях, для Дэниела была некой изюминкой - особым шиком его профессии. Правда, увлекаться он себе не позволял и серьезно рисковал жизнью не чаще, чем раз в два года. Так что, это дело пришлось как нельзя вовремя - Карсон слишком давно не принимал адреналиновые ванны.
Все было давно готово - огневая точка, с которой прекрасно были видны окна пентхауса Селены, путь отхода (артефакт «лаз», настроенный на хорошо укрытую стоянку с электромобилем), оружие - его излюбленная, безотказная ССГ-69. Подобно хищному зверю, Дэниел мог подолгу поджидать жертву в засаде, иногда сутками обходясь без еды.
Наконец, его терпение было вознаграждено - в окнах, за которыми он наблюдал, обнаружилось движение. Припав к оптическому прицелу, Дэниел улыбнулся: он оказался прав - инферийка материализовалась прямо в своем пентхаусе. Она безбоязненно маячила перед окнами, очевидно, не ожидая покушения. «А следовало бы с такими-то врагами!» - мимоходом подумал Дэниел, поднимая винтовку и аккуратно выцеливая голову инферийки.
Карсон был киллером экстра класса, возможно, лучшим среди людей, но все же, с Селеной он сравниться не мог. Потому что она тоже была лучшей, только среди инферов, а это, согласитесь, не одно и то же. В тот миг, когда перекрестие прицела киллера нашло центр лба инферийки, та ощутила явственный укол тревоги. Вроде бы, здесь и сейчас опасаться было нечего, но своему «сторожку» Селена привыкла доверять. Поэтому, когда палец Карсона плавно нажал на курок, и свинцовый вестник смерти отправился в свой путь, инферийка, сама не зная почему, рухнула ничком. Полной идиоткой она себя чувствовала ровно секунду, в течение которой пуля преодолела расстояние от огневой точки киллера до ее окна, известив о своем прибытии легким звоном и возникновением в стекле аккуратного отверстия.
Дэниел ни на мгновение не поверил, что инферийка мертва: она упала на секунду раньше, чем пуля могла бы достичь ее. Но почему она упала? Ведь ничто не предвещало угрозы, и Селена не должна была ее почувствовать, однако почувствовала. Впрочем, времени на то, чтобы ломать голову над этой загадкой, у Дэниела не было. Он подозревал, что малейшее промедление с эвакуацией - и следующим адресом его прописки будет кладбище. Его огневую точку даже землянин-профессионал через пару минут вычислит, а уж инфер-убийца и вовсе за несколько секунд управится. Так что Карсон, не теряя более времени, активировал «лаз» и исчез с чердака, на котором не осталось никаких следов его пребывания, за исключением слегка потревоженной многолетней пыли.

* * *

- Однако! - произнесла Селена, поднимаясь на ноги, как только ее сверхчувство подсказало ей, что опасности больше нет. - Какой поворот событий!
После эллезарского триллера и завершения сделки с Тавигарном она вернулась домой, чтобы немного отдохнуть в тишине и покое. А тут - на тебе! На нее, едва ли не лучшую убийцу Множества Миров, совершают покушение. И кто?! Обычный местный киллер. Ну не смешно ли?
«Нет, не смешно! - сразу же возразила себе инферийка. - Скорее, оскорбительно. И подобное нельзя оставлять без последствий, не говоря уже о том, что обязательно надо найти заказчика, а то ведь покушения будут продолжаться. А вдруг кому-нибудь из местных болванов повезет? Это будет очень печально».
И Селена рьяно взялась за поиски. Определить вектор угрозы для нее было делом пары секунд - достаточно провести мысленную линию от отверстия в стекле, до точки в стене, где засела пуля, а затем продолжить эту линию дальше, за окно. У инферийки был идеальный глазомер, и точку пересечения линии выстрела с ближайшей подходящей позицией для ведения огня она вычислила практически мгновенно и через секунду уже была на том самом чердаке, который только что покинул Дэниел. Там она сразу же почувствовала едва заметный запах пороха, остаточные эманации присутствия человека, а также след от пространственного коридора. Инферийка хищно усмехнулась:
- Наверное думаешь, что ушел от меня, да?
Материализовалась она уже на стоянке, откуда, визжа покрышками, вылетал на дорогу темно-синий электромобиль. Конечно, Селене ничего не стоило материализовать в руках, скажем, базуку и разнести машину со злоумышленником вдребезги, но эту мысль она отмела сходу по трем причинам. Во-первых, такая грубая работа была не в ее стиле. Во-вторых, она не хотела поднимать излишний шум. А в третьих, киллер был единственной ниточкой, которая могла привести инферийку к заказчику. Тонкой, ненадежной, но все же ниточкой, пренебрегать которой Селена просто не имела права.
Поэтому, дождавшись, когда электромобиль с убийцей вышел на прямую траекторию, инферийка четко рассчитала упреждение и телепортировалась точно на его заднее сидение. Мгновенно возникший в ее руке короткий стилет тут же оказался у горла киллера.
- Спокойно, коллега! - тихо, но внушительно произнесла Селена. - Будь паинькой и скажи, кто заказчик, - останешься жив.
Дэниел понял, что это конец. Разумеется, инферийка лгала. Разве сам он оставил бы в живых покушавшегося на него киллера? Ни в коем случае! А инферы, как известно, не страдают от избытка гуманизма. Так что, даже пожелай он нарушить неписаный кодекс чести наемных убийц и выдать заказчика, это было бы бессмысленно. Да и не знал он заказчика. По личине его наверняка не найти - он ее давно уже сменил, аур же Дэниел не видит. В общем, он ничего полезного рассказать не сможет, во что эта решительная дамочка со стилетом наверняка не поверит и станет пытать. А она в этом деле наверняка мастер.
Впрочем, один выход у него, все же, оставался. Правда, выход этот был - на самый крайний случай. Но кто скажет, что момент, когда у твоего горла держит клинок инфер-убийца - не крайний случай? Выжить невозможно, значит, надо уйти красиво. А тут получится - красивее некуда, да возможно, еще и контракт удастся выполнить, пусть и посмертно.
Пальцы Дэниела осторожно нащупали на задней стороне руля кнопку, которая находилась там именно для этой цели. Мощная такая кнопка, тугая, - случайно не нажмешь. Карсон в шутку называл ее «последним фейерверком». Нет, недаром он всюду таскал за собой свой любимый электромобиль «субару», даже между континентами перемещаясь не самолетами, а грузовыми порталами, договариваясь с адептами за очень серьезные деньги. Теперь машине предстоит сослужить своему владельцу последнюю и, пожалуй, самую важную службу.
Между тем, инферийка, похоже, стала терять терпение, и ее стилет оцарапал горло Карсону до крови.
- Ну же! Я не буду ждать бесконечно. Говори!
- Сейчас, - процедил тот, и его указательный палец с силой надавил на «последний фейерверк».
А через мгновение чудовищный взрыв превратил «субару» в маленький вулкан.

* * *

Где-то в Пандемониуме.
Шан-Гатор изнывал от безделья. Наблюдатель оставил его в квартире, строго-настрого запретив высовываться. Он явно чего-то опасался. Хотелось бы знать, чего. А еще ликантроп просто терялся в догадках, какого инфера они выжидают. Невнятные объяснения наблюдателя, что прорыв надо осуществлять, когда линии судьбы лягут наиболее благоприятным образом, Шан-Гатора совершенно не убедили. После многих разговоров с адептом, он, конечно, проникся важностью предстоящей ему миссии. Важностью, но не правильностью. Конечно, бывший глава гильдии наемников обладал здоровым безразличием к судьбам Вселенной и прочим высоким материям, однако он сильно подозревал, что освобождение величайшего некроманта всех времен и народов вряд ли может служить благой цели. И аргумент «пусть им там, далеко, будет плохо, лишь бы тебе здесь было хорошо», помогал лишь отчасти. Однако способа уклониться от исполнения своего предназначения ликантроп не видел: в отсутствии наблюдателя, он несколько раз пытался выбраться из квартиры, однако и на лестнице, и за окном его ожидали странные твари очень неприятного и даже опасного вида, причем, реагировавшие на действия Шан-Гатора весьма агрессивным образом. Меряться с ними силами ликантроп не желал, ибо вовсе не был уверен, что даже в своей родственной форме сумеет их одолеть.

Предыдущая страница 10 Следующая страница


11 Дмитрий Лазарев

Итак, выхода не было. Да и спасение свое, надо бы отработать. Впрочем, неизбежность предстоящего не делала его более привлекательным. Скорее, наоборот. И рискованная операция, в которой он должен был принять участие, висела над ним подобно дамоклову мечу (ведь так, кажется, говорят в Пандемониуме?). Чем дольше он ждал, тем сильнее ему хотелось поскорее сбросить эту тяжесть с души и начать, наконец, действовать, а то пытка ожиданием становилась все невыносимее.
Наблюдатель появился только к вечеру, когда терпение Шан-Гатора уже готово было лопнуть.
- Скоро ваше ожидание закончится, - прямо с порога объявил он ликантропу. - Линии судьбы благоволят нам.
- Рад это слышать, но меня интересует еще один вопрос. Этот некромант… Он ведь погубил пять миров, так?
- Так, - подтвердил адепт, сразу догадавшись, куда клонит Шан-Гатор. Он, собственно, ожидал, что этот разговор состоится раньше, но наемник молчал, и наблюдатель уже стал надеяться, что обойдется… Не обошлось.
- Тогда, вам не кажется, что освобождать его - это как-то…
- Не кажется! - отрезал наблюдатель. - И вам не должно казаться. Это просто глупо - Джокер задумывается о моральности своего предназначения! Вы же рождены для освобождения Балендала. Само ваше появление на свет обусловлено необходимостью свершения этого акта. Без него все теряет смысл. А знаете ли вы, что такое - пойти против своего предназначения? Нет? И не советую узнавать! Из-за чего вообще все терзания? Полчаса работы - и безоблачное будущее вам обеспечено. Так причем здесь мораль? Забудьте о ней!
- А если я не могу? - с вызовом бросил ликантроп.
В глазах наблюдателя на мгновение вспыхнула и тут же погасла ярость. Заметивший это Шан-Гатор понял, что нужен адепту очень сильно, и это весьма подбодрило ликантропа.
- Простите меня, господин Шан-Гатор, - голос наблюдателя был полон сарказма, - но постичь замыслы Судьбы или Безликих вы просто не в состоянии: не тот уровень мышления. А уж оценивать их моральность с точки зрения простых смертных - чистое безумие.
- Да не только в морали дело! - запальчиво возразил ликантроп. - А как же быть со здравым смыслом? Вы вот сказали «безумие». А разве не безумие - выпускать на волю того, кто способен уничтожать миры, причем один раз уже сделал это?!
Адепт устало вздохнул.
- Ну будьте же логичны, господин Шан-Гатор. Неужели вы думаете, что Хозяин Судьбы - самоубийца? Он - такой же житель Множества Миров, как и мы с вами. Зачем ему уничтожать свой дом?
- С точки зрения смертного - незачем. Но вы же сами сказали - его помыслы неисповедимы.
- Но и сумасшедшим его тоже считать не следует. К тому же, почему вы не допускаете, что Балендал мог стать иным? Пятивековое одиночное заточение может изменить кого угодно.
Наблюдатель подождал ответной реплики Шан-Гатора, но не дождался. Рассудив, что стена недоверия ликантропа колеблется и вот-вот готова рухнуть, он усилил натиск:
- В общем-то, я не должен вам этого говорить, но Множеству Миров грозит страшная опасность. Не спрашивайте, какая, я все равно не отвечу. Знайте лишь, что Балендал - единственный шанс отвести угрозу. Так говорит Судьба, а она не имеет привычки ошибаться.
Шан-Гатор молчал.
- Итак? - поинтересовался через некоторое время адепт. - Безликий может на вас рассчитывать?

* * *

Московский мегаполис.
Селена материализовалась в офисе агентства «Алена» в самом мрачном расположении духа. И было от чего: ценного свидетеля она потеряла, шуму наделала много, да и сама чуть не погибла, лишь в последний момент успев телепортироваться. Честно говоря, инферийка даже припомнить не могла, когда в последний раз она имела столько оснований для недовольства собой. Но и в «Алене» ее настроение не улучшилось, ибо там не было никого, и даже свет не горел. - Ну, это уж слишком! - вслух возмутилась Селена. - Я тут в лепешку расшибаюсь, контракт выполняю с риском для жизни, а они даже не удосуживаются на работу ходить. Еще и секретарши нет! Интересно, а где изволит пропадать моя правильная и трудолюбивая напарница?
- На этот счет, пожалуй, тебя могу просветить я, - раздался за ее спиной знакомый голос.
Инферийка резко развернулась и замерла в изумлении при виде безликой фигуры в синем плаще.
- Ба! Кто к нам пожаловал! Безликий Синий собственной персоной! Только скажи пожалуйста, как тебя называть теперь? «Ваша Безликость» подойдет?
- Я тоже рад тебя видеть, Селена. Что же до титулов, то при посторонних - мессир. Не стоит афишировать наше близкое знакомство. А сейчас можешь называть меня как угодно.
- Благодарю за разъяснения. Кстати, а что ты тут делаешь? Как же все эти суровые «ограничения статуса», невозможность лично появляться в центральных мирах, Равновесие и тому подобное?
- С этим все в порядке. Здесь - не я, а всего лишь моя проекция.
- Какое облегчение! Так что ты там говорил насчет Аллерии?
- Она больна, и пару дней будет вынуждена отдохнуть, а секретаршу просто отпустила, так как не знала, когда ты появишься.
- Больна? И чем же?
Безликий слегка замялся.
- Тут произошла одна неприятная история… Инкуб.
- Инкуб?! Ничего себе! Она его вызвала?
- Да.
- Наша тихоня не устает меня удивлять! Это из-за тебя?
- В какой-то степени.
- Вот не думала, что у нее все так серьезно! Инкуб! И как она только выжила?
- Инкуба вовремя убили.
- Кто?
- Мой помощник.
- Ты уже обзавелся сетью?
- Об этом пока рано говорить. Всего двое.
- И то хлеб. Не вечно же одному в замке Судьбы зависать. Ладно, спасибо за Аллерию.
- Не стоит. Она мне тоже не чужая.
- Да уж… не чужая. Знаю я вас, Безликих. И что теперь с ней делать?
- Присматривай за ней получше. Для меня идеальным развитием событий было бы прекращение ее чувств ко мне.
- Я-то все понимаю, но ведь она - эльфийка, а более упертой расы, по-моему, не существует. Попробую, конечно, но ничего не гарантирую. Не понимаю, что она в тебе нашла?
- Какая-то ты сегодня особенно колючая. Это эллезарские приключения так на тебя подействовали?
- А ты откуда знаешь? - взвилась инферийка. - Следишь за мной?
- Ничуть не бывало. Просто там происходило кое-что интересное для меня. Заодно и на твою эпопею полюбовался. Я так понимаю: расспрашивать, для кого ты добывала вещество Бездны, бесполезно?
- Разумеется. Агентство «Алена» хранит тайны своих клиентов.
- Впрочем, я и так догадываюсь. Какой-нибудь инфер-ученый вздумал поисследовать биоплазму Хаоса. Рискну, однако, предположить, что ничем хорошим это не закончится.
- Но это уж проблема Сил стабильности, не так ли?
- Надеюсь, там, в Эллезаре, ты им на глаза не попалась?
- Вроде нет.
- Хорошо. Сейчас не слишком удачное время, чтобы ссориться с Первосозданным.
- А что, для этого есть удачное время?
- Тут ты права. Кстати, у тебя случилось что-нибудь помимо Эллезара?
- С чего ты взял?
- Вид у тебя какой-то… взъерошенный.
- Ну… как сказать. В общем, пятнадцать минут назад меня пытались убить.
- И всего-то? Которое это уже покушение в твоей жизни? Тысячное? Или я с количеством нулей ошибся?
- Так-то оно так, но меня еще ни разу не пытался угробить обычный земной киллер из самой банальной снайперской винтовки.
- Интересно. Обычной пулей?
- Нет. Он не совсем болван. Я извлекла пулю из стены. Ее обработали эдемитским составом. Не почувствуй я вовремя угрозу, боюсь, сейчас мы бы с тобой не разговаривали.
- А киллер?
Селена смущенно потупилась.
- Взорвался в машине и чуть меня с собой не прихватил.
Безликий замолчал.
- Ну, - не выдержала наконец инферийка, - что ты думаешь?
- Неприятная история. Надо искать заказчика.
- Спасибо, что надоумил! - огрызнулась Селена. - Сама бы я ни за что не догадалась!
- Ты не поняла. Общего заказчика.
- То есть как - общего?
- Вашего с Аллерией. Думаешь, инкуб у Аллерии сам появился? Тебе это разве не показалось странным?
- Ну… она же тебя любит.
- Этого мало. Инкубы от любви не возникают. Им нужна страсть. Отчаянная, необузданная. Эльфы, по-твоему, на такое способны?
- Не думаю.
- Вот и я не думаю. Инкуб Аллерии - такое же покушение, как выстрел в тебя. Кто-то тонко повлиял на ее эмоции и разжег пожар там, где тихо тлели угли. Вам объявили вендетту, леди. Так что ищите того, кто имеет причины ненавидеть вас обеих. Это враг умный, хитрый и неплохо разбирающийся в магии. И у меня ощущение, что он не оставит попыток уничтожить вас.
- Ты прав. Спасибо за информацию.
- Не за что. Информация - мой профиль, а дальше - ход за вами. Тем более, что сейчас я вынужден буду для решения своих весьма насущных проблем временно забыть о ваших.
- Успокойся, папочка! Твои девочки выросли и уже могут сами справляться с трудностями!
- Ну вот и хорошо. Только еще раз прошу: постарайся повлиять на Аллерию.
- Угу.
- Тогда, счастливо оставаться!
Проекция Безликого почти мгновенно исчезла.
- Да, повлиять, - проворчала себе под нос Селена. - Ты, Дмитрий, никогда не ставил легких задач! И честно говоря, я предпочла бы еще разок взять приступом здание КУ.
Впрочем, ворчала она больше по привычке, понимая, что Безликий-то в сложившейся ситуации почти и не виноват. В конце концов, откуда ему было знать, что в свое время именно Селена поставила Аллерию на любовные рельсы?

* * *

Московский мегаполис.
Вечерело. Ленивая сентябрьская ночь не очень-то торопилась воцаряться над городом. Тем не менее, так называемая «ночная жизнь» уже вовсю кипела. Пылал неон вывесок и рекламы, спешила куда-то разодетая молодежь самых разных рас, а жители города постарше либо неторопливо шли с работы домой, либо удостаивали своим посещением многочисленные питейные заведения и рестораны. С трудом заставив себя отвлечься от созерцания суеты за окном, Летос сосредоточил внимание на своей группе. Весьма разношерстной, надо сказать. Семь людей, причем все местные, ни одного эллезарца, пятерка моррэйцев, три инсекта, парочка амфов и даже орк - вот кого ему предстояло через некоторое время превратить в адептов, хотя бы средней руки. Естественно, все они были не без способностей (других бы он и не взял), но уровень оставлял желать много лучшего. Что поделать, - большинство из них происходило из технологических миров, где еще двадцать лет назад не было ни одного мага.
Так-то оно так, но от логики легче не становится, какой бы безупречной она ни была. Летос украдкой вздохнул. Не таким, ох не таким виделось ему завершение своей магической карьеры, когда он шестнадцатилетним юнцом поступал в Траксаланскую магическую академию. Он представлял, что в пятьдесят будет уже или верховным магом при одном из монарших дворов или уважаемым профессором в одной из крупных эллезарских академий. А что получилось? Ему уже за шестьдесят, а его удел - прозябать в заштатном филиале в этом безумном Пандемониуме и нянчиться с избалованными отпрысками богатых родителей, которые, на его беду, заметили у своих чад магические способности.
А если еще вспомнить, где теперь его товарищи по выпуску, станет совсем тошно. Все нашли себе тепленькие местечки в родном Эллезаре или, по крайней мере, неплохо устроились в других мирах. А с ним-то что не так? Этот вопрос мучает всех неудачников, к какой бы расе они ни принадлежали, и в каком бы мире ни родились. Не избежал его и Летос. И сделал парадоксальный вывод: во всем виновата его принципиальность. Ведь неоднократно представлялись ему возможности двинуть карьеру в гору, заключив небольшую сделку с совестью, забыв на мгновение о гордости, порядочности и честности. Его однокурсники смогли это сделать. А вот он не смог. И наградой ему стала должность наставника в этом филиале Траксаланской академии. Безрадостный итог.

Ученики смотрели на него и молчали. За несколько занятий он успел уже приучить их к дисциплине. «Без дисциплины в магии - никуда» - эту мысль он старательно вдалбливал им в головы уже две недели и, кажется, вдолбил. Однако злоупотреблять их терпением не следует. Не надо забывать, кто их родители. Их влияния вполне хватит, чтобы он потерял и эту не слишком его устраивавшую должность. И то сказать, раньше Летос не позволял себе так надолго погружаться в свои горестные размышления при учениках. Усилием воли он заставил себя собраться.
- Итак, цель сегодняшнего занятия - научиться пользоваться различными видами магических посохов. На начальном этапе, пока вы не научитесь без проблем подсоединяться к магическим потокам в атмосфере и черпать из них необходимую для колдовства энергию, это умение очень вам пригодится…
Вдруг дверь учебного класса распахнулась, и в комнату влетела миловидная темноволосая девушка.
- Простите, наставник, я опоздала. Больше такого не повторится!
- Кто вы такая? - нахмурился Летос. - Вы не занимаетесь в моей группе!
Девушка удивленно распахнула глаза:
- А разве вас не предупредили? Мой отец договорился с ректором академии, что меня примут в ваш класс.
Надо отдать должное пожилому магу, эта бесхитростная ложь заставила его усомниться всего лишь на пару секунд, а затем он присмотрелся к ауре девушки… и пришел в ужас. А еще через секунду Летос нанес мощный магический удар, чрезвычайно точно нацеленный, чтобы не пострадали находящиеся рядом с девушкой ученики. Но удар не достиг цели, разбившись о магический экран, который в мгновение ока возник вокруг нее. Девушка усмехнулась:
- Так, значит? Ну ладно…
Ее ответный удар хоть и не преодолел щит, выставленный Летосом, но отбросил наставника к стене, и тут же из груди «девушки» выросли два щупальца с заостренными концами, которые, резко удлинившись, пронзили его насквозь. Ученики с воплями ужаса метнулись к выходу, однако дорогу им преградили несколько столь же быстро выросших паучьих лап жуткого существа. Затем из его тела в разные стороны потянулись новые заостренные щупальца.
- Куда же вы, ребятки? - глумливо усмехаясь, произнес полиморф. - Мы только начали развлекаться!

* * *

Междумирье .
Сержа Фонтэна Безликий отправил наблюдателем в Пандемониум. Адепт, конечно, просился в Эллезар, но Синий сразу заявил, что он не в том положении, чтобы ставить условия. Слишком во многом Фонтэн теперь зависел от покровительства Хозяина Судьбы, а для последнего работа в Пандемониуме была намного более актуальной: события в Эллезаре вот-вот должны были исчерпать себя - Силы стабильности завершали очистку этого мира от остатков биоплазмы Хаоса. К тому же построенным там домом все равно пришлось бы пожертвовать, ибо он был «засвечен» перед фракцией Доннаэла, которая не остановилась бы ни перед чем, чтобы уничтожить провокатора. Итак, надежно замаскировав своего нового наблюдателя и отправив его к месту службы, Синий едва успел начать работу с линиями судьбы, когда вновь последовал вызов на телепатический контакт. «Проклятье! Мне дадут сегодня спокойно поработать или нет?» Вопрос был риторический, но Безликий сам себе ответил на него отрицательно и со вздохом открылся контакту.
«Мессир? Это Агент. Вы помните меня?»
«Разумеется. Склерозом пока не страдаю. Чем обязан?»
«Разрешите переместиться в замок Судьбы. Хотелось бы поговорить лично: у меня к вам очень важное дело».
«Вообще-то, я занят».
«Прошу вас - это не займет много времени!»
«Ну хорошо, я открываю канал».
Агент материализовался у самого входа в зал Совета. Безликий ждал его.
- Приветствую вас, мессир! - произнес гость.
- Взаимно. Может быть, перейдем прямо к делу? Простите, но у меня мало времени.
- Тем лучше. Я тоже не люблю долгих предисловий. Вы в курсе последних событий в Эллезаре?
- Конечно. Сквозь трещину в Мироздании просачивалось вещество Хаоса, накопило критическую массу и стало представлять собой проблему, которую вы, если не ошибаюсь, недавно с успехом устранили.
- Все верно. Однако существует другая проблема, и не менее серьезная - по Московскому мегаполису ходит полиморф и убивает адептов. Возможно, есть и еще что-то, пока нам неизвестное. Все эти события - звенья одной цепи, а тянется она из Бездны. Что вы думаете по этому поводу?
- Ясно, что в Москве тоже есть или была трещина. А значит, отделение Нордхейма от Множества Миров произошло не столь гладко, как ожидалось. Нужно срочно запеленговать все образовавшиеся трещины и заделать их.
- Не только это.
- Безусловно. Все говорит о том, что Хаос не прекратил попыток уничтожить Множество Миров. Но разве это новость?
- Однако я имею в виду более конкретную проблему…
- Тогда прекратите, Тьма вас побери, говорить загадками! Я же сказал - у меня нет на это времени! Изъясняйтесь прямо!
- Извольте. Наши аналитики сделали вывод, что атаки сил Хаоса во Множестве Миров удивительно синхронны во времени, что не позволяет нам успешно противостоять им во всех точках. А это, в свою очередь, наводит на мысль, что действиями Хаоса кто-то успешно руководит изнутри Множества, то есть, у иерархов Бездны имеется тут свой эмиссар.
- Я по-прежнему не понимаю, зачем вы мне все это рассказываете.
- Все просто - нам нужна ваша помощь, чтобы найти его.
- Мне кажется, эмиссары Хаоса - это забота Сил стабильности.
- Все так, но с вашими способностями сделать это будет намного легче, и мы серьезно рассчитывали…
- А зря! - отрезал Безликий. - Почему это должно меня интересовать? Я по горло увяз в своих проблемах: мне орден возрождать надо!
Лицо Агента посуровело:
- Мне кажется, вы забыли, кому обязаны своим нынешним статусом.
В голосе Синего зазвучала неприкрытая насмешка:
- Ну, наконец-то! А я уж, было, подумал, что вы отказались от своих «фирменных» методов! Пару лет назад один дракон предупреждал меня о них. Вы, наверное, возомнили, что дав мне эту Силу, получили карманного Безликого? Жаль вас разочаровывать, но это не так. Во-первых, плюсов в моем теперешнем положении заметно меньше, чем минусов, так что знай я об этом заранее, скорее всего предпочел бы смерть и реинкарнацию. А во-вторых, вы, вероятно, тоже забыли, какую помощь оказал вам я в той операции по уничтожению инферов в Пандемониуме. Разве мы не квиты?
- Но ведь вы защищали свой родной мир! - возмущенно возразил Агент.
- Да что вы говорите?! Тогда позвольте вам напомнить, что такое Безликие. У нас нет не только лица, но и родины, расы, привязанностей и большей части чувств. Вот что вы из меня сделали! Если вам угодно считать, что я еще ваш должник, это не моя проблема. Но знайте, единственный долг, который я за собой признаю - долг перед орденом. Его-то я и буду свято блюсти, а насчет остального - извините!
Гость решил зайти с другой стороны:
- Однако Хаос не только наш враг! В частности, у одной из ваших бывших подруг уже возникли проблемы по вине эмиссара и, боюсь, что не последние…
- А вот их приплетать не надо. Они уже сполна отработали на вас еще тогда, два года назад. Думаете, мне неизвестно, кто записал Аллерию в группу сил сопротивления Пандемониума, а Селену отправил убивать Маурезена? Но вы ведь на этом не успокаиваетесь и продолжаете использовать ту же тактику. Вам, возможно, кажется очень тонким маневром подставлять моих друзей, чтобы втянуть меня в свои разборки с Хаосом, только вы ошибаетесь. Ваши трюки здесь не помогут!
- Какие трюки?
- Не прикидывайтесь, Агент! Я прекрасно знаю, что Аллерия попала в эту историю с полиморфом не без вашей помощи.
- Конечно, мне следовало предвидеть, что от вас подобное не утаишь. Хорошо, я признаю: тут есть моя вина, но не изначальная. Я подтолкнул Аллерию лишь на последнем этапе, однако рано или поздно, она все равно оказалась бы замешана либо в этой, либо в другой подобной истории. Ваша бывшая подруга ступила на опасную тропу гораздо раньше - сразу, как только родилась.
- Что вы имеете в виду?
- А теперь уже вы прикидываетесь, Безликий! Вы понимаете, о чем я говорю. О предназначении. Ни я, ни даже Первосозданный не в состоянии так влиять на судьбы смертных. На это способен только Создатель. Аллерия Деланналь обречена постоянно становиться на пути подобных апостолов разрушения. Это уже не просто судьба - это карма. Никто не в состоянии изменить ее или противостоять ей.
- Посмотрим.
- Не питайте иллюзий. Речь идет о Печати Создателя!
- Какие иллюзии? - бросил Синий. - Я ведь - Хозяин Судьбы, а не просто снимаю жилье в этом замке. Титулы, подобные моему, так просто не даются и не отнимаются.
- Неужели вы настолько самонадеянны, что бросите вызов самому Творцу?! - изумился Агент.
- Я не глупец и прекрасно понимаю, что он неизмеримо могущественнее меня. Но в данной конкретной области я достиг таких высот, которые недоступны больше никому во Множестве Миров. Так что здесь я готов поспорить даже с ним. Если на Аллерии действительно карма, я сделаю все, чтобы ее преодолеть.
Казалось, уверенность Агента дала трещину.
- Даже если вам и удастся преодолеть ее карму, в чем я лично сомневаюсь, на это уйдет немало времени. А до тех пор, если Аллерия и Селена окажутся втянутыми в борьбу с Хаосом, вы ведь все равно будете их прикрывать.
- И что с того?
- Так почему бы вам, решая их проблемы, заодно не помочь и нам?

Предыдущая страница 11 Следующая страница


Возрождение 12

- Там будет видно.
- И на том спасибо.
- У вас ко мне все? В таком случае, я попросил бы…
- Разумеется, сейчас я вас покину. Только подумайте еще вот о чем: большинство тех, на ком лежит Печать Создателя, находятся в рядах Сил Стабильности. Возможно, для Аллерии Деланналь это будет наилучшим вариантом.
- Это уж не вам решать!
- Но и не вам. Я бы посоветовал рассказать ей о ее карме. Тогда она сможет взвешенно принять решение.
- Я подумаю. Если приду к убеждению, что это правда, она узнает обо всем, когда будет готова. Но упаси вас Создатель сделать это самому! Поверьте, не стоит выяснять, сколь страшным врагом может быть Хозяин Судьбы!

* * *

Московский мегаполис.
- Думай, Аллерия, думай! - Селена была настроена решительно. - Если Безликий говорит, что мои и твои неприятности происходят из одного источника, то я ему верю. Просто так он говорить не станет. Следовательно, надо искать того, кто мог бы желать смерти нам обеим. - Наведенная страсть? Это Дмитрий так сказал? Кто-то хотел убить меня?
- Да. Только не Дмитрий, напарница, а Безликий Синий. Пора тебе уже называть его и думать о нем именно так. Или тебе мало одного инкуба, наведенного? Следующего хочешь создать собственноручно?
Эльфийка грустно усмехнулась:
- Знаешь, пару лет назад одна инферийка посоветовала мне думать о нем совершенно иначе. Ты с ней, случайно, не знакома?
- Тогда все было по-другому, Аллерия. Так было нужно. Да никто тебя и не просил влюбляться в него по уши. Достаточно было подарить ему немного тепла - и все. Обстоятельства изменились, и действовать нужно в соответствии с ними. Ты же не робот с раз и навсегда заведенной программой. Ты - разумное существо.
- Значит, обстоятельства изменились, говоришь, - с горечью произнесла эльфийка. - Может быть, ты и можешь по необходимости любить или ненавидеть, помнить или забывать, а мне это не дано. Пойми, мое чувство появилось не вчера. Оно уже окрепло, дало корни. И если я сейчас, по твоему «доброму» совету, займусь его корчевкой, я изувечу свою душу! Как мне потом жить?
- Но того Дмитрия, которого ты любила, больше нет. Пойми же это, наконец!
- Странное дело, Селена: я слушаю тебя, а слышу его. Он словно говорит со мной твоими устами. Признайся, ты затеяла этот разговор по его просьбе?
- Не надо паранойи, Аллерия! Если наши с ним слова похожи, это объясняется очень просто: мы оба выступаем с позиций здравого смысла. А ты вся в эмоциях. Что стало со спокойной и рассудительной эльфийкой, которой ты была еще пару лет назад? Неужели на тебя все еще действует наведенная страсть? Так возьми себя в руки и заблокируй внешнее воздействие!
- Знаешь, что? Хватит с меня твоих советов! В своих личных делах я уж как-нибудь сама разберусь!
Инферийка пожала плечами:
- Как угодно. Хочешь заниматься саморазрушением - твое право. Вот уж действительно - каждый сам кузнец и своего счастья, и несчастья. Только, к сожалению, никогда не знаешь, что ты куешь в данный момент.
У Аллерии вертелся на языке резкий ответ, но в последний момент она сдержалась. Ни к чему, кроме крупной ссоры, это не приведет. А сейчас им лучше держаться вместе. В конце концов, Селена не виновата в ее нынешней депрессии.
Между тем, инферийка, ощутив изменение настроения напарницы, поспешила перевести разговор в более конструктивное русло:
- Однако мы отвлеклись. Есть у тебя какие-нибудь мысли по поводу того, кто бы мог нас так ненавидеть?
Аллерия попыталась сосредоточиться:
- Имеет смысл брать в расчет только три последних года, когда мы уже были знакомы.
- Справедливо.
- Начнем с нашей детективной деятельности. Успели мы нажить подобных врагов? Наш ненавистник должен быть сильным адептом, достаточно умным, чтобы спланировать интригу с инкубом, и достаточно состоятельным, чтобы нанять киллера.
Селена задумалась:
- Тех фигурантов наших дел, которые удовлетворяют этим требованиям, мы либо уничтожили, либо сдали КСМП. Конечно, у них могли быть безутешные родственники, объявившие нам кровную месть… В общем, эта версия нуждается в дополнительной проработке. Дальше.
- Дальше идет военный год. Тогда врагов у нас было чрезвычайно много. Правда, большинство из них уже мертвы, но…
- Нежить можно отбросить сразу. Столь тонко они не работают, к тому же сейчас вынуждены прятаться по всяким щелям, - не до мести им. Вот если только твой родственничек-вампир…
- Он погиб, - возразила Аллерия.
- Ты уверена? Он мне показался типом, способным выпутаться из любой передряги.
- Ну… не совсем уверена.
- Значит, его не стоит сбрасывать со счетов. Дальше.
- Эдемиты.
Инферийка поморщилась:
- Да, вот уж это враги, так враги! Они подходят по всем параметрам. Правда, почти все, имевшие на нас зуб, погибли в Нордхейме.
- Насколько мне известно, Лианэль жива. Кроме того, есть еще эдемиты второго уровня, и вполне возможно, что у кого-то из них может оказаться мотив…
- Просто здорово! Еще пара сотен подозреваемых! Ладно, дальше.
- Да вроде все…
- А как насчет твоих бывших коллег по КУ? Кто-нибудь из них мог затаить на нас зло за тот налет?
- На тебя - наверняка! Но ты тогда специально сменила внешность. Что же до меня… Трудно сказать… Я лично никого из усмирителей не убивала. Многие потом погибли на войне. Не думаю, чтобы еще хоть кто-то из оставшихся помнил меня. Кроме, разве что… нет, не может быть!
- Ну, ну! - подбодрила ее Селена.
- Кенрод Ледар.
- Эльф?
- Да.
- А ведь эльфы и зло, и добро помнят гораздо дольше, чем люди.
- Мне можешь об этом не рассказывать!
- Почему ты вспомнила о нем?
- Когда мы после той авантюры разделились и убегали в разные стороны, он меня настиг и пленил. Я лежала у его ног, скованная магией, а он смотрел на меня, и в его взгляде было столько ненависти…

* * *

Питер Хангертон раньше почти никуда не выбирался из родного Нью-Йорка, а потому, несмотря на важность предстоящей ему миссии, не мог сдержать любопытства и глазел по сторонам как заправский турист. Он не имел понятия, как ему найти того, ради кого он прибыл в Москву, и рассчитывал лишь на то, что таинственная Сила, посылавшая ему эти странные сны, каким-то образом поможет ему и здесь. А пока, в условиях тотального дефицита информации, Питер действительно был не более чем туристом.
Безусловно, первым делом надо было позаботиться о жилье, ибо он не знал, насколько затянутся его поиски. Поймав такси, он попросил водителя отвезти его в приличную, но недорогую гостиницу.
И только Питер с удобством расположился на заднем сидении, как его «накрыло»… Довольно большая комната в каком-то старом доме. На полу тела. Множество мертвых тел молодых людей и одного старика, плавающих в лужах крови. Некоторые еще мечутся, но их настигают длинные щупальца с заостренными концами и пронзают насквозь. В комнате вьется целый лес этих щупалец и еще лапы. Паучьи лапы, завершающиеся громадными когтями. Вот он, убийца! Та самая чудовищная тварь, являвшаяся ему до сих пор во снах. Именно за ней он приехал. Питера охватила безумная ненависть. Где она? Найти ее. Он попытался присмотреться к интерьеру, окнам, открывающемуся из них виду, когда вдруг понял, что сможет определить это место совсем другим способом. Это знание пришло внезапно, откуда-то из глубины его существа, уверенно прокладывая дорогу в мозг, словно всегда там было, но ненадолго отлучилось. Питер сосредоточился, и перед его мысленным взором возникла карта Московского мегаполиса. Вот сейчас…
Но тут его заметили. Тварь обернулась. На Питера смотрело красивое лицо молодой девушки - единственное, что осталось в этом существе от человека. Только глаза… в них уже не было ничего человеческого. Две бездонные ямы, в которых бурлила тьма. А через миг тварь нанесла удар… Страшный псионический удар, способный сжечь человеческий мозг в доли секунды. Но Питер успел в последний миг поставить щит, принявший на себя львиную долю мощи удара. Точнее, не Питер. Это сделал Босх - та часть сущности Питера Хангертона, что до сих пор находилась под спудом. Но, несмотря на щит, боль была такая, словно его голову зацепили крючьями и одновременно рванули в разные стороны. Несколько секунд сознание Питера пыталось бороться с болью, но вскоре сдалось и кануло во мрак беспамятства…
Увидев, как глаза его пассажира закрылись, а лицо исказили последовательно страх, потом ненависть и боль, таксист сначала испугался.
- Эй, парень! - воскликнул он, когда они остановились на ближайшем светофоре. Обернулся, потормошил его, но, похоже, внешние раздражители на того уже не действовали.
На лице водителя появилась кривая ухмылка. Он отвернулся и, вместо того, чтобы проехать на перекрестке прямо к гостинице, свернул направо и поехал в сторону окраин мегаполиса.

* * *

Огромная, бескрайняя равнина. Не пустыня, но близко к этому. Песка нет, лишь каменистая почва почти без признаков растительности. Редкая засохшая трава и еще более редкие корявые, уродливые кусты - не в счет. Небо закрыто серыми тучами, а в промежутке между ним и не менее унылой землей тоскливо завывал ветер, словно оплакивая жизнь, безвременно покинувшую эту равнину. Судя по всему, ветер должен быть очень холодным, но Питер холода не чувствовал, а просто стоял ошарашенно озираясь. Где он и что здесь делает? По-видимому, он задал эти вопросы вслух, так как неожиданно получил ответ:
- Искусственное измерение. Я пригласил тебя сюда, чтобы поговорить. Прости, что здесь так уныло. Это - времянка, созданная специально, чтобы нам не мешали. Так зачем городить здесь красивую природу?
Питер резко обернулся. Перед ним стоял высокий широкоплечий мужчина в деловом костюме, белой рубашке и черных туфлях, которые, вероятно, были бы очень кстати в офисе какой-нибудь крупной компании, но в этой дикой местности выглядели странновато. Еще более странно смотрелась маска. Золотистая маска, вроде карнавальной, которая закрывала всю верхнюю часть его лица.
- Кто вы? - спросил Питер.
- Представитель Высшей Силы, оказывающей тебе свое покровительство.
- Покровительство? Зачем?
- Затем, Босх, чтобы ты не погиб прежде, чем исполнишь свое предназначение.
- Как вы меня назвали? - изумился молодой человек. - Я - Питер Хангертон.
- Так зовут твое тело. Но твою суть зовут иначе. Хотя, Босх - это не совсем имя. Скорее - сокращенное определение твоей кармы.
- Кармы?
- Да. Твоя судьба помечена Создателем. Борец с Хаосом, сокращенно - Босх, - вот, кем ты являешься на самом деле.
- А как же Питер? Моя предыдущая жизнь?
- Подготовка. Фон для твоей миссии. Ты не должен был узнать все сразу. Для пользы дела было необходимо обеспечить тебе нормальное детство.
- Значит, мои сны, видения…
- Да. Ты стал нужен, и твоя карма сигналила тебе об этом. Отродье Хаоса, полиморф, набрал силу и хочет впустить во Множество Миров своих хозяев. Ты должен остановить его.
- Но как? Я - обычный человек!
- Ошибаешься! В тебе заложена могучая сила, которая только начинает пробуждаться. Видения, сны, - лишь отголоски. Ты сможешь справиться с этим врагом. Нужно только найти его.
- Но я ничего не знаю, не помню, не умею!
- Естественно. Ты еще непробужденный. Но с этого момента и память, и Сила будут возвращаться к тебе ускоренными темпами. Кроме того, что в этой битве у тебя могут появиться союзники. Не отвергай их помощь…
Взгляд мужчины в маске на мгновение стал отсутствующим, словно он рассматривал нечто, невидимое для Босха. Хотя, скорее всего, так оно и было.
- Тебе пора, Босх. В реальном мире происходят кое-какие неприятные для тебя события. Это мелкие, ничтожные враги, но ты должен дать им отпор. Это поможет становлению твоей Силы, ускорит твое самоосознание. До встречи, Босх! И удачи!

* * *

Босх очнулся как нельзя вовремя. Он находился в помещении, напоминающем автомастерскую. Руки молодого человека были наручниками пристегнуты к какой-то трубе, а в его вещах рылись четыре довольно бандитского вида субъекта - три человека и один орк. Одеты все были как попало и вооружены кто чем - ножами, бейсбольными битами, кастетами. У орка на поясе висел устрашающего вида ятаган, а кожанка одного из людей, судя по всему - главного в этой банде, подозрительно оттопыривалась на груди. Похоже, там лежал пистолет. Таксист был тут же, но в обыске не участвовал. Очевидно, его долей был фиксированный процент от награбленного, так что он мог не беспокоиться насчет дележа трофеев. Но его, похоже, беспокоило другое:
- Давайте быстрее, ребята! Я не могу так надолго пропадать из поля зрения диспетчера!
- Не дергайся! Сейчас закончим. Богатый птенчик попался!
- И одет прикольно! - подхватил один из людей - рыжеволосый здоровяк с уродливым, видимо неоднократно ломаным носом.
- Ты-то чего волнуешься? - осадил его главарь. - На тебя его шмотки никак не налезут. Да и возни с ними… Не, хоронить будем как есть - в одежде.
- Эй, парни, а он очнулся! - сообщил таксист.
- Ничего, - ухмыльнулся главарь. - Это ненадолго. Сейчас мы его упокоим! Сундук, займись!
- Щас сделаю! - на физиономии рыжего было написано предвкушение удовольствия от любимого занятия. - Ты, главное, не дергайся, парень, и все получится аккуратно.
Из пружинного ножа здоровяка со щелчком выскочило пятидюймовое лезвие. Он с решительным видом направился к Босху. «Дать отпор, значит?» - мелькнула в голове молодого человека холодная, даже какая-то отстраненная мысль. «Сейчас самое время. Знать бы еще, как!».
И тут Сила, долгое время дремавшая в нем, пробудилась и хлынула наружу невидимой волной. Эта волна буквально смела надвигающегося словно танк рыжего: отшвырнула метра на три, ударив о стену мастерской. Его бессознательное тело рухнуло на землю. Сила продолжала распространяться кругами и разбросала банду во все стороны. Орк успел выхватить ятаган, но лучше бы он этого не делал: получив телекинетический удар, он отлетел и умудрился, падая, наткнуться на лезвие своего же оружия. Главаря словно снаряд запустило в лобовое стекло стоящей у противоположной стены машины. Пробив его собой, он застыл без движения. Таксиста и последнего бандита швырнуло на стойку с инструментами, которая не замедлила рухнуть на них, а судя по их придушенным воплям, веса она была немалого. Наручники упали на пол словно сгнившие веревки, и Босх вскочил на ноги. Поток Силы прекратился так же внезапно, как и начался.
«Да, неплохо, - подумал молодой человек. - Для начала, конечно. Теперь научиться бы еще этим управлять!» И в следующее мгновение он понял, что сможет это сделать. Подсказка всплыла из глубин его существа сама собой. Босх посмотрел на придавленных стойкой бандитов и мрачно улыбнулся. Попробуем…
Те внезапно стали корчиться, а глаза их полезли из орбит. Рты широко раскрывались в тщетных попытках ухватить хоть чуть-чуть воздуха. Увы: «подушка асфиксии» - штука серьезная. Вскоре оба застыли без движения. Босх посмотрел на остальных. Те в добивании не нуждались. Шею главаря пробил насквозь осколок лобового стекла, и сейчас вместе с толчками вытекающей кровью из него стремительно уходили остатки жизни. Лежащий у стены здоровяк напоминал сломанную куклу - все его суставы были вывернуты под неестественным углом. Ну да, он ведь стоял ближе всех и поймал удар максимальной мощности, а это - не шутка. С орком все было ясно - невольное харакири. Босх поймал себя на том, что, глядя на учиненные им жертвы и разрушения, испытывает нечто вроде злого удовлетворения, едва ли не кайфа от собственной крутости, и сам испугался этого чувства.
«Эй, дружочек! - подключился вдруг его внутренний голос. - А не исчезнуть ли тебе отсюда по-быстрому? Или не терпится познакомиться с местными стражами?»
Совет был разумный и своевременный. Поэтому Босх занялся спешной конфискацией у мертвых бандитов своих вещей. Время было дорого.

* * *

Междумирье.
Ладони Безликого Синего лежали на ониксовой стене зала Совета, а взгляд - устремлен в ее глубины. Обычно, для получения информации ему не требовалось прикасаться к стенам, а достаточно было лишь подумать в определенном направлении, но сейчас - особый случай. Безликого интересовало прошлое и весьма далекое. Судьба никогда и ничего не забывает, но за многие миллионы лет существования Множества Миров в ее памяти накопился такой объем информации, что в нем ничего не стоило заблудиться и никогда не найти дорогу назад. Для этого Синему и нужен был материальный контакт - страховка для возвращения. К тому же таким образом направлять вектор поиска было гораздо легче. Безликий полностью отрешился от реальности, и единственным, что напоминало о ней, было ощущение холода в ладонях, прижатых к стене. Место, в котором он оказался, весьма походило на космос. Почти черное безграничное пространство, в котором вместо звезд загорались и гасли гораздо более близкие и яркие огни, мириады огней: мгновения чьих-то жизней, какими они запечатлелись в памяти госпожи Судьбы.
Пришло время направлять вектор поиска. Сначала Аллерия - проверить информацию Агента. Ее образ встает перед глазами, и огни вокруг приходят в движение. Их скорость стремительно нарастает, и вот они уже несутся навстречу так, что превращаются из просто огней в световые дорожки. Так выглядела в фантастических фильмах Вселенная на экранах звездолета, перемещающегося с субсветовой скоростью…
Резкое замедление… Аллерия. Ее лицо вновь перед глазами. Она с ужасом смотрит на грандиозное сражение, идущее под стенами эльфийской столицы… Нет, это слишком недавнее прошлое. Нужно раньше. Намного раньше. Аллерия в Вечнолесье. Рядом два эльфа - мужчина и женщина. Очевидно, ее родители. Нет, еще раньше… Ба! Знакомые все лица! Ровэн Бланнард собственной персоной. Он гладит по волосам маленькую девочку, а она улыбается, глядя на него ясными ярко-синими глазами… Дальше… Так, эту эльфийку он уже видел. Мать Аллерии. Ее лицо искажено мукой. Рядом супруг. Он с тревогой смотрит на нее и сжимает пальцами кисть ее руки. Роды. Так, это здесь. Внимание Синего переключается на воздух вокруг них. Внимание! Сейчас должна появиться слабая тень - душа Аллерии вселится в ее тело в тот миг, когда она появится из утробы матери. Вот она! Что-то вроде облачка золотистого тумана… А это что? Алое вкрапление. Карма! Проклятье! Синий никогда до сих пор не видел Печати Создателя, но память его предшественников сразу же опознала ее.
Итак, Агент не лгал. Аллерия обречена все время спасать Множество Миров. Впрочем, с этим еще можно будет побороться. Безликий пока не знал как, но был уверен, что придумает. В конце концов, он же - Хозяин Судьбы.
Ладно, двигаемся дальше. Селена. Конечно, трудно представить себе инфера-убийцу, служащего Создателю, но помыслы сущности такого калибра как Творец Множества Миров непостижимы. С другой стороны, вряд ли карма позволила бы Селене добывать для кого-то вещество Бездны… Но на всякий случай следует проверить. Хотя бы для собственного спокойствия.
Селена… Вновь полет и несущаяся навстречу Вселенная. Второй раз поиск прошел быстрее. Судьба поняла, что он хочет, и помогает ему… Рождение инфера. Великое таинство, которое за пределами Нижнего мира наверняка видели лишь единицы, сами принадлежащие к Высшим Силам…
В поле зрения - огромный бассейн, наполненный рубиново-красной жидкостью. Он бурлит, но это не кипение. Внутри происходят какие-то иные процессы. В бассейне - два инфера. Их вид отличается от человеческого, хотя и не слишком. В первородной биоплазме даже инферы утрачивают контроль над своим обликом. Жидкость доходит им до груди. Они стоят с закрытыми глазами и держатся за руки. На лбу обоих - испарина. Очевидно, и для них данный процесс отнюдь не легок, и в нем участвуют оба родителя. Нечто появляется в рубиновой глубине, и тут же над поверхностью возникает светлое облачко. Безликий всматривается в него, стараясь абстрагироваться от красных отсветов вокруг. Так и есть - в облачке ни следа алого, чего, впрочем, и следовало ожидать.
Безликий поспешно отталкивает от себя эту картину, не желая видеть появление новорожденной… Дальше. Самое главное. Нужен ответ на вопрос, возникший сразу же после визита Агента, но который Безликий старательно гнал от себя прочь. А он? Нет ли Печати Создателя на нем, Хозяине Судьбы? Не потому ли Первосозданный предложил ему стать Безликим, что знал о его карме? На первый взгляд, это кажется невероятным: Судьба не терпит вмешательства Высших Сил в свои дела. Она бы просто не подпустила его к себе, если бы это было так… Но все же оставалось пресловутое «а вдруг?» и оно изрядно отравило Синему последние несколько часов. Уж слишком много раз двум его последним воплощениям приходилось вставать на пути сил Хаоса и Тьмы. Случайностей не бывает. Всему есть причина. Так в чем она? В карме? Только не это! Надо покончить с неизвестностью и немедленно!
Полет… Вот оно! Дмитрий Рогожин и Первосозданный висят в магическом поле над рушащимся в Бездну Нордхеймом. Чудовищный змей, иерарх Хаоса Неарг, с ненавистью смотрит на них. Сейчас ЭТО произойдет. Его тело упадет вниз, в воронку Хаоса, а душа… Боль! Резкая, разрывающая на части. Безликий уже успел забыть, что это такое. Теперь вспомнил. Она нарастает, и мрак застилает взор. Движимый инстинктом самосохранения, Синий отталкивается ладонями от стены и падает на пол зала Совета.

Некоторое время он сидел на полу, пытаясь прийти в себя. Его тело дрожало, а вокруг все было как в тумане. Наконец, зрение прояснилось, боль ушла, но на смену ей пришла ярость, и он с размаху стукнул кулаком по гладкому полу. Судьба отказалась помочь! Проклятие! Какая пытка - жить с такой неопределенностью на душе! Знать, что, быть может, он, могущественный Хозяин Судьбы - всего лишь марионетка Создателя, робот, изначально запрограммированный на защиту стабильности Множества Миров, все действия которого определяются не его собственной волей, но кармой, Печатью Создателя, наложенной, еще когда его душа только покидала Локус. Знать, что это весьма вероятно, но не иметь возможности подтвердить или опровергнуть свои предположения.
Злоба и страх сжигали Безликого изнутри. Ему вдруг почти до боли захотелось кого-нибудь убить. И не просто убить, но, выпустив свой гнев на волю, раздавить его, стереть в порошок, превратить в ничто. В этот момент он вдруг люто возненавидел и свой статус Безликого, и все налагаемые им ограничения, а особенно - невозможность лично, напрямую влиять на события. Синий никогда бы не подумал, что будет с ностальгией вспоминать то время, которое его предыдущее воплощение провело в вынужденном симбиозе с Каладборгом. Да было страшно и тяжело, но зато как просто решались почти все проблемы - одним взмахом меча! Он всегда мог сбросить избыток отрицательных эмоций, найдя врага и забрав его жизнь, благо, врагов тогда хватало. Зато не было этого лавирования, экивоков и косвенных способов изменения реальности. Лишь кристальная ясность - или ты, или тебя.
Вот этого ему сейчас очень не хватало. В нем уже почти созрело решение отправиться куда-нибудь в окраинные миры, наиболее стабильные и устойчивые из всех, и обрушить свой гнев на тамошних диких обитателей, ведущих друг с другом непрерывные войны. Возможно, удастся утопить в их крови те подозрения, которые сейчас разъедали его душу, подобно кислоте.
И в этот момент послышался телепатический зов Ровэна. Первым желанием Безликого было послать некстати объявившегося помощника к дьяволу, но Синий преодолел его. В конце концов, у того могли быть важные новости.
«Перемещайтесь, Ровэн! - отозвался Безликий. - Я открываю канал».
Материализовавшись в зале, вампир поклонился Хозяину Судьбы.
- Мессир…
- Вы голодны, Ровэн? - неожиданно спросил Синий.
- Что?
- Хотите убить кого-нибудь и выпить его кровь?
- Мессир, я не понимаю…
- Если да, то я хотел бы присутствовать.
Ровэн оторопел. Он еще никогда не видел своего работодателя таким и не знал, как себя с ним вести. Это неприятно напомнило ему Лонгара Темного в моменты вспышек ярости, но вампир поспешил отогнать непрошеные ассоциации. Только не это!
Однако пока его помощник терялся в догадках, Безликий уже овладел собой. Теперь он точно знал, что будет делать. Нельзя определить, лежит ли на нем Печать Создателя? Пока можно обойтись и без этого. Но враги-то у него есть! Прямые и явные. Вот они-то и заплатят ему за сегодняшние боль и страх. Сполна заплатят. Хаос пытается взять реванш за нордхеймское поражение? Пусть попробует! Иерархи Бездны и их эмиссар еще не знают, с кем связались. Скоро узнают! Безликим овладело ледяное спокойствие. От него требуется только хладнокровие и точный расчет. Он же - Хозяин Судьбы. Так пусть она покарает его врагов! Эмоциональная вспышка ушла без следа. Теперь Синий немногим отличался от мощного компьютера. Его мозг интенсивно заработал в одном направлении - разгадать замыслы эмиссара Хаоса и разрушить их. Разрушить без остатка, но не мечом и магией, а своими методами, в использовании которых недавно перерожденный Безликий уже поднялся на высший уровень.
Пустой капюшон повернулся в сторону все еще пребывающего в растерянности вампира.
- Ну же, Ровэн! Вы хотели мне что-то сообщить? - лишенный эмоций голос Хозяина судьбы звучал негромко, но весьма успешно встряхнул помощника, выведя его из ступора. - Я вас внимательно слушаю.

* * *

Московский мегаполис.
На данный момент никаких дел в работе у агентства «Алена» не было, а потому, в связи с особыми обстоятельствами, владелицы решили на время «прикрыть лавочку», дать секретарше неделю выходных и заняться собственным расследованием. А чтобы их никто не беспокоил, штаб-квартиру операции по поиску врага решили разместить не в офисе, а дома у Аллерии, ибо пентхаус Селены уже был «засвечен» перед врагом. К тому же, эльфийка еще не полностью оправилась от последствий общения с инкубом и чувствовала себя не очень хорошо. - Итак, - сказала инферийка, завершая свой отчет о проделанной работе, - общее количество подозреваемых превышает все разумные пределы: из родственников и друзей объектов наших расследований нарисовался список из шести имен, плюс Кенрод Ледар, Ровэн Бланнард и эдемиты, количество которых учету не поддается. Что будем делать, подруга?
- Я предлагаю начать с тех, кто нам доступен. Это список, который ты накопала в архивах «Алены» и Кенрод Ледар, а Ровэна и эдемитов оставить напоследок, так как с ними - полный туман.
Честно говоря, по поводу своего деда у Аллерии были некоторые предположения, но настолько невероятные, что делиться ими с напарницей она считала преждевременным.
- Пожалуй, ты права, - согласилась Селена. - Договоримся так: Ледар - твой сородич и бывший коллега, значит тебе и карты в руки. Я же займусь списком. А ты, как закончишь с ним, подключишься. Идет?
Ответить эльфийке помешал звонок в дверь. Женщины изумленно переглянулись: слишком мало было тех, кто знал этот адрес, а еще меньше тех, кто придя сюда, стал бы пользоваться дверным звонком. Аллерия подключила маги-зрение и, узнав незваного гостя, едва заметно поморщилась. Вот уж с кем ей сейчас хотелось общаться меньше всего! Однако тот, похоже, уходить не собирался, а значит, никакой возможности избежать неприятного разговора не было.
- Придется впустить, - со вздохом произнесла Аллерия, поднялась из кресла и направилась к двери.
- Ты - хозяйка, - пожала плечами Селена и последовала за ней. Ее снедало любопытство: инферийка тоже увидела пришельца, но его внешность была ей незнакома.
Эльфийка открыла дверь. На пороге стоял Наско Гетов.
- Госпожа Деланналь, нам нужно поговорить.
Аллерия посторонилась, пропуская его в квартиру, однако сочла нужным заметить:
- Не вижу тем, господин Гетов. Мне кажется, мы все обсудили в прошлый раз. Или вы хотите, чтобы я вернула деньги?
Болгарин в ответ столь яростно замотал головой, что эльфийка даже испугалась, что она у него отвалится.
- При чем тут деньги? - Он посмотрел в лицо Аллерии, и та внутренне поежилась: глаза стража были какие-то неживые. Именно такой взгляд был у Дмитрия Рогожина, когда она сообщила ему о смерти его родителей.
Отогнав невовремя нахлынувшее воспоминание, она поинтересовалась:
- Тогда, зачем вы здесь?
- Месть, госпожа Деланналь. Моя девочка мертва, и я хочу заставить ее убийцу сполна заплатить за это. Если вы поможете мне найти его… любой гонорар, который вы запросите, будет ваш.
Аллерия была ошеломлена.
- Вы хоть представляете, о чем просите? Убийца - полиморф, тварь Хаоса. В прошлый раз с ним сражались четыре адепта и не смогли одолеть, а сейчас он наверняка накопил еще больше сил.
- Мне все равно! Я жизнь положу на то, чтобы уничтожить это чудовище!

Предыдущая страница 12 Следующая страница


13 Дмитрий Лазарев

- Вы хотите покончить с собой? Если так, я вам - не помощница!
Селена решила вмешаться в разговор, пока он не перерос в конфликт.
- К тому же, господин Гетов, - заговорила она, обаятельно улыбаясь, - мы с напарницей чрезвычайно заняты: на нас развязал охоту какой-то маньяк, да и Аллерия еще недостаточно оправилась от прошлого покушения, в котором довольно сильно пострадала. Так что, предлагаемая вами чрезвычайно опасная операция сейчас очень некстати…
- А вы… - начал страж.
- Селена, ее напарница. Очень приятно познакомиться. Но, увы, помочь вам сейчас мы ничем не можем.
Гетов весь как-то сник от ее слов и будто стал меньше ростом.
- Все понятно, - печально проговорил он. - Своя рубашка ближе к телу. Даже не знаю, на что я рассчитывал. Простите за беспокойство.
Он развернулся, чтобы уходить, но Аллерия остановила его:
- Господин Гетов!
- Да?
- Как ни жаль, но заняться поисками полиморфа мы сейчас действительно не можем, но я обещаю связать вас с тем, кто окажет вам в этом помощь.
- КСМП? Думаете, я не пытался? Они, конечно, ищут убийцу, но никогда…
- Я не о них! - перебила эльфийка. - Речь о Силах стабильности. Так уж получилось, что один из их представителей - мой знакомый.

* * *

Междумирье.
- Он попросил сутки на размышление, мессир. Впрочем, я думаю, что его согласие - дело решенное. - Не говорите «гоп», Ровэн, пока не перепрыгнете!
- Простите?
- Земная идиома. Она означает: «ничто не может считаться сделанным до тех пор, пока это не стало свершившимся фактом».
- Но, мессир, все эти наблюдатели с гибелью ордена потеряли смысл жизни…
- Или ярмо на шее, - перебил его Безликий. - Неизвестно, по каким причинам каждый из смертных соглашался работать на орден. Вполне возможно, для некоторых это был вынужденный шаг. Так что, давайте не будем загадывать.
- Как скажете. Значит, подождем его ответа.
Воцарилось молчание. Оно длилось почти минуту, и когда вампир уже готов был попросить разрешения откланяться, Безликий неожиданно спросил:
- Вы играете в шахматы, Ровэн?
- Да, мессир, и довольно неплохо, - несколько удивленно откликнулся тот. - А почему вы спрашиваете?
- Скоро поймете. А вы до своего перерождения бывали на Земле?
- Я провел там несколько лет. Под личиной, разумеется. Я любил путешествовать по мирам.
- Это ведь было не так уж давно?
- Около восьмидесяти лет назад по летоисчислению Пандемониума. Мой вампирский «стаж» еще весьма невелик.
- Пол Морфи, если я не ошибаюсь?
Ровэн опешил:
- Как вы узнали?
- Любопытство - одно из немногих доступных мне чувств. А судьба этого гроссмейстера, чья звезда стремительно взошла и столь же быстро закатилась, меня в свое время очень занимала. Так вот, обретя возможности Безликого, я решил удовлетворить свою маленькую прихоть - узнать. В общем, насчет «довольно неплохо» вы поскромничали. «Гениально» - будет более подходящим определением. Почему вы бросили?
- Некоторые обстоятельства вынудили меня вернуться в Вечнолесье. Один человек, которому я заплатил, остался поддерживать миф, по имени Пол Морфи, изобразив его уход от дел. Что же до меня… тут как раз подоспели те события, которые и привели к моему перерождению. В дальнейшем как-то было не до того. Бульшую часть времени я проводил в Серых Пределах, ведя образ жизни, с которым шахматы мало сочетались. А сейчас… просто нет достойных соперников.
- Ой ли?
- Я, разумеется, не имею в виду вас, мессир. Тут все как раз наоборот - у меня нет шансов. Одно слово - Хозяин Судьбы.
- Это два слова, - заметил Безликий.
Вампир немного удивленно взглянул на своего работодателя. Слышать от него шутки было как-то непривычно.
- Однако я по-прежнему не понимаю, к чему этот разговор.
- Видите ли, Ровэн, есть два Игрока, ведущие между собой бесконечный матч, ставка в котором - существование Множества Миров. Эти игроки - иерарх Хаоса Неарг и Первосозданный. В качестве фигур и пешек они используют как простых смертных, так и высшие расы. Прошлую партию выиграл Первосозданный, и его противник жаждет реванша. Сейчас мы, нарушая все каноны шахмат, можем вмешаться в этот матч в качестве третьего Игрока.
- На стороне Первосозданного?
- Да. Не потому, что он нам очень уж нравится, а просто потому, что он защищает Вселенную, являющуюся нашим домом. А как вы понимаете, в Бездне бомжей быть не может: мы либо живем в упорядоченной Вселенной, либо умираем. Третьего не дано.
- Инстинкт самосохранения и здравый смысл.
- Именно. Так вот, я потратил немало времени, пытаясь разгадать стратегию нашего противника, и пришел к выводу, что сейчас сложилась ситуация, которая в шахматах называется «двойной шах».
- Две фигуры одновременно угрожают королю, - задумчиво произнес вампир. - Единственный способ спасения - отступить королем.
- Верно. Однако в нашем случае, королем является все Множество миров, которое отступить никуда не может. Значит, нам остается последний вариант - побить обе атакующие фигуры.
- Но это невозможно!
- В шахматах действительно невозможно. Но не забывайте - нас двое против одного. И мы вполне сможем это реализовать. Главное - определить потенциально угрожающие фигуры и определить время удара.
- И вы их нашли?
- Кажется, да. Вот каковы факты. По Москве ходит полиморф-убийца. Он убивает адептов и поглощает их силу. Для чего? Ответ очевиден - накопив достаточно силы, он откроет врата из Пандемониума в Бездну. Врата, сравнимые с теми, что недавно открылись в Нордхейме. Это - фигура номер один.
- А вторая?
- Ее вычислить было труднее. Тут абсолютной уверенности нет, лишь мои логические выкладки, но, смею вас заверить, весьма достоверные. Итак, в мире Декарл до недавнего времени жил один ликантроп, обладающий одной чрезвычайно редкой, если не уникальной способностью - полной невосприимчивостью к магии. У него на родине возникли серьезные проблемы - его хотели убить коллеги-наемники. И непременно убили бы, не вмешайся в последний момент некий таинственный адепт, вытащивший нашего фигуранта из этой передряги. И ликантроп исчез. Качественно исчез, без следов. Даже я не могу определить, где он сейчас находится.
- И какая тут связь с нашим матчем?
- Терпение, Ровэн, терпение! Мне удалось найти еще одну трещину в Мироздании, третью после эллезарской и московской. И где бы вы думали? В Серых Пределах, точнехонько под зоной заточения Проклятых душ.
Ровэн присвистнул:
- Ничего себе! Но почему Силы стабильности до сих пор ее не обнаружили? Это ведь у них под носом!
- Во-первых, потому что она законсервирована, и с ТОЙ стороны через нее ничего не проникает. Во-вторых, потому что на самом видном месте ищешь в последнюю очередь. В-третьих, там такой фон от могучей охранной магии Первосозданного, что «тихую» трещину не вдруг и найдешь. И, наконец, в-четвертых, потому что за это место Силы стабильности опасаются меньше всего: там и Внутренняя Стража, и магические барьеры, и непробиваемые Купола заточения, перед которыми, если вы помните, спасовал сам Лонгар Темный. Но наши временные союзники не учли одну маленькую деталь…
- …а именно - полную магическую невосприимчивость одного ликантропа, - закончил за него вампир.
- Браво, Ровэн! Вы все схватываете на лету. С этой способностью он легко преодолеет и барьеры, и Купола заточения. А так как взять там, кроме душ, нечего, он явно снаряжен туда за чьей-то душой.
- Но как он вытащит оттуда нужную душу?
- Очень просто - в себе. Разумеется, ему скажут, что это временно, и что потом душу непременно переселят. Однако душа могущественного мага и неуязвимое для магии тело - слишком редкое и роскошное сочетание, чтобы им разбрасываться.
- Осталось выяснить, по чью именно душу явится ликантроп.
- Ну, это не так уж сложно: кандидатур довольно мало. Разумеется, все, находящиеся там, в свое время представляли угрозу для Множества Миров, но тех, кто подходит для целей нашего противника - единицы. И самой вероятной фигурой мне представляется Балендал Фар-Сорнский.
- Ну конечно! Уж он-то, используя знания Хаоса и заемную Силу, легко сможет открыть такие же врата, как и полиморф. И правда - чистый двойной шах.
- Причем, действовать эти две фигуры начнут одновременно. Значит и мы с Первосозданным должны нанести контрудар синхронно.
- Но что если Хаос предугадает возможность нашего вмешательства и примет меры?
- Скажу больше - эмиссар Бездны, действующий во Множестве Миров, наверняка уже догадался об этом и замыслил отвлекающую комбинацию.
- Удар по Аллерии и ее напарнице?
- Нет, вряд ли Хаос всерьез рассматривает их как средство отвлечь нас, хотя, совсем отбрасывать этот вариант все же не стоит. Что касается их теперешних проблем, то они имеют совсем другое происхождение - там действует личный враг. Думаю, отвлекающий удар будет нанесен где-то… - Безликий сотворил в воздухе изображение карты Пандемониума, - здесь.
Световая указка коснулась территории бывшего Китая у границы с возникшим в результате отделения Нордхейма сектором Кхазмадан.
- Просто именно в этом месте находится последняя, не заделанная до сих пор трещина.

* * *

Берлинский мегаполис.
Большое облако мрака пугающего вида двинулось прямо на присутствующих, но в нескольких метрах перед ними выросла стена буйного пламени. Этот клок ночи попытался избежать встречи с огнем, но тщетно. Алые языки разорвали его на части, и жалкие обрывки только что могучего облака уже почти догорали в жадном огне, но внезапный порыв ветра унес их, оставив лишь сноп искр. Между тем, стена огня начала разрастаться, меняя форму, пока не приняла облик фантастического огненного дракона. На всех, кто находился в амфитеатре, повеяло почти нестерпимым жаром. Это было так реально, что даже будучи убеждены в обратном, зрители испуганно подались назад. Однако тут же, откуда ни возьмись, на огненное чудовище хлынула волна. Самая настоящая океанская волна, принесшая с собою свежесть безбрежного водного простора с запахом соли и водорослей. «Дракон» зашипел, от него к небу стали подниматься облака белоснежного пара, но сдаваться он не спешил. За его спиной из языков пламени сформировались громадные кожистые крылья. Он взмахнул ими, очевидно, намереваясь подняться в воздух, но не тут-то было: за первой волной пошла вторая и третья… Каждая новая была выше и грознее предыдущих, и все они, словно горы снегом, были увенчаны шапками белой пены. Феерическая битва двух стихий продолжалась недолго и увенчалась победой воды. Все скрылось за облаками пара. Когда же он рассеялся, на сцене не осталось и следа только что бушевавшей баталии, а перед публикой раскланивался высокий усталый эльф, одетый по последней моде королевского двора Ардера. Раздались оглушительные аплодисменты, и под их гром на сцену поднялся пушистый коротколапый моррэец в смокинге и обратился к зрителям.
- Дамы и господа, думаю, что выражу общее мнение: в нашем конкурсе иллюзий «Марево» победу за явным преимуществом одержал уважаемый Кенрод Ледар из Вечнолесья. Таким образом, именно ему достается наш главный приз - пятьдесят тысяч ДЕ. Примите мои поздравления, уважаемый адепт. Мы всегда будем рады видеть вас в нашем клубе. Только боюсь, в следующий раз не найдется безумцев, которые пожелают с вами соревноваться!
Вежливый ответ эльфа утонул в смехе и новом взрыве оваций.
Когда Кенрод Ледар спустился со сцены, он вовсе не выглядел победителем. Усталость, только что господствовавшая на его лице, уступила место слегка презрительной усмешке, которая, вкупе с угрюмым взглядом, надежно защищала адепта от назойливого внимания.
Презрение это, впрочем, было направлено не на окружающих, а на себя самого, такого, каким он стал - фигляром, жалким клоуном, выступающим на потеху публике. Даже свой расфуфыренный наряд, совершенно уместный в живописных чертогах ардерских дворцов, но не в этом мире безумного смешения магии и технологии, он надел специально для данного выступления, потому что зритель ждал этого.
После того, как КУ преобразовался в КСМП, Кенрод Ледар покинул его ряды, ибо не чувствовал в себе сил и мотивации служить новому режиму. Слишком уж он прикипел к старому, слишком во многом был повязан с эдемитами, уход которых из Пандемониума стал для эльфа довольно сильным ударом. Он давно бы уже вернулся в Вечнолесье, но как якорь его удерживали в этом мире несколько незавершенных дел. Для их завершения требовались деньги, причем немалые, а единственным их источником было для него участие в подобных конкурсах, из которых Ледар выбирал те, что предлагали наиболее крупный призовой фонд. Среди прочего, именно то, что ему приходилось наступать на свою эльфийскую гордость ради пошлых денежных знаков, вызывало у него наибольшее презрение к собственной персоне.
И только фраза «цель оправдывает средства», произнесенная кем-то из давно истлевших обитателей этого мира, хоть как-то примиряла эльфа с самим собой. Весь этот внутренний раздрай, от которого Кенрод Ледар успел безумно устать, смерть надежд и обнуление всего ранее достигнутого стали причиной ненависти к тем, кого он считал одними из главных виновников неблагоприятной политической трансформации, произошедшей в Пандемониуме. Они непременно должны за это ответить… как и за тот набег на знание КУ, стоивший жизни стольким его товарищам.
Но все-таки, каждый раз после таких выступлений на душе у адепта было очень паршиво. Он сел за столик и заказал коньяк - невиданное для него дело: Ледар предпочитал легкие вечнолесские вина и трезвую голову. Но сегодня он хотел отдохнуть от всего - мыслей о будущем, своей цели и препятствиях, которые ему предстоит преодолеть на пути к ней.
Кенрод Ледар пригубил коньяк, затем сделал глоток и вздрогнул от крепости напитка, хотя и оценил его изысканный вкус. Он прикрыл глаза, ощущая, как жар алкоголя распространяется по всему телу сверху вниз. В голове проносились образы зачарованных пущ Вечнолесья, где его ждет покой… потом, после завершения миссии.
- У вас свободно? - хриплый мужской голос разрушил иллюзорные стены, которыми адепт отгородился от окружающего мира.
Эльф открыл глаза. На него смотрел невысокий толстый человек, самыми заметными предметами одежды которого были малиновый пиджак и золотая цепь на шее. «Местный предприниматель, - неприязненно подумал эльф. - Наверняка захочет предложить мне работать на него». Подобное развитие событий никак не входило в планы адепта, и неплохо было бы как-нибудь избавиться от этого человека, желательно, не применяя вредоносную магию. Однако в том, что это удастся, эльф испытывал определенные сомнения: люди подобного толка, как правило, весьма напористы и целеустремленны. Тем не менее, попытаться стоило.
- Вообще-то, я хотел бы побыть один, - холодно ответил Ледар.
- Понимаю ваше желание, - ничуть не смущаясь ответил незнакомец, садясь, однако, за столик, - но, к сожалению, удовлетворить его никак не могу, ибо имею к вам крайне важный разговор.
Подобная велеречивость никак не соответствовала облику незнакомца, и адепт решил присмотреться к нему внимательнее. Маги-зрение сообщило Ледару, что «предприниматель» не совсем тот, кем кажется. Судя по ауре, адептом он не был, но и на обычного человека не тянул. Что-то в нем было не так, и эта маленькая тайна примирила Ледара с тем, что придется потратить немного времени на того, кто ее с собой принес.
- Я вас слушаю, - со вздохом произнес эльф.
- Обойдемся без долгих предисловий. Мне известно (только не спрашивайте, откуда), что вы ведете целенаправленную деятельность по устранению из мира живых инферийки Селены и эльфийки Аллерии Деланналь. Не возражайте пожалуйста, дайте мне закончить. Также могу вам заявить, что в этом деле у нас с вами общие интересы.
- То есть? - осторожно спросил Ледар.
- Скажем так: эти две фигуры мне тоже изрядно мешают, и я не прочь убрать их с доски.
Эльфу очень не хотелось раскрывать карты, но было похоже, что незнакомец не блефовал и действительно имел достаточно полные сведения о его делах. В таком случае, юлить не имело смысла.
- Ваши предложения? - произнес адепт.
- Объединить усилия. Действуя совместно, мы добьемся результата вернее и скорее, чем поодиночке. Есть надежная информация, что в ближайшем будущем обе эти… дамы сойдутся в бою с чрезвычайно сильным противником. И будет очень кстати, если вы в этот момент нанесете удар с тыла. Разумеется, о месте и времени указанных событий я вам сообщу дополнительно.
- Но кто вы, и почему я должен вам доверять?
- Кто я - неважно…
- Для меня - важно! - отрезал Ледар.
Незнакомец поколебался.
- Ну хорошо, - наконец произнес он. - Я сейчас чуть-чуть приоткрою свою маскировку, а вы следите за моей аурой. Только будьте внимательны - все произойдет очень быстро, так как я желал бы для остальных сохранить инкогнито. Готовы?
- Да.
Эльф напряг маги-зрение и тут же странноватая, но человеческая аура на мгновение сменилась отблеском сияния Верхнего мира. Ледар охнул и откинулся на спинку стула.
- Теперь вы удовлетворены? - спросил незнакомец.
- Вполне.
- Тогда, может быть, обсудим детали?

Глава 7 Двойной шах

Междумирье.
- В общем, дальнейшее пребывание Босха в непробужденном состоянии, я считаю не только бессмысленным, но и опасным, - завершал Агент свой доклад. - Поэтому, я взял на себя смелость запустить процесс, который неизбежно приведет к его полному самоосознанию. - Я ВЕДЬ УЖЕ ДАЛ ТЕБЕ КАРТ-БЛАНШ В ДЕЛЕ БОСХА. ТВОИ ДЕЙСТВИЯ ПРИЗНАЮ СОВЕРШЕННО ПРАВИЛЬНЫМИ И СВОЕВРЕМЕННЫМИ. ОДНАКО ЕСТЬ И ДРУГИЕ ВОПРОСЫ, КОТОРЫЕ Я ХОТЕЛ БЫ С ТОБОЙ ОБСУДИТЬ. В ЧАСТНОСТИ, МНЕ ИНТЕРЕСНО, ЧТО ТЫ СОБИРАЕШЬСЯ ДЕЛАТЬ С ТРЕЩИНОЙ В КИТАЕ?
- Но это же «тихая» трещина. Мы держим ее под контролем, и заделаем, как только разберемся с полиморфом и эмиссаром Хаоса.
- БОЮСЬ, ЭТО НЕ СМОЖЕТ ЖДАТЬ ТАК ДОЛГО. БЕЗЛИКИЙ СЧИТАЕТ, И ДОЛЖЕН ЗАМЕТИТЬ, Я С НИМ СОГЛАСЕН, ЧТО ОТТУДА МОЖЕТ В САМОЕ БЛИЖАЙШЕЕ ВРЕМЯ ПОСЛЕДОВАТЬ СИЛЬНАЯ АТАКА ХАОСА, ЦЕЛЬ КОТОРОЙ - ЗАСТАВИТЬ НАС РАСПЫЛИТЬ СИЛЫ И ОТВЛЕЧЬ ОТ ПОЛИМОРФА.
- Безликий? - встрепенулся Агент. - Он вышел непосредственно на вас?
- ДА, И В ЭТОМ ЕСТЬ КАК ПЛЮСЫ, ТАК И МИНУСЫ. ПОЛОЖИТЕЛЬНЫМ ФАКТОРОМ ЯВЛЯЕТСЯ ТО, ЧТО ТЕБЕ УДАЛОСЬ-ТАКИ ПРИВЛЕЧЬ ЕГО НА НАШУ СТОРОНУ, ХОТЯ БЫ ВРЕМЕННО. А НАСТОРАЖИВАЕТ, ВО-ПЕРВЫХ, ТО, ЧТО ОН ВЫШЕЛ НА МЕНЯ, А ЗНАЧИТ, НЕ ДОВЕРЯЕТ ТЕБЕ, А ВО-ВТОРЫХ, ТО, ЧТО ОБ ОПАСНОСТИ «ТИХОЙ» ТРЕЩИНЫ В КИТАЕ Я УЗНАЮ ОТ ХОЗЯИНА СУДЬБЫ, А НЕ ОТ ТЕХ, КОМУ ПО ДОЛЖНОСТИ ПОЛОЖЕНО ЭТИМ ЗАНИМАТЬСЯ…
- Виноват, - опустил голову Агент, - моя недоработка. Но… у вас есть еще что-то?
В словах Первосозданного он ощутил некую недосказанность.
- ТЫ ПРАВ. БЕЗЛИКИЙ ИСПРОСИЛ У МЕНЯ ДОСТУПА ДЛЯ ОДНОГО ИЗ ЕГО ПОМОЩНИКОВ В ЗОНУ ЗАТОЧЕНИЯ ПРОКЛЯТЫХ ДУШ.
- А это ему еще зачем? - удивился Агент.
- ОН НАМЕКНУЛ, ЧТО И ТАМ ВОЗМОЖНА АТАКА ХАОСА.
- А цель? Кто-то из заключенных?
- А ТЫ ВИДИШЬ ДРУГИЕ ВЕРОЯТНЫЕ ЦЕЛИ?
- Пожалуй, нет. Вы разрешили?
- ДА. ЕСЛИ ОН ПРАВ, ТО ДЛЯ НАС ЭТО УЖЕ ТРЕТИЙ ФРОНТ. МНОГОВАТО, ТЫ НЕ НАХОДИШЬ? ПУСТЬ ХОТЯ БЫ ДАННОЕ НАПРАВЛЕНИЕ ОН ВОЗЬМЕТ НА СЕБЯ.
- А не опасно допускать агентов Безликого к заключенным? Он мог не раскрыть вам всех своих планов.
- РИСК ЕСТЬ, НО В ДАННЫХ ОБСТОЯТЕЛЬСТВАХ МЫ НЕ МОЖЕМ ПОЗВОЛИТЬ СЕБЕ БЫТЬ ПАРАНОИКАМИ. ХОТЬ КОМУ-ТО НАДО ДОВЕРЯТЬ. КРОМЕ ТОГО, НЕ ЗАБЫВАЙ, ИЗ КОГО ПЕРЕРОДИЛСЯ БЕЗЛИКИЙ. КАК БЫ ОН ПЕРЕД ТОБОЙ НИ ЕРШИЛСЯ, ДЛЯ НЕГО ЧУВСТВО ДОЛГА - НЕ ПУСТОЙ ЗВУК. ЕСЛИ УЖ НА ТО ПОШЛО, Я СПОСОБСТВОВАЛ ПЕРЕРОЖДЕНИЮ ДМИТРИЯ РОГОЖИНА В БЕЗЛИКОГО СИНЕГО И ГОТОВ ПОРУЧИТЬСЯ ПЕРЕД СОЗДАТЕЛЕМ, ЧТО, ПО КРАЙНЕЙ МЕРЕ, ВРАГОМ МНОЖЕСТВА МИРОВ ОН НЕ СТАНЕТ.

* * *

Где-то в Пандемониуме.
Эмиссар размышлял. Пожалуй, сейчас для этого была последняя возможность перед началом операции. Вроде бы все шло по плану, и даже контрдействия противников и неприятности, от них исходящие, укладывались в схему. Но радоваться пока было рано: слишком многое еще могло пойти не так. Безликий ввязался в игру на стороне Наместника. Неприятно, но предсказуемо. Однако у Хозяина Судьбы обнаружилось уязвимое место - две женщины, уже замешанные в этой истории. Очень кстати. Теперь достаточно серьезной угрозы их жизням, и Безликому враз станет не до того, чтобы помогать Наместнику. И такая операция уже разработана. Как удачно подвернулся этот одержимый жаждой мести эльф! Разумеется, обмануть его было непросто, - эмиссар еще до сих пор не восстановил затраченную на это энергию. Еще бы: подделка ауры - не шутка! Но отдыхать некогда: благоприятный момент для начала операции вот-вот наступит.
Босх наверняка скоро выйдет на полиморфа, и к нему, вполне возможно, присоединятся эти две протеже Безликого, а значит, и он сам будет страховать их. Выходит, полиморф обречен. Плохо, но не смертельно. Это - запланированная потеря. Важнее другое - он прикует к себе значительные силы противника, чем облегчит работу на другом направлении. Скоро пробудится трещина в Китае, а следовательно, и слугам Наместника будет чем заняться. Таким образом, направление главного удара останется неприкрытым… если, конечно, Наместник не просчитал эту комбинацию. Вроде бы, не должен - слишком много тумана вокруг и отвлекающих маневров. Однако Наместник - опытный Игрок…
Стоп! Хватит! На войне, порою, переоценка противника может нанести больше вреда, чем недооценка. Операция подготовлена, распланирована до деталей, и остановить ее сейчас нет никакой возможности. Кроме того, Хозяин ему этого не простит. Определить степень осведомленности Наместника не сможет никто. Значит, придется рискнуть. А без риска на войне не бывает побед.
Время на размышление закончилось. Пора начинать. По лицу эмиссара скользнула слегка нервная улыбка, и он растворился в воздухе.

* * *

Китай. Восточная граница сектора Кхазмадан.
В небе скапливались тучи. Громадные, темные, тяжелобрюхие, самого угрожающего вида. Иногда они озарялись изнутри призрачным светом молний, за которыми следовали оглушительные громовые раскаты. В этом атмосферном возмущении не было бы ничего необычного, не соберись оно так внезапно. Но в небе, как в зеркале, отражались процессы, происходящие на земле. Процессы, сопровождающиеся обильными выбросами энергии в пространство. А на земле, точнее, в земле была трещина. И не просто трещина, а пролом, ведущий за пределы Множества Миров. До недавнего времени она «молчала»: небольшой отряд Сил стабильности произвел ее консервацию. Таким образом, между Бездной и Множеством Миров легла тоненькая мембрана, не допускающая просачивания вещества Бездны или прорыва мелких сущностей с ТОЙ стороны. Полностью же закрыть трещину слуги Первосозданного так и не собрались: для этого требовался их крупный контингент и целая прорва магической энергии. У Сил стабильности все время находились другие и, как они считали, более актуальные дела и заботы.
Но сейчас им придется очень об этом пожалеть, ибо пограничная мембрана гнулась и трещала под бешеным напором из Бездны. В воздухе скапливалось атмосферное электричество, и вскоре должна была грянуть жуткая гроза, сопровождающая пробуждение трещины.
На холме материализовалась темная фигура. В отсвете грозового разряда мелькнула его лицо, верхняя часть которого была закрыта маской. Агент Сил стабильности озабоченно взирал на происходящее. Да, продолжать игнорировать китайскую трещину больше нельзя. Надо принимать меры, причем экстренные и радикальные. Беда только в том, что закрыть пробуждающуюся трещину на порядок сложнее, чем тихую: энергии требуется больше, да и риск возрастает. К тому же, именно сейчас эта проблема была удивительно некстати, потому что имелась и другая, тоже требовавшая немедленного решения. Но вселенский закон, согласно которому беды никогда не ходят поодиночке, действовал исправно. Знать бы еще, случайно это или кем-то спланировано…
Однако времени на размышление трещина уже не оставляла: мембрана вот-вот должна была порваться, и тогда здесь начнется светопреставление. Фигура исчезла: агент Сил стабильности отправился за подкреплением.

* * *

Московский мегаполис.
Найти «Долохова» телепатическим контактом оказалось сложнее, чем думала Аллерия: он либо находился вне пределов Пандемониума, либо блокировал все попытки связаться с ним. Но эльфийка умела быть настойчивой: вновь и вновь посылала она в пространство свой телепатический сигнал, надеясь пробиться к нему, где бы он ни был. Когда же, наконец, «сработало», то по телепатическому голосу Агента, в котором явно звучало раздражение, она поняла, что верен был второй вариант - «Долохов» не хотел ни с кем общаться.
«Ну что тебе нужно, Аллерия?!»
«Очень важное дело. Ты можешь говорить?»
«Вообще-то - не очень. Ты не представляешь, насколько твое „важное дело“ не вовремя!»
«А что у тебя происходит?»
«Долго объяснять. Лови образ!»
Перед мысленным взором Аллерии возникла картина, живо напомнившая ей о недавних временах войны с нежитью: на фоне мрачного неба сверкали грозовые разряды, а на земле творилось нечто неописуемое - жуткие существа самых немыслимых форм и размеров шли в наступление на шеренги людей. Перед ними сияло какое-то магическое поле, с которого время от времени срывались золотистые разряды, сжигающие особо настойчивых монстров. Эльфийка содрогнулась.
«Что это?»
«Прорыв из Бездны. Довольно крупный. Но давай к делу. Зачем ты меня искала?»
«В Московском мегаполисе бродит полиморф-убийца».
«Я знаю. Какое отношение это имеет к тебе?»
«Знаешь? Тогда почему ничего не предпринимаешь?»

Предыдущая страница 13 Следующая страница


Возрождение 14

«С чего ты взяла? Этим занимается наш представитель».
«Один? Боюсь, ты неверно оцениваешь, какую силу накопила эта тварь».
«Уверяю тебя, он - тоже не мальчик. Однако я так и не услышал, как ты оказалась замешана в историю с полиморфом».
«Я искала пропавшую дочь одного адепта. Полиморф разделался с ней, принял ее облик и едва не убил меня».
«Дальше. Я же чувствую - это не все».
«Ее отец здесь. Он хочет возмездия».
«Это весьма кстати».
«Что?»
«Нашему парню может понадобиться помощь. Я дам ему указание найти вас. Его зовут Босх».
«Но мы с Селеной сейчас не можем в это вмешиваться. На нас самих кто-то охотится. Было уже два покушения».
«Придется вмешаться. Во-первых, охота на вас вполне может быть связана с делом полиморфа. Во-вторых, имей мы такую возможность, конечно не послали бы Босха одного. И в-третьих, если охотящийся на вас не обнаружит себя во время этой операции, я обещаю, что после завершения наших дел окажу вам помощь в его поиске. В общем, думай, Аллерия! Своему представителю я указание дам, а пока извини: ты все сама видела».
Контакт прервался. Эльфийка отсутствующим взглядом уставилась в стену.
- Ну? - почти синхронно спросили Селена и Гетов. - Что он сказал?
- Скоро здесь будет боец Сил стабильности. Знаешь, подруга, кажется, нас с тобой только что подрядили на новую работу.

* * *

Междумирье.
- Иг Шор согласен стать вашим наблюдателем в Моррэе, мессир, - доложил Ровэн, - но он просит аудиенции. - Я свяжусь с ним сам… позже. А сейчас вам пора.
- Куда?
- В зону заточения Проклятых душ.
- Уже?
- Да. Враг начал действовать. И нам нельзя отставать.
- Но кто меня туда пустит?
- Об этом я уже позаботился. Держите.
Безликий вручил вампиру серебристую пластинку с зеленым камнем посередине.
- Это пропуск в зону. Выдан лично Первосозданным.
- Ого!
- Отправляйтесь туда и найдите пещеру с куполом Балендала.
- А если вы ошиблись насчет него?
- Тогда мы проиграли, - пожал плечами Синий.
- Вы так спокойно об этом говорите.
- Если бы нервные затраты уменьшали вероятность ошибки… На данный момент она составляет двадцать процентов. Довольно высокая, согласен. Но имея дело с Хаосом, трудно рассчитывать на лучшее. Сам я отправиться туда не могу. Вы - мой единственный свободный агент, а все отряды Сил стабильности сейчас ликвидируют прорыв в Китае. Какие у нас варианты? Никаких. Значит, нет смысла и переживать.
«Железная логика», - подумал Ровэн и вдруг, неожиданно для себя, почувствовал, что спокойствие Безликого передается и ему. «Будь что будет!» - решил вампир, подведя тем самым черту под своими сомнениями.
- Что мне делать с ликантропом? - спросил он.
- Попытайтесь привлечь его на нашу сторону. Впрочем, я предвижу, что из этого ничего не выйдет.
- И тогда…
- Убейте его. Только будьте осторожны: его родственная форма - тигр.
- Благодарю за предупреждение, мессир.
- И еще одно, Ровэн. У меня для вас есть дополнительное, попутное, так сказать, поручение. Слушайте внимательно…

* * *

Московский мегаполис.
- Не нравится мне все это! - уже в пятый раз пожаловалась Селена. - Думаешь, они сдержат свое обещание? - А у тебя есть основания думать иначе? Олег вероломством не отличается.
- Он не Олег, подруга, - возразила инферийка. - Он - Агент. Моральные принципы смертных на Высшие Силы не распространяются.
- Хочешь сказать, в прошлый раз они тебя обманули?
- Не уверена. Семью Саши я, конечно, нашла, но… - тут Селена бросила взгляд на молчаливо замершего у стены Гетова и закончила фразу иначе, чем собиралась. - И вообще, для инфера работать на Первосозданного - дурной тон.
- Ну, во всем этом есть и положительная сторона. Сама подумай - если мы ввяжемся в это опасное дело, то вполне можем спровоцировать тем самым нашего врага на активные действия. Он увидит возможность расправиться с нами.
- И где здесь положительная сторона?
- До сих пор все его операции были тщательно спланированы и подготовлены. Сейчас времени на это у него не будет - ему придется действовать поспешно. А где поспешность, там и ошибки. Кроме того, он может раскрыть себя, что для нас - определенно плюс.
- Возможно, возможно, - с сомнением в голосе проговорила Селена, - но как насчет тебя? Ты еще не восстановилась полностью. А тут намечается серьезная драка. Как ты собираешься пережить ее в таком состоянии?
- Ну, на крайний случай у меня есть вот это.
Аллерия продемонстрировала напарнице кристалл розоватого цвета.
- Кристалл Жизненной силы, - мрачно констатировала инферийка. - А ты знаешь, какой после него отходняк?
- Пока мне не приходилось его использовать.
- Угу, значит сюрприз будет, - посулила инферийка. - И не говори потом, что я тебя не предупреждала!
- Это - мои проблемы! - отрезала Аллерия.
- Кто бы спорил…
До сих пор молчавший Гетов совсем уже собрался было что-то сказать, но ему помешал звонок в дверь. Аллерия поднялась, но Селена остановила ее:
- Нет уж, давай я!
В комнату она вернулась в сопровождении невысокого блондина довольно щуплого телосложения. Однако его внешность не обманула никого из присутствующих: все разглядели окружающую его чрезвычайно мощную ауру Силы.
- Добрый день, дамы и господа, - произнес вошедший. - Можете называть меня Босх.
Селена представила эльфийку и Гетова.
- Значит, все в сборе. Отлично! Вы готовы к бою?

* * *

Московский мегаполис.
Выигрыш в берлинском конкурсе оказался весьма кстати: денег на экипировку ушла инферова уйма. Боевые артефакты, защитные, артефакты-накопители - почти все это пришлось доставать на черном рынке за бешеные деньги: новый режим, так же как и эдемитский, установил жесткий контроль за торговлей магическими товарами. Но Кенрод Ледар не считал возможным скупиться: ему предстояло нешуточное сражение, возможно, главное в его жизни, и чем полнее будет его экипировка, тем выше вероятность того, что он победит или, хотя бы, просто выживет. Умей он пользоваться огнестрельным оружием, постарался бы обзавестись и им тоже. С Аллерией адепт рассчитывал справиться относительно легко, но вот инфер-убийца - страшный противник. Несмотря на изрядное беспокойство по поводу исхода предстоящего боя, эльфа охватывала радость при каждом воспоминании о том разговоре в Берлине. Надо же, он сможет не только осуществить свою месть, но и оказать немалую услугу эдемитам - расе, которую не только уважал, но перед которой почти преклонялся. Успех этой операции может возвратить ему будущее: возможно, к нему вернется, ни много ни мало - смысл жизни, утраченный с крахом эдемитского режима.
Теперь все было готово, осталось только дождаться сигнала от его партнера из Верхнего мира. Но ничего, Ледар долго ждал, подождет и еще чуть-чуть: дело того стуит.

* * *

Китай. Восточная граница сектора Кхазмадан.
Гроза разыгралась не на шутку: почти ежеминутно сверкали молнии, а от громовых раскатов уже звенело в ушах. Но разыгралась не только гроза - твари Бездны озверело лезли на воздвигнутые Силами стабильности магические редуты и, что самое плохое, иногда их прорывали, и тогда бойцам Первосозданного приходилось вступать с ними в рукопашную или разить персональными боевыми заклятьями. Агент вполголоса выругался: повторения эллезарского сценария не получалось. Враг подготовился намного лучше. Он создавал гигантских чудовищ, до предела напитывая их энергией Хаоса, благодаря чему им иногда удавалось прорывать магические барьеры, хоть и не без вреда для себя. Перекрыть канал подпитки тварей из Бездны Силам стабильности никак не удавалось. Более того - временами оттуда происходили резкие энергетические выбросы, для отражения которых воинам Первосозданного приходилось прилагать максимум усилий.
Вот и еще одна громадная крылатая тварь, хоть и здорово обожженная, прорвалась сквозь магическое поле и метнулась прямо к Агенту. Тот успел отпрянуть в сторону и наотмашь рубанул кристальным клинком по шее монстра. Оружие Порядка, соприкоснувшись с плотью существа Хаоса, чья сила и живучесть была основана на постоянной изменчивости клеточной структуры, запустило фатальный для врага процесс кристаллизации - приведение структуры организма к высшей форме упорядоченности. Через несколько секунд застывший памятником самому себе враг с грохотом рухнул на землю рядом с Агентом и рассыпался на куски.
Впрочем, для самого клинка этот контакт тоже не прошел бесследно: его кристаллизующие свойства постепенно истощались, и после примерно десятка уничтоженных этим оружием тварей оно превращалось в обычный меч, лишь чуть-чуть превосходящий стальной по остроте, зато уступающий ему по прочности. Захватить с собой целый арсенал подобных клинков агенты Сил стабильности не могли, поэтому они предпочитали разить врага заклинаниями, так как запасы энергии можно было восполнить.
«Впредь мне наука, - подумал Агент. - Подобные проблемы надо душить в зародыше, как бы занят ты ни был. А то…» Завершить эту мысль ему не удалось, так как жуткий восьмилапый монстр, лишившийся в аннигилирующем поле хвоста, двух конечностей и половины нижней челюсти, ринулся на него. Похоже, твари узнали, кто командует противостоящими силами и теперь стремились их обезглавить. Уничтожив зверя мощным заклятьем, Агент тревожно огляделся.
Положение Сил стабильности было тяжелым: прорывы монстров все множились, а с ними росли и потери среди их небольшой армии. Дело пахло самым настоящим поражением, последствия которого могли быть просто катастрофическими. Выбора не было - придется привлекать на помощь местных стражей. Потерь среди них, конечно, не избежать, но если твари возьмут верх, будет еще хуже.
Приняв это непростое решение, Агент телепатически подозвал к себе одного из помощников, чтобы дать ему соответствующие указания, когда в голове его зазвучал голос Безликого.
«Не надо! Стражи для тварей Хаоса - лишь пушечное мясо. Ни адепты, ни бойцы причинить им серьезный вред не смогут».
«Знаю! - резко отозвался Агент. - Но они, хотя бы, отвлекут на себя часть внимания врага и дадут нам возможность подготовить и нанести удар».
«В своем репертуаре! - В телепатическом голосе Безликого зазвучало презрение. - Прикрываетесь чужими жизнями!»
«Хватит демагогии! - взбеленился Агент - Предлагайте что-нибудь конкретное!»
«Продержитесь хотя бы полчаса, и я приведу помощь!»
«Легко сказать, „продержитесь“, - Агент ухитрился мысленно хмыкнуть, но собеседник уже не мог оценить этого - контакт прервался.

* * *

Пандемониум - Бездна - Серые Пределы.
Шан-Гатор с ужасом смотрел на бурлящую под его ногами Бездну. Адепт открыл лишь небольшое окошко, которое не имело силы затягивать в себя крупные объекты, но внушить страх ликантропу смогло. Он растерянно повернулся к наблюдателю. - А другого пути нет?
- Увы. При всех ваших способностях, через Внутреннюю Стражу вам не прорваться. Они не только магией сильны. Там такие бойцы, что… - адепт безнадежно махнул рукой.
- Но, насколько я знаю, в Бездне не выживает никто.
- Мы потому и дали вам этот артефакт, - он кивнул на кулон, висящий на груди Шан-Гатора. - Он создаст вокруг вас поле, которое защитит от губительного влияния Бездны и даст возможность дышать там.
- А на меня он подействует? С моей-то магической невосприимчивостью?
- Вы же ходите через открытые другими пространственные коридоры? - наблюдатель пытался быть терпеливым. - Этот артефакт действует не на вас, а создает область защиты, которую вы просто таскаете на себе.
- Но как я найду вход в зону заточения?
- Камень у вас на пальце. Нажмите на него. Дальше все произойдет само. Только не медлите, так как поле не вечное. Когда закончите дело, обратно доберетесь тем же способом. Все ясно?
- Почти, - Шан-Гатора на миг охватило сомнение. - А как Безликому удалось создать артефакты для Бездны? Он что, там бывал?
Наблюдатель окончательно потерял терпение:
- Давайте, я объясню вам это позже! Держать эту дыру открытой так долго довольно затруднительно, да и опасно, - могут засечь. Так что, вперед, Джокер, ваше предназначение ждет вас!
Внезапно решившись, ликантроп сделал шаг вперед и ухнул в Бездну, словно в воду. Окно во Множество Миров сразу же закрылось за ним, но абсолютного мрака не наступило - откуда-то распространялось тусклое сероватое свечение. Казалось, светится сама субстанция, которой здесь было заполнено все пространство. Шан-Гатор повис в ней, словно в киселе, мгновенно потеряв ориентацию. Субстанция постоянно перемещалась, непрерывно меняясь. В ней периодически возникали какие-то жуткие образования и тут же вновь растворялись. Энергетический кокон, в котором он находился, тоже стал светиться, и ликантроп увидел, как Бездна вокруг словно вскипела. Субстанция бурлила, силясь добраться до него, но тщетно… Пока тщетно. Шан-Гатор почувствовал, что стало существенно холоднее, словно Бездна, подобно гигантскому пылесосу, поглощала тепло из-под его кокона. Тепло и, кажется, воздух. Ликантропу вдруг стало трудно дышать, и на мгновение он ударился в панику. Как он дал себя втянуть в это?! Чистое самоубийство! Он умрет здесь!
Но в следующий миг кокон замерцал и начал светиться более интенсивно. Дышать стало легче, и волна удушающего ужаса отхлынула. «Не медлите, - вспомнились ему наставления наблюдателя, - поле не вечное… Нажмите на камень. Все произойдет само».
Ликантроп опустил глаза на свою руку - кристалл на серебристом перстне был чернее ночи. Шан-Гатор резко надавил на него, и тот вспыхнул. Субстанция вокруг внезапно расступилась, словно испугавшись вспышки. Бурление прекратилось, и Бездна, похоже, вернулась к своему обычному состоянию.
«А дальше что?» - подумал ликантроп. Ответ пришел откуда-то из глубины. Бездна вновь заволновалась, и Шан-Гатор вдруг почувствовал приближение чего-то огромного. Цепенея от страха, он судорожно оглядывался вокруг, пытаясь увидеть хоть что-либо в постоянно меняющейся серой массе, и ему почудились очертания извивающегося тела, напоминающего чудовищных размеров змею. Вопль ужаса рванулся из его груди, но в следующее мгновение он ощутил мощный толчок, от которого его защитный кокон резко сдвинулся с места и полетел (или поплыл?) куда-то прочь. Определить направление движения было невозможно, ибо в Бездне отсутствовали ориентиры: вправо, влево, вверх, вниз - все здесь потеряло смысл. Кокон наклоняло, переворачивало, качало и крутило так, что даже железный вестибулярный аппарат Шан-Гатора начал давать сбои. Ликантроп пожалел об опрометчиво съеденном завтраке, ибо ощутил волной поднимающуюся к горлу тошноту… И вдруг разом все закончилось.
Защитный кокон замер на месте, а прямо над головой Шан-Гатора возникла щель. Она начала расширяться и увеличивалась в размерах до тех пор, пока не стала сопоставима с коконом, в котором находился ликантроп. Шан-Гатор ощутил такое облегчение, словно ему только что объявили о помиловании. Снова Множество Миров! О том, что в случае успешного завершения миссии ему придется проделать обратный путь через Бездну, он в этот миг совершенно забыл.
Итак, его «корабль» остановился в шаге от края трещины, в шаге от пункта назначения. Но как сделать этот шаг? Ведь кокон - не скафандр: за край трещины не ухватишься и не подтянешься. Шан-Гатор едва не застонал от бессилия. Он уже почти ненавидел свою плавучую тюрьму, которая, защищая от Бездны, одновременно полностью лишала его инициативы и не давала ни малейшего шанса хоть что-то предпринять для своего спасения. Ликантроп уже всерьез подумывал, не снять ли ему этот злосчастный кулон, питающий энергией стенки кокона. Интересно, сколько времени понадобится Бездне, чтобы от его беззащитного тела не осталось даже воспоминания? Наверное, и пары секунд хватит.
Пока Шан-Гатор, сам того не зная, искал ответ на гамлетовский вопрос «быть или не быть», все решилось помимо него. Кокон вновь получил сильный «пинок» снизу и вместе со своим содержимым вылетел из Бездны словно мячик. В тот миг, когда Шан-Гатор ощутил под ногами твердый каменный пол пещеры, одним счастливым ликантропом во Вселенной стало больше.

* * *

Московский мегаполис.
Когда «Джокер» шагнул вниз, эмиссар с видимым облегчением «отпустил» края магического окна, и они тут же сомкнулись. Все-таки держать дверь в Бездну, даже такую маленькую, - довольно тяжелая задача. Да, магической силы ему не хватало. При его-то уме и стратегических способностях дополнительная магическая мощь… Ну да, размечтался! Все логично - будь он могущественнее, ни проникнуть сюда, ни продержаться во Множестве Миров незамеченным так долго было б просто нереально: слуги Наместника его бы обязательно засекли. Вот и приходится действовать чужими руками: дергая за ниточки из-за кулис, управлять смертными, а иногда - и представителями Высших Сил. Мысли эмиссара вернулись к текущей операции. Очередной этап пройден успешно. Шан-Гатор теперь пойдет до конца: последний момент, когда он мог отступить, уже миновал. Хозяин поможет ликантропу добраться до трещины в зоне заточения, причем так, чтобы тот ни о чем не догадался. На дальнейшие события в этом направлении эмиссар уже никак повлиять не мог, так что следовало переключить свое сознание на другое.
В Китае сейчас идет такая разборка, что Силы стабильности и помыслить ни о чем другом не могут - Хозяин постарался на славу. Значит, в Москве полиморфу будет противостоять только Босх да еще эти две дамочки, которых прикрывает Безликий. В нужный момент вмешается Ледар и… Однако тут еще всяко может повернуться. Но какая-то из двух ставок должна сработать - либо полиморф, либо ликантроп… А ведь полиморфу может понадобиться помощь, если в дело вмешаются местные стражи… Нет, этого допустить нельзя. Мозг эмиссара мобилизовал весь свой ресурс на быстрейшее решение новой задачи. Чтобы Московский КСМП держался подальше от места открывания врат, надо задать им серьезную работу на противоположном конце мегаполиса. Вот этим-то он сейчас и займется!

* * *

- Куда мы идем? - поинтересовалась Аллерия, недоуменно оглядывая полуразрушенный туннель метро.
- Это южная оконечность Серпуховско-Тимирязевской линии, - отозвался Босх. - Когда Нордхейм отделяли от Множества Миров, сильное землетрясение обрушило здесь туннель на протяжении нескольких перегонов. Но хуже другое - в глубине завалов образовалась трещина, ведущая в Бездну. Правда, потом Силы стабильности заделали ее, но поздно - полиморф уже проник в ваш город.
- Откуда вы все это знаете? - поразилась эльфийка. - Вы же, вроде, не местный.
- Не местный, - подтвердил Босх. - Из Нью-Йорка. Но меня хорошо информировали.
- Только я никак в толк не возьму, зачем мы здесь, - подала голос Селена. - Если трещину ликвидировали, что тут делать полиморфу? Не будете же вы утверждать, что он испытывает ностальгию по этому месту?
Босх улыбнулся:
- Не буду. Но во-первых, я чувствую его. А во-вторых, мне известна его цель.
- И какова же она? - спросил Гетов.
- Открыть полновесные врата в Бездну. Врата, через которые она поглотит и Пандемониум и все Множество Миров.
- Не слабо! - Селена даже присвистнула. - А силенок-то хватит?
- Даже не сомневайтесь. Все это время полиморф убивал адептов и поглощал их Силу. Причем с каждым убийством он становился все более разумным. Сейчас у него уже достаточно магической энергии, чтобы открыть врата и, как предполагают Силы стабильности, достаточно знаний, чтобы понять, как это сделать.
- Но откуда? - спросила Аллерия. - Не думаю, что во всем Пандемониуме отыщется много адептов, обладающих таким знанием.
- Нет, ЭТО знание - из другого источника. Его просветил эмиссар - посланец Бездны. Он же, я думаю, и прикрывал его от стражей на раннем этапе, пока полиморф был слаб, глуп и не способен грамотно скрываться.
- Это объясняет все, кроме одного, - сказала инферийка. - Почему здесь?
- Трещина, даже заделанная - не то же самое, что целая стена. Она еще надолго останется слабым местом. Именно здесь для того, чтобы открыть врата, потребуется наименьшее количество энергии. Да и место удачное - среди этих завалов никто его не обнаружит и не помешает… кроме нас, конечно.
- А как же Силы стабильности? - возмутился Гетов. - Неужели они не предугадали такой возможности и не поставили здесь охрану?
- Пост тут был, - ответил Босх, с трудом перебираясь через огромную груду камней, загромождающую проход, - но чрезвычайные обстоятельства заставили его снять. В Китае - сильный прорыв из Бездны, и все боеспособные агенты Сил стабильности сейчас там.
- Все ушли на фронт, - задумчиво произнесла Селена.
- Кстати, раз уж он так силен, может быть, стоило позвать на подмогу стражей? - спросила Аллерия.
- Я пытался, - с досадой отозвался Гетов. - Позвонил в КСМП перед тем, как отправиться сюда.
- И?
- И ничего. У них там какое-то крупное ЧП на севере мегаполиса. Половина адептов сейчас там. Остальные - в патрулях.
- Удивительно вовремя, - заметила Аллерия. - Словно специально.
Гетов только мрачно кивнул.
Проскользнув в узкую щель между двумя рухнувшими бетонными плитами, Босх сделал несколько шагов и остановился.
- Похоже, пришли, - объявил он своим спутникам. - Я чувствую запах Бездны. Он до сих пор не выветрился отсюда.

* * *

Междумирье.
Безликий напряженно думал. «Ситуация стремительно выходит из-под контроля. Может быть, враг и намечал двойной шах, но, судя по развитию событий в Китае, это направление, изначально предполагаемое в качестве отвлекающего, имеет все шансы стать главным. Контингент Сил стабильности явно недостаточен для прямого противостояния с Хаосом. Глупцы! Что им стоило заделать эту трещину сразу же, как только ее обнаружили? Теперь дождались… Так, прочь эмоции! Надо решать проблему, а не растрачивать себя на злость и досаду. Враг оказался хитрее, чем ты думал, и приберег в рукаве дополнительный козырь. Но ведь и ты не лыком шит. У тебя в запасе тоже имеется пара сюрпризов. Сначала эдемиты… С Лианэлью-то у тебя контакт налажен, но она сейчас слишком неустойчиво сидит в кресле главы Совета, чтобы решиться на подобную авантюру, чреватую, к тому же, большими потерями. Эдемиты и так ослаблены. Да и фракция Доннаэла ни за что ей этого не позволит: идти на риск, помогая тем, кто способствовал гибели цвета расы в Нордхейме?! Нет, Лианэль отпадает. Тогда кто? Думай, Безликий, думай! А если… Не факт, что получится, но попробовать стоит!»

Г'Роот отозвался практически сразу. В ментальном голосе дракона звучало немалое удивление:
«Признаться, не предполагал, что когда-нибудь еще услышу тебя. Значит, теперь ты - Безликий?»
«Это - цена за вмешательство в судьбу Мироздания. Бывает, платят и больше».
«Бывает. Но если ты думаешь, что тебе повезло, то ошибаешься».
«Я не так наивен, Г'Роот».
«Пожалуй. Даже когда ты был человеком, в тебе было слишком много мудрости для короткоживущего».

Предыдущая страница 14 Следующая страница


15 Дмитрий Лазарев

«Тот год с Каладборгом стоил двух десятков обычных лет».
«Ты жалеешь, что избавился от него?»
«Нет».
«А если честно?»
«Иногда. В моменты слабости. С ним все проблемы решались просто».
«Это - путь смерти и разрушения. Идти им - большая ошибка».
«Знаю».
«В любом случае, спасибо тебе за уход Каладборга, Короны и Темного. Ты сделал великое дело, человек».
«Я уже не человек».
«Пока ты еще в большей степени человек, чем думаешь. И то, что ты сейчас вызвал меня - доказательство этому. Так что может сделать старый дракон для Хозяина Судьбы?»
«Мне нужна помощь, Г'Роот. Точнее, даже не мне, а Множеству Миров».
«Ты снова предлагаешь мне вмешаться в дрязги Высших Сил? Помнишь, что я ответил тебе в прошлый раз?»
«Сейчас - другая ситуация, Г'Роот. Хаос рвется в нашу Вселенную. Еще немного - и последние барьеры падут. Тогда ничто уже не остановит силы Бездны. В тот раз ваше вмешательство привело бы лишь к эскалации конфликта. Сейчас оно может его прекратить. Спасти всех. Не буду произносить высокопарных слов о долге, дракон. Я взываю лишь к здравому смыслу вашей расы, инстинкту самосохранения и… если это, конечно, что-нибудь для вас значит, тому мостику понимания и доверия, что возник между человеком Дмитрием Рогожиным и драконом Г'Роотом».
«Это - трудное решение, человек Дмитрий Рогожин, и я не могу принять его в одиночку».
«Конечно, дракон, однако пусть ваш Совет учтет следующее. Времени мало - идет жестокий бой у границ сектора Кхазмадан в Китае. Я знаю, вы не особо жалуете Первосозданного и Силы стабильности, но сейчас они - единственное, что стоит между нами и Бездной».
«Совет примет это во внимание. Прощай, человек».
«Прощай?»
«Я прощаюсь с человеком в тебе. Он действительно скоро уйдет. И тогда останется только Безликий Синий».
«Тогда и ты прощай, Г'Роот».

* * *

Московский мегаполис.
Какие только мысли ни приходят в голову, если ты занят исключительно ожиданием! Теперь Ледар смог проверить это на себе. Например, его беспокоила возможность вмешательства в предстоящий бой сил КСМП. Не то, чтобы он боялся их, просто вступать в сражение со своими бывшими коллегами ему очень не хотелось. Но сейчас эта вероятность снизилась до минимума: от нечего делать он смотрел телевизор, и в новостях передали, что на севере Москвы неизвестные преступники взорвали склад с артефактами-накопителями. Мощный выброс магической энергии разрушил половину района, к тому же, на свободу вырвалось несколько стихийников. Если операция начнется в ближайшее время, то стражам будет просто не до нее. Второй вопрос, волновавший адепта: кто будет тем серьезным противником, с которым предстоит встретиться его врагам? Сам эдемит? Вряд ли. Инфер-убийца в паре с эльфийкой-адептом даже для посланца Верхнего мира - слишком. Разве что эдемитов будет несколько…
Конец его догадкам положил телепатический голос, зазвучавший в его голове:
«Ну что, господин Ледар, вы готовы?»
«Да».
«В таком случае, даю вам пеленг для перемещения. Это в метро».

* * *

Серые Пределы. Зона заточения Проклятых душ.
Трещина закрылась за спиной Шан-Гатора. На мгновение ему стало не по себе: а как он будет ее открывать на обратном пути? Но первыми на очереди были совсем другие вопросы и проблемы, и они мигом вытолкали «новенькую» на задворки. Ликантроп тут же о ней забыл и начал с интересом осматриваться. Он находился в пещере, причем, скорее всего, естественного происхождения. Похоже, слуги Первосозданного просто приспособили ее для своих целей. Здесь царила темнота, которая при полном отсутствии источников света могла бы стать абсолютным мраком, против которого было бы бессильно даже его звериное зрение. А ведь он видел ночью в пять раз острее человека! Однако свет сюда откуда-то пробивался. Точнее, даже не свет, а некое слабое, призрачное свечение неизвестного происхождения. Теперь главное - не ошибиться с направлением: у куполов, скорее всего, никого нет, а вот у входа в пещеры запросто можно нарваться на Внутреннюю Стражу.
Кислорода в воздухе было не очень много, но все же здесь, в пещерах, дышать было легче, чем на открытом пространстве Серых Пределов. Так как тут иногда появлялись живые посетители, слуги Первосозданного установили магические воздушные регенераторы. Ликантропу, впрочем, было не привыкать - ему по роду своей деятельности не раз приходилось бывать в высокогорье и он умел правильно дышать.
Шан-Гатор осторожно, стараясь не шуметь, двинулся по довольно узкому пещерному коридору в направлении свечения. Послышался шорох. Ликантроп замер и положил руку на эфес висящего на поясе изогнутого шамшера, которым он, кстати, владел весьма недурно для обитателя Декарла. В его родном мире не особенно доверяли любому холодному оружию, больше полагаясь на рефлексы, клыки и когти своей родственной формы. Но на клинок этот были нанесены магические руны, делавшие его грозным оружием даже против существ, не принадлежащих к простым смертным.
Звук, однако, не повторился, и Шан-Гатор пришел к выводу, что причиной шороха стал он сам, неосторожно задев мелкий камешек на полу пещеры. Мысленно выругав себя за неуклюжесть, он подумал, не преобразиться ли ему. Но, по здравому размышлению, решил, что пока рано, и двинулся дальше.
Свет стал несколько ярче, и ликантроп невольно ускорил шаг, благо теперь все неровности пола были видны более отчетливо. За очередным поворотом коридор резко расширялся, превращаясь в небольшой грот овальной формы. Здесь было всего два купола. Шан-Гатор знал от наблюдателя, что именно под такими куполами и находились осужденные души, которые имели призрачный вид тех, кому они принадлежали до осуждения. Приглядевшись, ликантроп увидел под одним из них человека, а под вторым, по-видимому, орка, но таких огромных размеров, каких Шан-Гатор в жизни не встречал. Ликантроп припомнил, что читал что-то о дальних родственниках орков - троллях, обитающих в одном из Окраинных миров. Этот-то как сюда попал? Насколько было известно Шан-Гатору, в Окраинных мирах сильных магов в принципе не встречалось. Так какую же опасность это существо могло представлять для Множества Миров?
Шан-Гатор поймал себя на том, что этими отвлеченными размышлениями просто подсознательно оттягивает финал своей миссии, который внушал ему едва ли меньше страха и сомнений, чем недавний шаг в Бездну. Но он зашел слишком далеко, чтобы теперь поворачивать назад. Его предназначение должно быть исполнено. И Шан-Гатор обратил свой взгляд на человека.
На момент гибели тому, по всей видимости, стукнуло лет пятьдесят. Он был невысок и сутул. Имел густые, лежащие в беспорядке волосы. На лице выделялся длинный прямой нос, косматые брови и небольшие, глубоко посаженные глаза. Шан-Гатор замер, разглядывая того, чья душа должна была на неопределенное (он надеялся, что короткое) время поселиться в нем, и подумал, что эта перспектива его совсем не радует.
Однако надо было решаться - затягивать эту процедуру было опасно, да и незачем. Раньше начнешь - раньше отстреляешься. Ликантроп сделал шаг вперед, когда Балендал заговорил:
- Вы ко мне, молодой человек?
Шан-Гатор с усилием кивнул. Голос у некроманта был сухой и несколько неприятного тембра.
- Забавно, - продолжал Балендал. - То почти пятьсот лет никого, то за один день - сразу двое.
- Двое? - напрягся ликантроп. - Это вы о ком?
- Это он обо мне, - с этими словами из-за купола вышел высокий широкоплечий мужчина лет сорока. На его поясе висел длинный прямой меч в ножнах. Впрочем, по движениям незнакомца, плавным и экономным, выдающим хорошего бойца, было ясно, что он, в случае чего, сможет извлечь свое оружие в мгновение ока. Мужчина улыбнулся. - Сюрприз! Может, поговорим, господин Шан-Гатор?

* * *

Московский мегаполис.
Первым приближение врага почувствовал Босх. Увидев, что он насторожился, остальные напрягли свои сверхчувства и тоже определили, что по туннелю, преодолевая завалы, движется некто, обладающий громадной магической и физической мощью. Все четверо ожидали его появления с разными чувствами. Босх был спокоен как скала. Наконец-то он избавился от неопределенности! Вот для чего он был рожден! Эта битва станет доказательством его состоятельности. Он или победит, или умрет - третьего не дано. Скулы Гетова свело от ненависти. Эта тварь лишила его смысла жизни и должна была поплатиться. О том, что в ходе свершения этого возмездия он сам может погибнуть, страж не думал - слишком мало значила для него сейчас собственная жизнь. Аллерия прислушивалась к своему организму, оценивая физическое состояние и прикидывая, стоит ли активировать кристалл Жизненной силы сейчас или немного подождать. Решив, что пока сможет обойтись без него, эльфийка прицепила артефакт к поясу, чтобы при необходимости можно было без промедления им воспользоваться, и положила руку на эфес эстока. Селена ждала противника с улыбкой. Ей было не привыкать: подумаешь, еще одна хорошая драка! К тому же, Гетов обещал хорошо заплатить… если жив останется. Может, вырубить его от греха и оттащить в сторону? Да нет, если верить Босху, полиморф - парень серьезный, и никакая подмога не будет лишней. Босх сосредоточил в кистях рук магическую энергию для сокрушительного удара, взглянул на темный провал прохода и замер: оттуда шла Она.
- Здравствуй, Питер, - произнесла Шейла. - Здравствуй, милый. Как же давно мы не виделись! Я так скучала!
- Ты?! - душа его взлетела в поднебесье. - Но как же это?! Я думал…
Этого просто не могло быть. Его возлюбленная Шейла Бринтон погибла во время нашествия нежити два года назад. Тогда Питер от горя едва не наложил на себя руки. Только недавно он смог задвинуть мешающие ему жить воспоминания на пыльные полки архива своей памяти и завести новые отношения. И вот на тебе!
- Тише! Не говори ничего. Просто подойди и обними меня.
«Плохая идея».
Кто это говорит? Ах да, его внутренний голос. Но это же она, Шейла, та, ради которой…
«Нет, не она. Это - личина, за которой скрывается враг».
«Шейла» почувствовала его колебания. Ее голос стал умоляющим, но глаза… Они были совершенно чужие - жесткие, требовательные.
- Ну же, дорогой! Мне холодно. Согрей меня!
Сердце рвалось к ней, но разум саботировал, неотступно шепча: «Нельзя, здесь что-то не так! Шейла мертва». И он таки одолел чувства за мгновение до того, как нечто, скрывающееся под обличьем его возлюбленной, потеряло терпение.
- Нет! - произнес он твердо, и возникшее перед ним энергетическое поле перерезало щупальце полиморфа, метнувшееся к его груди.

* * *

- Магдалена? - воскликнул потрясенный Гетов.
Знание, что полиморф принимал облик его дочери, в одно мгновение оказалось отброшенным в сторону. Вот же она, его девочка, которую он уже успел оплакать!
- Папа, прости меня! - проговорила Магдалена. В ее голосе звенели слезы. - Какой же я была глупой! Зря я тебя не слушала: Ариус оказался таким мерзавцем! Он бросил меня уже на третий день…
- Доченька моя, - лепетал адепт, - почему же ты сразу не вернулась?
- Мне было стыдно и боязно, папочка. Я ведь так перед тобой виновата!
- Забудь обо всем. Я прощаю тебя.
- Спасибо, папа! Обними меня!
Гетов двинулся вперед. Амулет стража на его груди даже не нагрелся, ибо воздействие на него имело немагическую природу - чистый гипноз, правда, чрезвычайно высокого порядка. И первой весточкой от объективной реальности для адепта оказалась острая боль в груди от вонзившегося в нее щупальца полиморфа. Первой и последней…

* * *

Селена не верила своим глазам: на нее надвигалось прошлое, причем та его страница, которую она желала бы поскорее забыть.
- Я же убила тебя, мразь! - ошеломленно выдавила инферийка.
- Нет, дорогая, не так все просто! - усмехаясь ответил Маурезен. - Во Множестве Миров смерть обратима, разве ты не знала?
- Только не такая: я же выпила твою душу!
- Иллюзия, Селена, иллюзия! - рассмеялся бывший правитель Инферно. - Я, все-таки, смог тебя обмануть. Когда ты предала и убила своего сатана, то не учла одну деталь - к тому времени я был уже чем-то большим, чем инфер, даже Высший. Ты не знала пределов моих возможностей, и потому дала себя обмануть. Я просто внушил тебе, что ты выпила мою душу, а потом возродился.
В голову Селены внезапно пришла одна мысль, и на ее губах появилась усмешка:
- Ну, ну, ври дальше, ублюдок! Твои дурацкие штучки против инфера бесполезны. Тебе меня не обмануть, тварь хаосская!
Гипнотический дурман тут же развеялся, а Селена мгновенно метнулась в сторону, материализуя в руке дезинтегрирующий арбалет. Щупальце полиморфа промахнулось, но и дез-болт не поразил врага: возникшее перед монстром незримое поле поглотило его, правда, при этом загудев от напряжения.
Инферийка быстро огляделась и сразу поняла, что счет равный: Босх, как и она, преодолел вражеское внушение, а вот Аллерию с Гетовым «накрыло» по полной программе. Одурманенные, они покорно двигались навстречу твари, и их смерть уже смотрела им в глаза. Помочь обоим она не успевала. Выбор между стражем и эльфийкой был секундным делом. Селена метнулась к Аллерии.

* * *

- Дима, - тихо произнесла Аллерия, - зачем ты пришел сюда? Опять тревожить мою душу? Столько слов, чтобы заставить меня забыть, и вот - ты снова явился ко мне.
- Успокойся, Аллерия! - ответил Безликий Синий. - Я только хочу помочь тебе.
- Помочь? - с горечью возразила она. - Не надо. Хватит. Я устала жить бесплодной надеждой. Лучше мне совсем не видеть тебя, чем так страдать.
- Ты думаешь, мне не больно?
- Все может быть. Но я этого не вижу - у тебя же нет лица.
- А тебе и не надо его видеть. Просто знай, что моя душа - всегда с тобой.
- Душа… Мне этого мало. Мне нужен ты весь. Я люблю тебя, это ты понимаешь?!
- Прости, я не знал, что это так сильно в тебе. Иди ко мне.
- Зачем?
- Здесь - я весь, или тебе нужно что-то еще?
- Только не обмани меня! Еще одного крушения надежды я просто не переживу.
- Верь мне, любимая. Иди сюда!
Аллерия сделала шаг вперед…
В тот же миг сбоку в нее врезалось чье-то тело и сбило с ног.
- Какой Тьмы?! - вырвалось у эльфийки.
- Только не надо благодарности, подруга! - со злым весельем отозвалась Селена, скатываясь с Аллерии и отсекая мгновенно возникшим в руке мечом ринувшееся на них щупальце полиморфа.

* * *

Их было трое. Четвертый лежал на камнях и весьма напоминал труп. Двоих он знал и люто ненавидел, а третий был ему незнаком. Но не это заставило Кенрода Ледара ненадолго застыть в ошеломлении: против них сражалось существо, принадлежность которого к Верхнему миру была в высшей степени сомнительна. Столь жуткой твари было место, скорее, в джунглях Кантарда, на склонах вулканов Инферно или вообще… в Бездне. Если следовать старой земной поговорке, то получается, что «враг моего врага - мой друг»? От этого вывода Ледара передернуло: с ТАКИМИ он еще на одной стороне не бывал. Так может, не стоит и начинать? Но с другой стороны, если это существо - творение магии эдемитов, ЗЛОМ оно быть не может.
«Все, хватит! - резко одернул он себя. - Не время для сомнений! Пора делать то, ради чего я здесь».
К счастью для адепта, его появления ни один из противников не заметил - все были слишком поглощены схваткой с чудовищем, да и находился он за их спинами. Поэтому колебания Ледара не привели к негативным последствиям для него. Среди общей сумятицы он спокойно, как на показательном выступлении, подготовил боевое заклятье и применил его, заморозив воздух вокруг головы Аллерии.
Вообще-то, смертность после такого маги-удара даже среди адептов достигает ста процентов. Но Аллерии невероятно, просто фантастически повезло: как раз в этот момент она активировала кристалл Жизненной силы. Это резко повысило ее живучесть и дало несколько секунд, чтобы разморозить воздух. Она развернулась, выхватив эсток, и увидела Ледара.
«Селена, прикрой меня от полиморфа, - услышала инферийка телепатический голос Аллерии. - Похоже, появился охотник за нашими головами».
«Очень вовремя! И кто он?»
«Ледар».
«Работай, я тебя прикрою. Справишься с ним?»
«Справлюсь», - эльфийку переполняла мрачная уверенность. Отчасти она была следствием активации кристалла, отчасти - вспыхнувшей в ней жуткой ярости. Ей надоело выступать в роли жертвы, которую постоянно вынуждены спасать друзья. Да, Кенрод Ледар - старше и опытнее. Более того - однажды он ее уже одолел. Но если сейчас он рассчитывает на повторение того сюжета, то жестоко ошибается.
- Тебе нужна моя жизнь, Кенрод? - выкрикнула Аллерия, сосредотачивая в руках магическую энергию для схватки. - Так попробуй ее взять!

* * *

Серые Пределы. Зона заточения Проклятых душ.
Шан-Гатор резко отскочил назад и выхватил из ножен шамшер. - Кто вы такой?
- Я? - Ровэн задумался. - Давайте ограничимся следующей информацией: на Внутреннюю Стражу я не работаю.
- Тогда, как вы здесь оказались?
- Легальным способом… в отличие от вас, насколько я понимаю.
- Если вы не работаете на Внутреннюю Стражу, то законность моих перемещений вас не касается, - дерзко ответил ликантроп.
- Возможно, но вот ваша цель - очень даже касается.
- Ошибаетесь - это только мое дело!
- Ну да, ваше и господина Балендала, - с иронией произнес вампир.
- С чего вы взяли?
- Неважно. Главное - я это знаю. И уж простите, никак не могу с этим согласиться.
- Не стоит сопротивляться Судьбе. Мое дело очень важно для одного Безликого.
- Да ну?! - удивление Ровэна было совершенно искренним. - А он сам-то в курсе?
Шан-Гатор заколебался. Сарказм незнакомца его изрядно раздражал, но тот выглядел крайне опасным противником, так что ликантроп решил сначала попытаться договориться.
- Разумеется. Я - Джокер.
Эта фраза произвела на Ровэна эффект, прямо противоположный тому, на который рассчитывал Шан-Гатор.
- Джокер? - усмехнулся вампир. - Забавно! Только это ложь, господин ликантроп! Красивая, хорошо состряпанная сказка. Джокеров не существует.
- Ошибаетесь! Я получил сведения из весьма компетентного источника.
- Я догадываюсь, кто этот источник и зачем он рассказал вам такую небылицу. Но помилуйте - верить в Джокеров?! Может, вы и в Деда Мороза верите?
- Наблюдатель Безликих думает иначе.
- Вот как?! - Ровэн уже откровенно забавлялся. - Наблюдатель?! Чтоб вы знали, я сам работаю на единственного реально существующего Безликого, и все его наблюдатели мне известны. Ни один из них не мог рассказать подобную чушь. Тот, кто вам представился так, обманул вас. Он служит совсем другой Силе, цели которой вам, скорее всего, очень не понравились бы. Не пора ли открыть глаза и перестать соблюдать верность всеобщему Врагу?
Против воли ликантропа слова незнакомца повергли его в смятение. Шан-Гатор с ужасом понял, что тот может быть прав. «Другая сила? А какая? Что, разве есть варианты, господин наемник? Ведь ты попал сюда через Бездну». Но тут же эти мысли пробудили в его душе яростный протест. Нет! Не мог он так дешево купиться на ложь Врага! А вот этот незнакомец запросто может быть его наймитом или, что более вероятно, слугой Первосозданного. И лжет именно он, чтобы сбить Шан-Гатора с пути истинного. Он - Джокер, а этот мерзавец пытается помешать ему исполнить его миссию.
- Ложь! Гнусная ложь! - злобно прошипел Шан-Гатор, готовясь к частичному преображению, чтобы, не превращаясь полностью, обрести, тем не менее, силу и скорость реакции своей родственной формы. - Жалкий прислужник Первосозданного, тебе не замутить мой разум и не остановить меня! Я пройду к цели через твой труп!
- Ну что же, - скучающим тоном произнес Ровэн, извлекая из ножен клинок, - если вы так хотите, труп здесь появится. Только не мой, а ваш.
Ликантроп атаковал первым. Предполагая высокое мастерство противника, он сделал ставку на силу и скорость, намереваясь все закончить одним, а если не получится, то несколькими мощными ударами. Впрочем, Ровэну силы тоже было не занимать. Он принял рубящий удар шамшера на свой клинок и отвел оружие ликантропа в сторону, тут же сделав быстрый контрвыпад. Шан-Гатору потребовалась вся его реакция, чтобы избежать ранения. Он стал действовать осторожнее и хитрее, прощупывая противника ложными атаками и пытаясь найти в его защите слабое место, однако безуспешно. Более того, уходя из выпадов он несколько раз сам едва не нарвался на стремительные жалящие уколы прямого меча Ровэна.
Противники были достойны друг друга. Тогда Шан-Гатор решил применить обманный прием, который девять из десяти раз срабатывал в многочисленных схватках, имевших место за его довольно продолжительную карьеру наемника. Он нанес колющий удар справа, словно намереваясь достать бок врага острием шамшера, а когда тот поднял клинок, чтобы блокировать атаку, резко отвел руку и в полуприседе с быстрым разворотом полоснул лезвием по животу Ровэна… Точнее, попытался полоснуть, ибо тот с непостижимой скоростью отпрянул назад, избежав удара.
И вот тут Шан-Гатор понял, что в прямой и честной схватке ему противника не одолеть. Впрочем, в запасе у него имелся еще один козырь, а именно - кристалл «плевок саламандры», которым его снабдил наблюдатель на случай непредвиденных осложнений. Оставалось только, по возможности, незаметно извлечь его из кармана. Ликантроп перешел в стремительное наступление, нанося каскады быстрых рубящих ударов и заставляя противника непрерывно обороняться. В процессе этого бешеного натиска он неуловимым движением достал кристалл и, выбросив вперед левую руку, сжал пальцами его противоположные углы. Струя пламени, на которую способен не всякий огнемет, ударила в Ровэна… и обтекла его без всякого видимого эффекта. «Защитный амулет!» - сообразил Шан-Гатор и едва не взвыл от гнева и досады - дела складывались хуже некуда.
Между тем Ровэну надоела эта игра, и он решил форсировать ее завершение, не убивая, впрочем, ликантропа, так как еще не потерял надежды вразумить и перевербовать его. Вампир перешел в наступление. Шан-Гатор стал отступать, с трудом отражая выпады противника - все-таки предыдущий бурный натиск изрядно сбил ему дыхание, и теперь недостаток кислорода мешал его восстановить. Вскоре произошло то, что и должно было произойти: ликантроп чуть запоздал с парадой, и меч вампира вонзился ему в правое предплечье.
Рука мгновенно онемела, и шамшер вывалился из ставших непослушными пальцев, глухо звякнув о камни. Ровэн наступил на саблю ногой, но, против ожиданий противника, не стал его добивать, а поднял лезвие своего меча, символизируя тем самым нежелание продолжать бой.
- Ну что, - произнес он спокойно, - теперь вы готовы воспринимать разумные доводы?
- Иди в Бездну! - прорычал Шан-Гатор и отскочил назад, увеличивая дистанцию. Его голова уже наполовину превратилась в тигриную.
Преображение было его последним шансом, ибо этот процесс, перестраивая клеточную структуру организма, заодно залечивал и рану. Обычно, принятие родственной формы занимало у него секунд десять - пятнадцать, но сейчас он и так находился в полутрансформированном состоянии, так что управился в два раза быстрее, не забывая все дальше отступать ко входу в грот, чтобы противник не нанес ему фатального удара до того, как процесс завершится, и ликантроп окажется готов к борьбе.
Удалось. Впрочем, тот почему-то не спешил воспользоваться удачным для себя моментом, словно был уверен, что справится с Шан-Гатором без труда. Ничего, скоро он поймет, как ошибался, но будет поздно.
- Воля ваша, - пожал плечами Ровэн. На лице его была написана явная досада - он рассчитывал на несколько другой ответ.
Вампир привел свой меч в горизонтальное положение, извлек из-за пояса даггер и начал медленно наступать на Шан-Гатора. Тот уже полностью завершил трансформацию, и перед Ровэном предстал припавший к земле крупный тигр, яростно хлещущий себя хвостом по бокам. Прыгать сейчас прямо на противника было самоубийством, и ликантроп это прекрасно понимал: он просто напорется на выставленное вперед лезвие меча. Но и тот, пойдя в атаку первым, оказался бы не в лучшем положении: две мощные передние лапы тигра, вооруженные острыми как бритвы когтями, могли в считанные секунды порвать его в клочья.
Нужно было как-то спровоцировать его, и Шан-Гатор придумал как. Испустив громкое рычание, он напряг задние лапы, но прыгнул не вперед, как ожидал противник, а по диагонали вправо и, едва приземлившись, ринулся на врага, припадая к земле. Ровэн нанес горизонтальный рубящий удар, но его клинок срезал лишь пару клочьев шерсти с быстро опущенной головы тигра, а тот, в свою очередь, стремительно ударил когтями передней лапы по горлу противника. Как бы враг ни был быстр, уклониться было уже невозможно. Но Ровэн не стал даже и пытаться. Тем не менее, страшный удар лапы ликантропа пришелся в воздух, ибо голова и плечи вампира в мгновение ока превратились в туман. А вот левая рука Ровэна, вооруженная даггером, продолжила начатое движение и нанесла удар в грудь тигру. Так как тот все еще по инерции двигался вперед, то оказался на встречных курсах с оружием противника, что придало удару дополнительную силу, и кинжал вошел в тело ликантропа по самую рукоять.
Ровэн тут же отпрянул в сторону и, оказавшись вне зоны досягаемости передних лап зверя, принял свой нормальный облик. Шан-Гатор тяжело рухнул на камни, ощущая, как из раны в груди, откуда противник, отступая, успел выдернуть кинжал, потоком вытекает кровь - удар пробил артерию.

Предыдущая страница 15 Следующая страница


Возрождение 16

- Вот и все, - тихо произнес Ровэн, наблюдая за агонией противника.
- Мои аплодисменты, господин вампир, - прозвучал за его спиной неприятный скрипучий голос.

* * *

Московский мегаполис.
Селена не слишком-то полагалась на свой амулет, памятуя о том, что однажды, при Шеннаморе, он ее уже подвел, не защитив от магии Хаоса. Нынешний противник имел то же происхождение, так что инферийка старалась не попадать под магические удары полиморфа. Поначалу ей это удавалось достаточно успешно, тем более что Босх прикрывал ее и Аллерию своим энергетическим щитом. Вскоре монстр понял, что на этот раз ему противостоят противники не чета предыдущим. В силовом противостоянии с Босхом создание Хаоса никак не могло получить преимущество, а многочисленные боевые конечности чудовища тщетно пытались достать стремительную инферийку, которая их, к тому же, периодически обрубала своим клинком. Требовалось срочно вывести из строя хотя бы одного врага, чтобы без помех разбираться со вторым. Хорошо еще, откуда-то подоспел нежданный союзник, отвлекший на себя третьего противника - эльфийку-адепта.
Инферийка не выглядела сильным магом, так что полиморф в качестве первой жертвы избрал именно ее. Перераспределив свои магические ресурсы, он поставил щит против ударов Босха, а львиную долю энергии превратил в чудовищный молот и обрушил его на Селену. Столь мощного удара экран, которым прикрывал ее партнер, не выдержал, а область покрытия заклинания была такова, что инферийка, при всей своей сверхреакции, уклониться не успевала. Смертельный удар!
Но тут и Селену, и полиморфа ожидал сюрприз. Инферийка уже мысленно попрощалась с жизнью, но «молот» вместо того, чтобы расплющить, лишь отшвырнул ее, изрядно приложив об стену туннеля. Амулет здорово нагрелся, и это говорило о том, что он сработал. Разгадка оказалась проста и пришла в голову Селене сразу же, как только она оправилась от удара о стену: бульшая часть Силы полиморфа была не его собственной, а похищенной у тех адептов, которых он убил. А против этой магии амулет был вполне состоятелен.
В течение следующих нескольких минут монстр только и мог, что отражать мощные энергетические удары Босха, стараясь при этом с помощью щупалец удерживать на расстоянии Селену. Воин Первосозданного всячески пытался пробить щиты создания Хаоса, чтобы применить специфические заклятья против подобных существ, которые память (откуда только что взялось?) услужливо ему подсказывала. Однако пока ничего не получалось. Увлекшись магической схваткой, он упустил из виду щупальца монстра, и тот, воспользовавшись его оплошностью, выбросил к Босху сразу несколько своих боевых конечностей, которые едва не достигли цели. Часть из них успела обрубить Селена, вовремя заметившая грозящую партнеру опасность. От остальных Босх увернулся, а затем, сформировав в руке энергетический клинок, последовательно и довольно ловко их укоротил.
В бою наступило некоторое равновесие, обусловленное тем, что обе стороны не нащупали пока действенных средств и методов, которые дали бы им решающее преимущество в борьбе друг против друга. Было ясно, что победа достанется тому, кто сделает это первым.

* * *

Между тем, Аллерия и Ледар также без особого успеха обменивались магическими ударами, ни один из которых пока не мог причинить противнику реальный вред. Эльф сделал попытку замутить разум своей соплеменницы, применив «марево безумия», но та, после недавней атаки полиморфа на ее сознание, оказалась готова к подобному развитию событий и отразила заклятье ментальным щитом. Парализующее заклинание, которым Ледар свалил Аллерию во время той памятной погони, [2] тоже не сработало - эльфийка многому с тех пор научилась. Попытка вызвать сына Гипноса также не увенчалась успехом: вовремя распознав открытие канала призыва, Аллерия перерезала его «солнечным ножом».
Наконец, адепту эта возня надоела. Все-таки, определенное преимущество в силе и мастерстве у него имелось, и он решил использовать его на полную катушку, применив «пресс». В общем-то, это заклятье было группового исполнения и в поединках особого эффекта не давало, разве что при подавляющем преимуществе в силе одного из противников. Здесь этого не было, зато опыт Ледара позволил ему преодолеть главный недостаток «пресса» - сильный нецелевой расход энергии, из-за которого это заклинание в одиночку не применял практически никто.
«Пресс» - штука серьезная, и если его на тебя обрушивают, надо сопротивляться всеми силами, иначе твоя песенка спета. Аллерия так и делала, но на это противостояние уходила почти вся ее магическая Сила, а Ледар, тем временем, начал один за другим активировать кристаллы боевой магии, в изобилии припасенные им для битвы. Вынужденная отражать еще и эти атаки, эльфийка начала подаваться под его натиском и вскоре поняла, что проигрывает. У нее оставался лишь один вариант, отчаянно рискованный, но в ее положении выбирать не приходилось.

Первым делом, воспользовавшись краткой паузой в атаках противника, она сама применила один из артефактов - «станнер». Взрыв этого кристалла на несколько секунд останавливал любое движение магической энергии в радиусе нескольких метров. Затем эльфийка отделила свою сущность от тела и рванулась в астрал. Но этот маневр был бы чистым самоубийством, не утащи она туда же сущность своего противника. Их тела застыли неподвижно, как и скопление магической энергии между ними. Поединок в астрале, по меркам реального времени, длится считанные секунды, так что тот из них, кто победит, успеет вернуться в свое тело раньше, чем все «разморозится».
Оказавшись в астрале, Кенрод Ледар испытал одновременно и ярость, и страх: его противница нашла способ уравнять их шансы. В этом субизмерении на исход схватки магическая сила противников и их мастерство не оказывали никакого влияния - только внутренняя стойкость, уверенность и злость. А в следующий миг эльфу стало уже не до размышлений, так как Аллерия набросилась на него словно фурия. Всю горечь, накопившуюся в ней после смерти родителей и ухода Дмитрия, гнев на постоянно преследующих ее врагов и досаду на собственную слабость, из-за которой она постоянно оказывается в положении спасаемой, эльфийка воплотила здесь в астральную силу своей сущности. Волны ее ненависти обрушились на Ледара, стремясь смять его, уничтожить, превратить в ничто. Тот сопротивлялся с исступлением обреченного, но проигрывал и понимал это. Однако вернуться в свое тело, не завершив схватку, не мог: сделав такую попытку, он открылся бы ударам противницы, что привело бы к его неминуемой и окончательной гибели.
Злости в Ледаре, конечно, тоже хватало, только веры в свою правоту было маловато. Да, он ненавидел Аллерию и ее инферскую напарницу всеми фибрами своей души, но те сражались с монстром, который, как Ледар теперь понял, был творением не эдемитов, а Бездны, в то время как сам он - ветеран Корпуса Усмирителей - бился на его стороне. На стороне врага всего того, что он так долго и преданно защищал. Адепт понимал, что эти мысли губят его, крадут астральную Силу и разрушают защиту, но поделать с ними ничего не мог. Наконец, наступил момент, который не мог не наступить - Ледар дрогнул и пропустил удар, за которым последовали другие - Аллерия не знала жалости. Вскоре последние остатки сущности Кенрода Ледара рассеялись в астрале, а эльфийка ринулась обратно, в свое тело, чтобы взять под контроль магическую бурю, которая разыграется, едва лишь закончится действие «станнера».
Она успела в последний момент, спеленав «пробудившуюся» магическую энергию и направив ее прочь от себя. Энергетическая волна смела пустую телесную оболочку, некогда бывшую адептом Кенродом Ледаром и отшвырнула ее далеко вглубь полуразрушенного туннеля.

* * *

У полиморфа было перед своими противниками одно неоспоримое преимущество: те располагали только собственным, пусть и весьма богатым опытом или (в случае Босха) заложенными извне знаниями, а в его распоряжении был невероятный по объему «банк данных», созданный сотнями поглощенных им сущностей адептов. Поэтому, отражая атаки врагов, он не переставал рыться в своих громадных «архивах», пытаясь выудить оттуда ту крупицу информации, которая поможет ему выиграть эту схватку, и, наконец, нашел ее. Это было воспоминание одного из участников Великой Войны о «ножницах смерти», применяемых нежитью.
Применить это знание против воина Первосозданного было проблематично, ибо источник, питающий его энергией, был неизвестен, но вот инферийка и ее проклятый амулет - другое дело. Отрезать ее от источников магической энергии Нижнего мира было делом нескольких секунд. Одновременно полиморф нанес достаточно мощный удар по Босху, заставив того временно перейти к обороне, а затем вновь применил уже однажды сработавший трюк с перераспределением энергии. Только в этот раз все уже должно было пройти без осечки.
Вновь преодолев слабую периферийную защиту экрана Босха, волна магии полиморфа обрушилась на Селену. Только теперь уже замечательный амулет был бессилен выручить инферийку, и она осознала это лишь в последний момент, ощутив мертвый холод висевшего на груди артефакта. Селена сделала отчаянную попытку уйти из-под удара, одновременно мобилизуя все свои не очень сильные способности по защитной магии и понимая при этом, что и то, и другое тщетно.
Спасти инферийку могло только чудо. И оно произошло: нежданно-негаданно перед ней вырос еще один защитный экран, принявший на себя мощь удара полиморфа. Это Аллерия, разделавшись со своим противником, в критический для напарницы момент успела прийти ей на помощь. Для экрана она зачерпнула энергию из всех своих артефактов, трофейных амулетов Ледара и собственного организма, но все равно ее хватило только-только. Часть атакующей волны все же дошла до цели, но это были уже слезы. Инферийку снова отбросило, слегка повредив ей левую руку, но в целом, она почти не пострадала. А вот Аллерии пришлось гораздо хуже - такой отдачи она еще не знала. Весь организм просто взорвался болью. Эльфийка рухнула навзничь, у нее треснула пара ребер и бедренная кость. Перед глазами вспыхнули разноцветные искры, через несколько секунд сменившиеся темнотой - сознание милосердно покинуло ее.
Вы видели когда-нибудь взбешенного инфера-убийцу? Нет? И не дай вам Создатель увидеть: это зрелище крайне опасно для здоровья, даже если ее ярость направлена не на вас.
Селена вскочила на ноги молниеносно и бросилась на врага. Ошеломленный своей вторичной неудачей полиморф едва успел бросить ей навстречу несколько своих боевых конечностей, одновременно лихорадочно собирая энергию на уничтожающее заклятье и антиматериальный экран. Но остановить Селену в этот момент уже не могло ничто: держа в обеих руках по клинку, она превратилась в убийственный вихрь зачарованной стали. В считанные секунды она раскромсала атаковавшие ее щупальца твари и наложила на себя заклятье «кинжала», которое позволяло инферам-убийцам, пусть с немалым вредом для себя, но проникать через защитные или даже смертоносные магические экраны, словно пронзая их своим телом.
Пожалуй, не будь полиморф так ошарашен, и не будь атака Селены столь внезапна, ее самоубийственный маневр вряд ли принес успех. Но карты легли так, как легли, и ей удалось достичь цели. Один из ее клинков вонзился в тело полиморфа, однако в тот же миг из него выросли две мощные когтистые лапы и ударили инферийку в грудь, далеко ее отбросив. Правда, рана, пусть и нанесенная инферским клинком, для создания Хаоса была не смертельна, но свою роковую роль она сыграла, ибо на какое-то время полиморф забыл о Босхе, а тот нанес страшный удар, легко преодолев защиту монстра.
Магия Порядка была уже более серьезным аргументом. Чудовище взвыло от боли, но противник не дал ему опомниться, нанося все новые и новые удары, превращавшие изменчивую плоть полиморфа в застывший камень. Метнувшиеся к нему щупальца монстра Босх легко перерубил энергетическим клинком и, приблизившись, одним молодецким ударом снес твари голову, которая покатилась в сторону, тоже постепенно кристаллизуясь. Оставшееся было делом техники. Еще несколько секунд экзекуции, и жизнь ушла из тела жуткого порождения Бездны.

* * *

Междумирье.
Две колонны с коринфскими капителями парили в черном пространстве. Сияние между ними меняло цвет, шло волнами и переливалось. Первосозданный работал с полной нагрузкой. Его помощь была одновременно необходима в нескольких местах. Небольшая армия Сил стабильности отчаянно сопротивлялась атакам Хаоса на границе сектора Кхазмадан в Пандемониуме. Мимоходом Наместник Создателя подумал, что в самое ближайшее время численность этой структуры надо будет увеличить. Сейчас же они просили помощи, и Первосозданный вливал в них часть своей энергии. Этого было недостаточно, но большего он пока им дать не мог, ибо одновременно ему приходилось подпитывать и Босха, который сражался с полиморфом в московской подземке. Появилась у него и третья проблема - в Бездне было неспокойно. Словно почувствовав слабину, у границ Множества Миров скапливались мириады различных тварей и более серьезных фигур, горящих желанием попробовать на зуб плоть упорядоченной Вселенной. Первосозданный, как мог, укреплял барьеры, отделяющие Множество Миров от царства Хаоса, на что и уходила львиная доля его магической энергии.
В то же время он чувствовал, как где-то поблизости ворочается исполинская туша Неарга. Нет, сам иерарх в атаку, конечно, не пойдет, но помогать своим силам, уже штурмующим Пандемониум, будет и довольно ретиво.
Единственным светлым пятном на этом довольно мрачном фоне была фигура Безликого, который в настоящее время с помощью своего агента прикрывал еще одно опасное направление - зону заточения Проклятых душ. К слову, за этот участок фронта Первосозданный опасался меньше всего. Ни разу еще ему не пришлось пожалеть о своем выборе кандидатуры на роль первого Хозяина Судьбы в возрождающемся ордене. Кроме всего прочего, окончательный анализ возможных направлений удара врага был плодом его усилий. И ведь Первосозданный действительно уловил булавочный укол точечного проникновения из Бездны в Серые Пределы. И там трещина? Надо будет проверить. Вряд ли там проник кто-то серьезный, но не исключено, что опасность в этом месте не меньше, чем в местах двух сражений в Пандемониуме…
Как же, все-таки, помочь своим воинам в Азии? Первосозданный, увы, не мог придумать решения, и это внушало бессмертному и очень могущественному существу самый настоящий страх - Наместник Создателя не привык ощущать свое бессилие.

* * *

Китай. Восточная граница сектора Кхазмадан.
- Легко сказать «продержитесь полчаса»! - в который уж раз пробормотал себе под нос Агент, сражая очередную хаосскую тварь и заделывая брешь в поле, сдерживающем врага. Энергоподпитку от Первосозданного он получил, но совсем не в том объеме, на который рассчитывал - очевидно, у Наместника Создателя были и другие проблемы. Сейчас Агент мысленно ругал себя на все корки за то, что послушал Безликого и не привлек на помощь адептов КСМП - с ними было бы хоть немного проще. Конечно, и сейчас еще не поздно, однако эти полчаса промедления стоили его и так небольшой армии еще нескольких жизней. Полчаса почти прошло, и где обещанная помощь? Не то, чтобы Агент совсем не доверял Безликому, но определенную долю сомнений все же испытывал. Он прекрасно помнил прежних Хозяев Судьбы: тех всегда волновали только интересы своего ордена. Почему же с этим все должно быть по-другому? Только потому, что он переродился из Дмитрия Рогожина, пожертвовавшего своей жизнью ради спасения Множества Миров? Глупо! Перерождение потому так и называется, что в результате появляется совсем новая личность. Да и безликость свое влияние тоже оказывает …
Прорыв еще одной твари временно заставил Агента полностью сосредоточиться на ее уничтожении. Он снова оценил обстановку. Конечно, энергия от Первосозданного немного помогла стабилизировать положение, однако долго это продолжаться не могло: похоже, враг тоже получал помощь от своего иерарха. Еще немного - и магические барьеры, из последних сил удерживаемые Силами стабильности, падут, и тогда… Даже думать не хочется. Да и незачем: он-то этого уж точно не увидит.
Внезапно небо, и так сумрачное из-за продолжающейся грозы, еще больше потемнело, и к шуму сражения добавилось хлопанье множества крыльев. Агент удивленно посмотрел вверх - что за новых чудовищ сотворила Бездна на их голову? Однако Бездна не имела к вновь прибывшим никакого отношения. Агент просто не поверил своим глазам: он ожидал чего угодно, только не этого - воздух заполонила стая драконов. Их было не меньше нескольких десятков. Обычно драконы редко собирали столь внушительный контингент - такая стая могла при желании несколько мегаполисов превратить в выжженную пустыню. Так вот что за помощь привел Безликий! Теперь Агент припомнил, что у предыдущего воплощения Хозяина Судьбы были налажены какие-то союзнические отношения с этими созданиями. Но чтоб такое… Ведь у драконов Дрэнора и Сил стабильности всегда были довольно натянутые отношения.
Тем не менее, намерения крылатых ящеров сомнений не вызывали - они начали резко снижаться и обрушили на атакующих тварей Хаоса настоящее море огня. Надо сказать, мало что во Множестве Миров способно причинить серьезный вред отродьям Бездны. Даже вместе с магией и оружием Порядка, которые используются Силами стабильности, такие вещи можно пересчитать по пальцам одной руки. Но драконий огонь определенно относился к их числу: в нем монстры Бездны сгорали практически мгновенно.
Появление драконов резко изменило соотношение сил. Атакующие твари переключились на нового врага, направив против него свои клювы, когти, клыки и щупальца. Однако тщетно - те просто не вступали в ближний бой, испепеляя врага с довольно приличной дистанции. Когда же во время очередного энергетического выброса из Бездны волна Силы обрушилась на драконов, на ее пути встало защитное поле Сил стабильности.
Ситуация переломилась окончательно и бесповоротно. Избавленные стараниями драконов от необходимости отражать яростные наскоки хаосских чудовищ, Силы стабильности начали методично теснить их энергетическим полем к трещине. Враг еще сопротивлялся, но в каждой атаке монстров уже сквозило отчаяние. Да и выбросов энергии больше не было, словно руководивший атакой иерарх тоже смирился с поражением.
Вскоре зона вторжения уменьшилась настолько, что Силы стабильности вполне могли уже и самостоятельно завершить операцию. Тем не менее, драконы продолжали барражировать над полем сражения и поливать врага огнем до тех пор, пока последние твари не скрылись в трещине. Теперь осталось только ее заделать.
Крылатые ящеры, похоже, не желали дольше необходимого находиться рядом со своими временными союзниками и стали набирать высоту. Агент нашел среди них взглядом крупного дракона с золотистой чешуей между глаз и большим рубцом на груди. Он поклонился ему, отправив параллельно исполненное благодарности телепатическое послание. Дракон на пару секунд завис в воздухе, затем слегка склонил голову (хотя, может быть, Агенту это только показалось) и последовал за остальной стаей.

* * *

Серые Пределы. Зона заточения Проклятых душ.
- Кстати, поздравляю, - продолжал Балендал, - у вас великолепная личина. Даже я не смог бы увидеть сквозь нее, кто вы такой, если бы в определенный момент боя вы не «затуманились». Не поделитесь секретом? - А вам зачем?
- Если хотите - профессиональная любознательность. Хотя бы ее я не утратил за пять с лишним веков заточения.
Ровэн замолчал. С одной стороны, он не видел ничего опасного в том, чтобы удовлетворить любопытство того, кто никогда отсюда не вырвется, с другой - что-то внутри предостерегало его от излишней откровенности с некромантом. Тем временем, взгляд Балендала сосредоточился на чем-то за спиной Ровэна.
- А ведь наш общий знакомый умирает, - заметил он.
- Еще бы! - хмыкнул вампир. - Я свое дело знаю.
- Может быть, вы его укусите?
- Зачем?
- Ну, вампир-ликантроп - интересное сочетание. К тому же, он может еще понадобиться.
- Кому? - с усмешкой поинтересовался Ровэн. - Мне или вам?
- Возможно, нам обоим.
- Не понимаю.
- Вы знаете, кто я?
- Разумеется. Балендал Фар-Сорнский - великий некромант и один из двух виновников Гибели пяти миров.
- Я - некромант, вы - вампир. Вам не кажется, что изгоям общества, вроде нас, лучше держаться вместе?
- Я больше не изгой, - покачал головой Ровэн.
- Но вы и не свободны. На кого вы работаете? На Первосозданного? Жалкая участь для представителя великой расы - быть чьей-то марионеткой.
- Знакомые слова. От кого-то я их уже слышал. Ах да, от Лонгара Темного.
- Это который из Дроуланда?
- Вы о нем слышали? Два года назад он завладел Короной Мертвых и едва не уничтожил Вселенную.
Если бы призраки могли дышать, Ровэн бы поклялся, что его собеседник затаил дыхание.
- Корона? - проскрипел Балендал. - И где она сейчас?
- Вынужден вас огорчить - в Бездне, вместе со своим последним владельцем.
Тень Балендала даже, как будто, уменьшилась в размерах. Некромант немного помолчал.
- Ладно, - наконец, произнес он. - Возможно, без нее даже и лучше. У меня было время подумать, поработать над ошибками. Корона - моя ошибка. Она может только разрушать и управлять мертвыми. А мне нужна власть, причем над живыми. И я знаю, как ее достичь. С вашей помощью, разумеется. Вместе мы горы свернем!
- То есть, вы предлагаете мне перестать быть марионеткой Первосозданного и стать вашей? А смысл?
- Отнюдь. Я предлагаю вам равное партнерство.
- И как вы себе это представляете?
- Сейчас объясню. Для начала - укусите этого ликантропа, пока он не умер. Я вижу его ауру: она уникальна. Полная невосприимчивость к магии! Он преодолеет купол, и я вселюсь в его тело. У вампиризма есть свои недостатки. Например - уязвимость к солнечному свету. Ну ничего, поначалу я потерплю, а потом придумаю, как с этим бороться. Кое-какие идеи у меня уже есть. Мы выбираемся из этой зоны тем же способом, каким он проник сюда. Потом наберем армию в каком-нибудь отсталом мире. Кхазмадан, к примеру, вполне подойдет. Начнем с малого. Закрепив нашу власть над орками, двинемся в какой-нибудь человеческий мир, вроде Эллезара, а потом…
- Остановитесь, некромант! - презрительно сказал Ровэн. - Все это мне неинтересно. Завоевательской лихорадкой я уже переболел. Хватит! А вы… Вы - продукт другой эпохи. Для вас время остановилось. Да, вы кое-что осознали и сделали выводы, но этого мало. Я не работаю на Первосозданного, и у меня уже есть почти равное партнерство. Только его цели гораздо привлекательнее для меня, чем только что расписанные вами картины. Ликантроп прибыл сюда для того, чтобы освободить вас, это верно. Но знаете, с какой целью? Хаос хотел использовать вашу Силу и способности для уничтожения Множества Миров. Я просто не мог этого допустить и потому оказался тут. Извините, но больше мне здесь делать нечего. Прощайте, некромант!
Вампир развернулся и решительным шагом двинулся к туннелю, ведущему наружу. Балендал молчал, не пытаясь более его уговаривать: очевидно, почувствовал непреклонную твердость своего визави. А может быть, он переваривал только что сказанное Ровэном. Впрочем, на последнее вампир не особо рассчитывал: такие, как Балендал, не меняются. А с него хватило и Лонгара Темного.
Мысли Ровэна переключились на другое. Его ждало здесь еще одно дело, не менее важное, чем первое, но требующее от него совершенно иных качеств. Вампир усмехнулся. Да, одни переговоры он сегодня уже провалил. Пожалуй, хватит. Здесь осечки быть не должно.

* * *

Междумирье.
- ВЫ ОКАЗАЛИ НАМ ОЧЕНЬ ЗНАЧИМУЮ УСЛУГУ, ХОТЯ, В ПРИНЦИПЕ, НЕ ОБЯЗАНЫ БЫЛИ ЭТОГО ДЕЛАТЬ. Я ЭТО ЦЕНЮ. ЕСЛИ НЕ ОШИБАЮСЬ, ВЫ ПРИШЛИ ПОГОВОРИТЬ О НАГРАДЕ? - Отчасти, - отозвался Безликий. - Две небезразличные мне дамы получили серьезные ранения в схватке с полиморфом…
- ИХ РАНАМИ ЗАНИМАЕТСЯ БОСХ. ЧЕРЕЗ ЧАС ОНИ БУДУТ НА НОГАХ.
- Они тоже были «в принципе, не обязаны» ввязываться в эту авантюру. Так что им должно причитаться материальное вознаграждение.
- ДЕНЬГИ? Я СЛЫШУ О ДЕНЬГАХ ОТ ВАС? ПОИСТИНЕ, СТРАННО!
- Отнюдь. Для меня и для вас подобные проблемы уже не актуальны, но они-то живут в реальном мире, где денежные знаки играют немалую роль… Или для вас это проблема?
- СМЕШНО, БЕЗЛИКИЙ! Я ВИЖУ, ЧУВСТВА ЮМОРА ВЫ НЕ УТРАТИЛИ. Я ДАМ СООТВЕТСТВУЮЩЕЕ УКАЗАНИЕ АГЕНТУ. ЧТО ЕЩЕ?
- Несмотря на благополучное завершение этой истории, я был бы благодарен, если бы Силы стабильности, больше не вовлекали их в свои дела. Опять же, рисковать своей жизнью в ваших операциях они «в принципе, не обязаны».
- ЧТО КАСАЕТСЯ ИНФЕРИЙКИ, ТО НЕ ВИЖУ НИКАКИХ ПРОБЛЕМ. ОТНОСИТЕЛЬНО ЖЕ АЛЛЕРИИ ДЕЛАННАЛЬ ИМЕЮТСЯ ТРУДНОСТИ ИНОГО СВОЙСТВА. ДУМАЮ, ВАМ О НИХ ИЗВЕСТНО…
- Да.
- И ЧТО ВЫ СОБИРАЕТЕСЬ ПРЕДПРИНЯТЬ?
- А вы не можете мне помочь избавить Аллерию от кармы?
- СНЯТЬ ПЕЧАТЬ СОЗДАТЕЛЯ НЕ МОГУ ДАЖЕ Я. КРОМЕ ТОГО, КАК ВЫ ПОНИМАЕТЕ, ЭТО И НЕ В МОИХ ИНТЕРЕСАХ: В СИЛАХ СТАБИЛЬНОСТИ ХРОНИЧЕСКИЙ НЕДОКОМПЛЕКТ. ПРИБАВЬТЕ К ЭТОМУ НЕДАВНО ПОНЕСЕННЫЕ ПОТЕРИ, И ВАМ ВСЕ СТАНЕТ ЯСНО.
- Разумеется. В таком случае, я попытаюсь решить эту проблему своими способами. Если же мне это не удастся, я выдам ей всю необходимую информацию и предоставлю ей право самой принять решение. А до тех пор прошу ваших агентов не выходить на нее ни с какими предложениями.
- И СКОЛЬКО ЭТО ПРОДЛИТСЯ?
- Какая разница? Эльфы живут очень долго, да и хронический недокомплект Сил стабильности никуда не денется.
- И ВСЕ ЖЕ? НЕОПРЕДЕЛЕННЫЙ ОТВЕТ МЕНЯ МАЛО УСТРАИВАЕТ.
Безликий понял, что в своем дерзком тоне слегка перегнул палку.
- Полгода по времени Пандемониума.
- ПОЖАЛУЙ, Я МОГУ НА ЭТО ПОЙТИ. ЕЩЕ БУДУТ ПРОСЬБЫ?
- На данный момент - нет.
- И ВЫ НИЧЕГО НЕ ПРОСИТЕ ЛИЧНО ДЛЯ СЕБЯ?
- Просьба, особенно, если это просьба к Высшим Силам, прежде чем быть сформулированной и озвученной, должна полностью созреть в сознании. Не хотелось бы загружать вас мелочами.
- А ЕЩЕ МЕНЬШЕ ХОТЕЛОСЬ БЫ ПРОДЕШЕВИТЬ. ПРЕКРАСНО ВАС ПОНИМАЮ. ЧТО ЖЕ ОТЛОЖИМ ЭТОТ РАЗГОВОР. ЕСЛИ У ВАС ВСЕ…
- Один момент. Трещина в зоне заточения Проклятых душ. Стоило бы ее заделать.
- СПАСИБО. НЕ ПРЕМИНЕМ.
- Тогда все.
- НЕ СМЕЮ БОЛЕЕ ЗАДЕРЖИВАТЬ. ДО ВСТРЕЧИ, БЕЗЛИКИЙ!

* * *

Где-то в Пандемониуме.
Эмиссару было больно, как никогда в жизни. Каждая клеточка его тела была переполнена мучительной болью. Канал ментальной связи с Бездной был открыт, и боль шла именно оттуда. Источником ее был взбешенный Неарг. Даже если бы эмиссар мог прервать контакт с ним, то не стал бы этого делать. Одно дело - боль, другое - смерть. А эмиссару очень хотелось еще пожить, с чем, в случае малейшего проявления неповиновения, у него, мягко говоря, возникли бы серьезные проблемы. А так Хозяин изольет на него свою ярость и остынет. Эмиссар был еще нужен ему: внедрять нового слишком долго и хлопотно. Все относительно. Чем сильнее мучения, тем более длительными они кажутся тому, кто их испытывает. Но и эта боль, наконец, закончилась. Эмиссар рухнул на пол, жадно хватая воздух ртом. В его голове загремел голос Хозяина:
«ТЫ ПОДВЕЛ МЕНЯ! ОЧЕНЬ ПОДВЕЛ. И ЭТО УЖЕ НЕ В ПЕРВЫЙ РАЗ. ПРИЗНАТЬСЯ, НЕ ВИЖУ, ЗАЧЕМ ТЕБЕ ПРОДОЛЖАТЬ СВОЕ ЖАЛКОЕ СУЩЕСТВОВАНИЕ. МНЕ ОТ НЕГО НИКАКОГО ПРОКУ!»
«Дайте мне еще один шанс, Хозяин! Последний! У меня есть идея. Клянусь, в этот раз вы сможете отыграться!»
«ПОСЛЕДНИЙ, ГОВОРИШЬ? МОЖЕТ БЫТЬ, МОЖЕТ БЫТЬ. СЛУШАЮ ТЕБЯ».
«Это пока идея, а не план. Она нуждается в доработке. Я свяжусь с вами, как только все тщательно продумаю. Не хотелось бы оскорблять ваш слух несовершенными мыслями!»
«НЕ ИСПЫТЫВАЙ МОЕ ТЕРПЕНИЕ! МНЕ НЕ НУЖНЫ ЗДЕСЬ БЕСПОЛЕЗНЫЕ ТВАРИ! СКОЛЬКО ТЕБЕ НУЖНО ВРЕМЕНИ НА ПРОРАБОТКУ?»
«Полгода по времени Пандемониума».
«ЧЕТЫРЕ МЕСЯЦА И НИ ДНЕМ БОЛЬШЕ. ЕСЛИ ПО ИСТЕЧЕНИИ ЭТОГО СРОКА Я НЕ УСЛЫШУ ОТ ТЕБЯ ВРАЗУМИТЕЛЬНОГО ПЛАНА, ИЛИ ОН МНЕ НЕ ПОНРАВИТСЯ, ТЫ ПОЖАЛЕЕШЬ, ЧТО Я НЕ УНИЧТОЖИЛ ТЕБЯ СЕЙЧАС!».

* * *

Междумирье.
- Неплохо, Ровэн, неплохо, - произнес Безликий задумчиво, когда вампир завершил свой доклад. - Не вините себя за этого ликантропа. Помощник из него, конечно, получился бы хороший, но слишком уж качественно ему промыли мозги. Кстати, в поисках эмиссара он был бы бесполезен: тот наверняка, общаясь с ним, маскировался по полной программе… Ладно, а что с моим вторым поручением? Вампир не удержался от улыбки.
- Все в порядке, мессир. Он согласен. Дело за вами.
- Не только за мной. Теперь надо позаботиться, чтобы Первосозданный оказался нам должен, причем как можно больше.
- А эта операция? Мы ведь, практически, всех спасли…
Синий покачал головой.
- Для такой просьбы одного раза мало. Он должен в полной мере ощутить нашу полезность и необходимость.
- Значит, придется спасать Вселенную еще раз.
- Нет проблем. И случай, я уверен, вскоре представится - настырности нашим оппонентам из Бездны не занимать. Главное - вовремя вмешаться. Но это уж дело техники, которой нам не занимать. Верно, Ровэн?

Промежуточный финал Встреча с прошлым

Тибетское нагорье.
Локус слегка волновался. Его золотистое сияние таинственными отсветами играло на стенах грота. На большом камне у самого берега озера света расположился мужчина, пребывавший в мечтательно-задумчивом настроении. В пещере царило спокойствие и молчание. Вообще-то, Локусу и его посвященному для общения не нужны были слова, но сейчас они действительно молчали, не желая мешать размышлениям друг друга. Гармония эта оказалась нарушена самым неожиданным образом. В дальнем углу грота бесшумно материализовалась безликая фигура в синем плаще. Сидевший на камне человек мгновенно вскочил и метнулся наперерез пришельцу, заступая ему дорогу. Его руки окутал золотистый ореол, свидетельствующий о накоплении немалой магической энергии для удара.
- Ни шагу дальше, Безликий! - резко произнес он. - Ты нарушаешь все законы: тебе запрещено лично появляться в местах Силы!
Пустой капюшон повернулся в сторону говорившего.
- Не надо горячиться, посвященный. Я не несу угрозы Локусу, а нарушаемые мною законы пусть останутся на моей совести. Поверь, без веской причины я бы сюда не явился. Меня очень интересует один вопрос, и без ответа на него я никуда не уйду.
- Ты не можешь здесь выдвигать условия! - запальчиво начал, было, посвященный, но его прервал зазвучавший в головах обоих телепатический голос Локуса:
«Неужели всеведущий Хозяин Судьбы чего-то не знает? Признаться, я заинтригован. Думаю, мне будет интересно выслушать тебя».
- Я пытался все выяснить сам, но безуспешно. Судьба не показала мне момент возникновения моей души.
«Ничего удивительного в этом нет. Не показала, потому что не могла. Когда дело касается личностей Безликих, Судьба не властна. Что конкретно ты хочешь знать?»
- Момент, когда моя душа покинула тебя. Я хочу его видеть.

Предыдущая страница 16 Следующая страница


17 Дмитрий Лазарев

«Зачем?»
- Позволь мне умолчать об этом.
«Так не пойдет. Ты просишь у меня, по-видимому, очень ценную для тебя информацию, а я взамен просто хочу знать причину, по которой Безликий Синий, презрев законы и немалый риск, пришел в эту пещеру. Итак?»
- Я хочу увидеть, была ли на моей душе при ее рождении Печать Создателя.
«А что, есть основания подозревать подобное?»
- Есть, и довольно веские.
«Что же, посмотрим… А у тебя было не так уж много воплощений: Безликий Синий… Дмитрий Рогожин… Сигурд Нордлинг, принц Холларский… и, наконец, Зет Данмур… Да, я нашел в памяти момент рождения твоей души. Ты готов смотреть?»
- Да.
«К прямому слиянию с собой я тебя не допущу - это привилегия посвященных. Я буду действовать через Александра. Возьми его за руку».
Безликий послушался, и в следующий миг в его мозг хлынул поток образов. Тот же грот, тишина, поверхность озера света бурлит. Вот из него возникает одна слегка светящаяся тень, вторая, третья…
«Сейчас! Смотри!»
Но внимание Безликого и без того было целиком поглощено открывшимся зрелищем. Вот она. Его душа, которой предстоит воплотиться в теле неизвестного ему Зета Данмура. Он напряженно всматривался в ее цвет, ища в нем хоть малейшие признаки алого и отчаянно надеясь не найти их. Но ничего чужеродного не было, разве что легкий, едва заметный синеватый ореол с краю… Да полно, не показалось ли ему? Нет, все-таки что-то есть, но ничего общего с алым знаком кармы это не имеет. Безликого охватило чувство громадного облегчения. Он - не марионетка Создателя и волен в своей жизни! В нынешнем своем состоянии Безликий был мало подвержен эмоциям, но в этот миг почувствовал, что почти счастлив.
Образы погасли, и Синий, отпустив руку посвященного, даже чуть покачнулся: только теперь он понял, сколь сильно до сих пор давила на него неопределенность.
- Чисто, - проговорил Хозяин Судьбы. - Нет алого.
«У воплощений твоей души каждый раз была весьма насыщенная жизнь. Но дело не в карме, а в силе твоей сущности. Она настолько велика, что притягивает как зло, так и добро. Видел слабый синий ореол? Это вероятность появления Рока в твоей жизни. Ни о чем не напоминает?»
- Каладборг…
«Именно. Ледяная смерть оставила свой след на двух твоих воплощениях. Особенно, на предпоследнем. Но даже она не смогла тебя подчинить. Ты - свободен, силен и непредсказуем. Можешь обратиться и в светлую, и в темную сторону. Тем ценнее то, что ты делаешь для Множества Миров. Не по предназначению, но добровольно».
- Ты меня с кем-то путаешь, Источник душ! Я не святой, я - Безликий. Эгоист до мозга костей. Я выше добра и зла и преследую собственные цели. Рад, по крайней мере, что это мои цели, а не Создателя. Множество Миров я защищаю только для того, чтобы было где жить. Вот и все. Голый прагматизм и совпадение интересов.
«Не пытайся казаться хуже, чем ты есть, Хозяин Судьбы. И уж подавно не стоит бороться с остатками человека в себе. Видит Создатель, во Множестве Миров и так хватает бездушных (в переносном смысле) Высших Сил. И становиться еще одной такой же - недостойно тебя».
- Но неизбежно.
«Не факт. Я, конечно, не Судьба, но предвижу, что именно такой, как есть, ты - залог долгого существования нашей Вселенной».
- Не много ли комплиментов? Будь я человеком, точно зазнался бы. Однако меня ждут дела. Благодарю за информацию. Счастливо оставаться! - И, отвесив легкий поклон, безликая фигура в синем плаще растаяла в воздухе.

Книга 2 Матч-реванш

Глава 1 Привычка умирать

Где-то в Пандемониуме.
Говорят, нет ничего страшнее судьбы приговоренного, ожидающего своей участи в камере смертников. Кирилл Сотников мог бы поспорить с этим утверждением. Его камерой был весь Пандемониум, и он точно знал, что скоро умрет, вот только понятия не имел, когда именно и как. Да если бы это еще было в первый раз… В таком состоянии он пребывал непрерывно в те краткие промежутки жизни, что отделяли одну его смерть от другой. Сейчас Кирилл даже не знал, как зовут то тело, в котором он в данный момент находится. Хотя, какая разница, если его все равно скоро придется освобождать? Впрочем, сроки его пребывания в очередном теле колебались от нескольких часов до недели. К некоторым «обиталищам души» Сотников даже успевал привыкнуть и втайне начинал надеяться, что на этот раз наложенное на него неведомое проклятье не сработает, и он останется жить. Но каждый раз надежда оказывалась тщетной.
Он уже сбился со счета, сколько раз ему приходилось умирать. Похоже, скоро это войдет в привычку. Хотя, нет - невозможно привыкнуть к леденящему ужасу смерти. Все равно, каждый раз будет больно и жутко. А вот к состоянию ОЖИДАНИЯ, он, кажется, уже стал привыкать. И дело не в нервной системе - она-то у него каждый раз была новая, а в том, что душа Кирилла Сотникова устала от постоянного напряжения, и начала воспринимать ОЖИДАНИЕ даже несколько философски. Каким издевательством ему теперь казалась поговорка «Двум смертям не бывать, а одной не миновать»! Как-то, перед очередной своей смертью, он оказался в доме, окруженном бандой озверелых орков, и услышал эту фразу из уст своего товарища по несчастью. Тогда Кирилл зашелся в припадке истерического смеха и смеялся до тех пор, пока ятаган ворвавшегося в дом орка не отделил его голову от туловища.
Много раз задавал он себе вопрос, чем заслужил столь ужасную участь, и не находил на него ответа. В той, первой своей жизни Кирилл не делал никому ничего плохого. Впрочем, эта фраза для девяноста девяти процентов живущих окажется ложью, но он готов был поклясться, что, по крайней мере, не делал того, за что полагалась бы ТАКАЯ кара. Ему даже придумать было трудно деяние, за которое она была бы адекватным возмездием. А ведь Сотников, к тому же, обречен был помнить все свои краткие жизни и, что ужаснее всего, смерти тоже. Как он еще умудрился при этом не сойти с ума, просто в голове не укладывалось. Устойчивая психика, чтоб ее! А может быть, кто-то специально позаботился о том, чтобы такого не произошло, ибо для Кирилла безумие воистину стало бы избавлением. Но неведомый Враг не мог такого допустить - видимо, слишком уж его ненавидел. Знать бы еще, за что.
Как ни странно, лучше всего Сотников помнил самую первую смерть - ту, которую встретил еще в своем «законном» теле. По жестокой иронии судьбы (или его Врага) произошло это около года назад прямо в день его рождения.
Кириллу тогда исполнилось двадцать пять, и у него имелись все основания для недовольства жизнью. Отец бросил их с матерью, когда мальчик еще ходил во второй класс школы. Было Время Хаоса, и жизнь тогда весьма мало походила на праздник. Мать расшибалась в лепешку на трех работах, чтобы только прокормить его и дать ему образование. Сам Кирилл тоже рано начал работать. Об отце он не получал вестей долгие семнадцать лет, пока не узнал о его смерти. И узнал-то случайно, от какого-то их общего знакомого. Он рассказал, что отец погиб на войне с нежитью. Нельзя сказать, что эта весть как-то сильно огорчила его. Кирилл просто принял как факт, что человека, плотью от плоти которого он являлся, больше нет. И все.
Финансовое положение их семьи позволяло сводить концы с концами, но и только. На развлечения денег не оставалось вовсе. Может быть, именно поэтому в день своего двадцатипятилетия он устроил буйную гулянку с друзьями и Аленой. Да, Аленой. Тогда у него была девушка, друзья и мечты, в которых его довольно скупая на радости жизнь становилась ярче, интереснее и счастливее. А сейчас не осталось ничего, кроме ОЖИДАНИЯ и страха смерти.
Мать не препятствовала ему, понимая, что сыну просто необходимо «оторваться». Тем более что деньги на эту вечеринку он копил уже давно. Лучше бы он тогда остался дома… Хотя, сейчас Сотников уже понимал, что, скорее всего, враг достал бы его везде.
Насколько Кирилл помнил, все в той его компании были людьми благоразумными и старались лишний раз на неприятности не нарываться. Но в тот роковой вечер все получалось так, словно неприятностей этих собирались наскрести на год вперед. Выпили изрядно, и, как всегда бывает в подобных случаях, все стало нипочем. Иначе, столкнувшись на темной улице с дюжиной перебравших юнцов, постарались бы не допустить конфликта. В памяти стерлось, с чего конкретно все началось. Вроде бы, зачинщиками была встречная шпана. Количеством и агрессией те, безусловно, их превосходили, но не умением драться. К тому же, спиртным были накачаны под завязку, а потому на ногах стояли плохо. Схватка была короткой и яростной. Двое из друзей Кирилла занимались каратэ, да и остальные не подкачали. Так что, несмотря на почти двукратное численное превосходство шпаны и наличие у них трех ножей, успех был не на их стороне…
Все могло бы тем и закончиться и на следующий день стать главной темой разговоров в курилке, не окажись у одного из «обиженных» юнцов боевого артефакта. Видать, не бедный был мерзавец и связи имел по ту сторону закона. Сотников стоял к нему ближе всех, и в его память впечатались лицо парня с полными пьяной злобы глазами и кристалл в его вытянутой руке. Потом было пламя, охватившее тело Кирилла, адская боль и отчаянный крик Алены…
А сколько потом было другого, не менее страшного: ведь умирать ему приходилось, в основном, в результате убийств и несчастных случаев. Но почему-то эта первая смерть запомнилась так, словно произошла вчера, и более свежие события не могли стереть ее из памяти.

* * *

- Паша? - женский голос вырвал его из плена воспоминаний.
Так, видимо, теперь его зовут Паша.
- Да? - неопределенно отозвался Кирилл, не вставая с дивана.
В комнату заглянула женщина лет пятидесяти.
- Ты не спишь, сынок? Тут к тебе пришли.
«Вот и все, - подумал Кирилл, мгновенно преисполнившись леденящей уверенности, что ЭТОГО визита он не переживет. - Что-то слишком быстро - и двух часов не прошло».
- Кто? - бестолково спросил Сотников. Можно подумать, их имена ему что-то скажут.
- Один - Витя Мысин. Остальных я не знаю. У тебя в последнее время появилось много странных знакомых.
«Точно - убийцы! Во что же ты вляпался, Пашенька?! Они ведь и твою мать сейчас уберут, как свидетельницу».
- Мама, я сам с ними поговорю. А ты пока сходи в аптеку - что-то у меня голова разболелась, а у нас ничего нет…
- Да с чего ты взял? Сейчас я посмотрю…
- Нечего смотреть, я знаю, что нет! Сходи! - с нажимом повторил Кирилл.
В глазах женщины вспыхнула тревога, тут же сменившаяся пониманием и покорностью.
- Ясно - не хочешь, чтобы я слышала. - Она обиженно поджала губы. - Ладно, схожу…
Но едва она закрыла за собой дверь, как негромкий хлопок оповестил Кирилла, что его старания спасти эту женщину не помогли ей. Можно было бы попытаться сбежать через окно, но к чему суетиться? Проверено многократно - от смерти не сбежишь.
Дверь комнаты распахнулась. На пороге стоял какой-то мордоворот восемь на семь. В руках он сжимал пистолет с глушителем.
- Тебя предупреждали, урод! Теперь молись!
- Можно без речей? - поморщился Кирилл. - Стреляй уже, мразь!
Детина ухмыльнулся:
- Не так быстро, щенок! Сначала расскажешь, куда ты наши бабки заныкал!
«Хреново! - мелькнуло в голове Кирилла. - Опять пытки. Ну, ты и садюга, Враг! Когда тебе только надоест?!»
И ведь не расскажешь ничего при всем желании: он - не Паша, но убийцы в это ни за что не поверят. Оставался один проверенный способ - провокация. Рука Кирилла быстро нырнула под подушку. Там, конечно, ничего нет, но амбал-то этого не знает…
Хлопок, боль в плече, и рука стремительно немеет. Ухмылка мордоворота становится шире:
- Напрасно дергаешься, козел! От нас так не сбежишь. Все только начинается…

* * *

Московский мегаполис.
Темнота. Аллерия слегка поежилась. Вообще-то эльфийка неплохо видела ночью, но эта темнота была другой - живой, алчной. Она пыталась проникнуть внутрь нее, перекрыть доступ воздуху, умертвить, растворить. Аллерия отчаянно рванулась, и темнота отпрянула, словно испугавшись. Бежать. Бежать и не останавливаться, иначе темнота овладеет ей, и тогда - все! Мимо мелькали стволы деревьев. Родных, привычных вечнолесских деревьев, но этот знакомый и безопасный лес вдруг стал для нее чужим, враждебным. Послышалось глухое рычание сначала сзади, затем откликнулось справа, слева. Это еще что такое? Эльфийка побежала быстрее, на пределе сил, чувствуя, что начинает выдыхаться. Рычание прозвучало снова, но уже громче - ее настигали. В стороне мелькнули размытые, странные очертания какого-то существа, сверкнули в темноте глаза и жуткая светящаяся пасть.
«Ночные охотники, - с ужасом поняла Аллерия. - Но почему я бегу?» Тут же пришла следующая мысль: «Пространственный коридор!» Эльфийка остановилась и начала открывать арку, но с отчаянием убедилась, что не может этого сделать, словно на ней «орлиный якорь».
Между тем, воспользовавшись ее остановкой, темнота вновь сгустилась, и очертания ночных охотников стали четче. Аллерия снова бросилась бежать, понимая, однако, что ей не уйти. Тут же, словно в подтверждение, ногу схватило судорогой. Она вскрикнула и упала. Потянулась рукой к ноге, изливая на нее целительную магию. Стало легче. Аллерия с трудом поднялась на ноги, прихрамывая, сделала несколько шагов и попыталась снова перейти на бег. Получилось.
Лес резко кончился. Большая поляна. Добежав до середины, она остановилась, чтобы перевести дух. Каждый вдох резал горло. Эльфийка взглянула вверх. Звезд не было видно - их укрыла густая облачная пелена. «Облачность Серых Пределов?! - не поверила своим глазам Аллерия. - Откуда?!» И тут на поляну выскочили сразу три ночных охотника. Твари приближались не спеша, словно понимая, что добыча никуда от них не денется. «Добыча?! Ну уж нет!» Эльфийка вытянула вперед руки, собираясь обрушить на монстров убийственные молнии, но магическая энергия куда-то ушла, словно выпитая зловещей Облачностью.
Послышался злорадный смех. Он звучал сразу отовсюду, словно смеялась сама темнота. Внезапно между ней и ночными охотниками возникла высокая фигура. От нее распространилась незримая волна, которая смела приближавшихся монстров. Фигура повернулась к ней, и Аллерия едва не расплакалась от облегчения: на нее смотрел Корн Деланналь. Отец улыбнулся и протянул ей руку. Эльфийка шагнула к нему и вдруг, в ужасе отпрянула - с лица Корна стала слезать плоть, являя ей изрядно разложившегося мертвеца.
Кто-то дернул ее за руку. Аллерия обернулась и увидела Селену.
- И какого эдемита ты тут делаешь, напарница?!
Вихрь телепортации, и они уже в другом месте - на широкой безлесной равнине.
- Где мы, Селена?
Нет ответа. Аллерия обернулась, но инферийка исчезла.
- Что за шутки?!
Вокруг возникло зеленоватое марево, из которого стали появляться легионы нежити - скелеты, зомби, личи, пустотники, вампиры. Из их рядов вышел Ровэн Бланнард. Он тащил за волосы мальчика лет двенадцати.
- Ты все-таки пришла к нам, Аллерия! Долго же мы ждали! Это тебе подарок. Выпей его!
- Ты с ума сошел! Я никогда…
Эльфийка осеклась, внезапно ощутив, что ХОЧЕТ крови этого мальчика. Она подняла руку, коснулась своих губ и почувствовала высовывающиеся из-под них острия клыков.
- НЕТ!
Вдруг какая-то сила словно тряпкой стерла кошмарную картинку: нежить, Ровэн, мальчик, - все исчезло. Эльфийка подняла глаза. В небе словно открылось окно, из которого на нее глянул Безликий Синий.
- Проклятье! - явственно произнес он и пропал.
Тут же что-то выдернуло Аллерию из сна. Вся в холодной испарине, она сидела на постели в своей квартире. Давненько у нее не было кошмаров! Она бросила взгляд на часы - половина шестого. Так, пытаться вновь уснуть уже смысла нет. Аллерия поежилась: ни дай Создатель, этот кошмар повторится. Впрочем, у адептов подобные сны просто так не бывают. Надо непременно выяснить, что его вызвало… Но как-нибудь потом.

* * *

Междумирье.
- Проклятье! - с чувством высказался Безликий Синий. Ему вновь пришлось вспомнить, что такое боль: попытка снять Печать Создателя недешево ему обошлась. И главное - все зря. Эта алая мерзость въелась в судьбу Аллерии почище, чем масляная краска в ткань. Вот только какой тут применять «стиральный порошок» или «растворитель», Безликий не знал. За пять прошедших месяцев он продумал множество способов избавить ее от кармы, но почти все отбросил - слишком велик риск… для Аллерии, естественно. С ее судьбой нельзя работать методом проб и ошибок - она не подопытный кролик.
Первый раз он рискнул сегодня, применив тот метод, на который полагался больше всего - аккуратное отслоение пораженных алым волокон ее судьбы. Но оказалось, что проклятая Печать пропитала все насквозь, и удалить ее, не повредив душу Аллерии, просто невозможно. Даже самая осторожная попытка дала такой откат… Боль все еще гуляла по телу Безликого, то там, то сям всаживая свои раскаленные иглы. Но ничего, он потерпит - цель того стоит.
Интересно, как там Аллерия? Почувствовала что-нибудь? Вообще-то, он специально проводил свою операцию, пока она спала, но с ее чувствительностью, как минимум, в ночной кошмар для нее это вылилось. Плохо! А что будет, когда он начнет применять более радикальные способы?
«А ее ты спросил? - внезапно пришла чужая мысль. - Ей это надо? Возможно, для нее карма - не зло, и она не захочет от нее избавляться».
«Но карма - это рабство, - тут же возразил он своему неведомому оппоненту. - Отсутствие свободы в решениях и постоянный риск, причем во имя чужих интересов!»
«Или призвание. Не суди обо всех по себе. Да, для тебя быть невольным участником чужой игры - острый нож. Именно поэтому ты испытал такое облегчение, когда узнал, что на тебе нет кармы. Но ты - особый случай. Начать с того, что ты - Безликий, а она - просто эльф, и жизнь вы воспринимаете совершенно по-разному. Что для нее твоя свобода? Она ведь служила в КУ. Для нее чувство долга - не пустой звук. Судьба отняла у нее возможность быть с тем, кого она любит, но взамен дала большую Цель. Возможно, она будет только рада вновь оказаться в крупной структуре, ставящей глобальные задачи, ощутить себя частью чего-то великого. Она - ДРУГАЯ, Безликий, пойми и прими это! А интересы Высших Сил… С чего ты взял, что они для нее - чужие?»
«Но риск! Борьба с Хаосом - это постоянный риск, причем совсем другого уровня, чем тот, с которым она сталкивается в своей работе. Только в истории с полиморфом она трижды была на волосок от смерти!»
«Ты боишься за нее?»
«Она мне - не чужая».
«Тогда возьми ее к себе. Тебе же нужны помощники».
«Я не хочу ее мучить. Для нее видеть меня - значит постоянно бередить старые раны».
«Значит, отпусти. Расскажи ей все и дай самой принять решение. Только не делай без ее ведома того, чего она тебе потом может не простить!»
«Хватит! Я - Безликий, и ответственность за этот выбор беру на себя. Аллерии я вреда не причиню, и если увижу, что все бесполезно - дам ей информацию. А до тех пор - буду пытаться!»
«Вот оно как! Не о ней ты сейчас думаешь! „Я - Безликий“. Тобою движет гордыня: бросить вызов самому Создателю и победить. Доказать самому себе, что ты крутой. А на нее тебе плевать!»
«Неправда! Я делаю это ради нее!»
«Ты кого пытаешься в этом убедить - меня или себя?»
«Думай, что хочешь. Я не отступлюсь».
«Твоя воля…»
Невидимый оппонент прекратил полемику и на время оставил Синего в покое. Безликий вздохнул. Он сам не знал, с кем разговаривал в такие моменты - с собственным внутренним голосом, с некой астральной сущностью, в которую воплощалась скучающая госпожа Судьба, или с Первосозданным, который пытался таким способом образумить его. Последняя мысль Безликому очень не понравилась. Давить на себя он не позволит никому. Хотя, в словах неведомого собеседника были рациональные зерна… А если верна первая мысль? Значит, он начинает потихоньку сходить с ума от одиночества.
Действительно, единственным, с кем он полноценно общался со времени своего перерождения, был Ровэн Бланнард. Но девяносто процентов времени тот занимался поручениями Безликого или своими делами, то есть, так или иначе, отсутствовал. Наблюдатели, которых, к этому времени, у него было уже восемь, изредка связывались с ним, докладывая обстановку. Но тем дело и ограничивалось. Да и о чем с ними говорить? Ведь получить от общения необходимую разрядку не так легко. Нужно, чтобы это был не просто разговор, как обмен информацией, а беседа двух душ или двух интеллектов, не обязательно равных, но умеющих понимать друг друга без слов. Нет, замок Судьбы не был рассчитан на одиночное проживание. Нужен еще хотя бы один Безликий. Только где его найти? Впрочем, одна кандидатура у Синего была, но время для реализации этого проекта еще не пришло. Следовательно, надо искать другого. Иначе ему грозят хандра, депрессия и Бездна знает что еще…

* * *

Где-то в Пандемониуме.
Кто-то резко толкнул Кирилла в бок. - Что стал столбом?! Ждешь, когда мертвяки тебя на оливье пошинкуют? Двигай к тому зданию, живо!
Совет был дан вовремя: едва Кирилл рванулся следом за незнакомцем, как место, где он только что стоял, со свистом прошил арбалетный болт и вонзился в растущую рядом сосну. Во мраке ночи между деревьями передвигались уродливые тени, напоминающие человеческие. Именно напоминающие, так как людьми они явно не были.
«Мертвяки… Что же происходит, черт возьми?! Куда меня занесло на этот раз?» Времени на размышление не было, и Кирилл побежал. Про другого можно было б сказать «бежал, спасая свою жизнь», но про него - только «пытаясь отсрочить свою смерть». Они бежали, проваливаясь в рыхлый февральский снег, к видневшемуся среди деревьев четырехэтажному зданию. А по пятам их преследовала нежить. Много нежити. Очевидно, одна из чудом уцелевших шаек бродячих мертвецов. А ведь с Великой Войны прошло уже два с половиной года! Скорее всего, ими командовал кто-то из элиты, иначе вряд ли они смогли бы продержаться так долго, не попадая под солнечные лучи или рейды КСМП…
«Забавно… А ведь мы, похоже, и есть рейд. Только рейд, попавший в ловушку». На эту мысль Кирилла навел меч в его руке и в руке того, кто бежал вместе с ним. Еще один человек отстал, и двое были впереди, опережая их шагов на десять. «Интересно, среди них есть хоть один адепт? Очевидно, нет, иначе, он давно уже вызвал бы помощь либо эвакуировал всю группу через пространственный коридор. Сейчас не война, и ни „колпак тишины“, ни блокаду перемещений враг поставить не может - кишка тонка». Кирилл знал, о чем рассуждал - один из друзей матери до Войны работал в КУ, а после - в КСМП и много рассказывал о своей работе. Но какие же стражи пойдут в рейд без адепта или даже двух? Странно. Не сбавляя ходу, Кирилл сунул руку за пазуху. Так и есть - «фирменный» амулет отсутствует. А если они не стражи, то кто? Наемники? Путешественники? Золотоискатели? А впрочем, какая разница? Не все ли равно, в чьей компании отдать концы? Однако воистину, фантазия Врага неиссякаема! Ведь ни разу еще его смерть не повторилась.
Внезапно снег впереди вспучился, и вырвавшийся из-под него зомби с громадным тесаком в руке кинулся на них. Рука среагировала раньше, чем сознание Кирилла. Вспыхнувший золотистым светом клинок (интересно, а где эти ребята ухитрились добыть зачарованное оружие?) сначала отрубил зомби руку с тесаком, а затем и голову.
Вновь свистнул арбалетный болт. На сей раз прицел был взят слишком высоко, и посланец смерти лишь сбил снег с веток прямо ему за шиворот - сущий пустяк по сравнению с девяностосантиметровой заостренной фиговиной между лопаток. Велась правильная облава: их обкладывали, как зверей. Да, командир у нежити толковый.
Вот и дом… На двери какая-то табличка. В отблеске лунного света мелькнуло слово «заповедник». «Угу, а за нами сейчас, наверное, гонятся представители вымирающей фауны этого леса!» От этой мысли вновь подкатил истерический смех. «Стоп! Не надо! От этого Врагу только больше кайфа. Умри, как подобает мужчине!»
На несколько секунд остановившись на крыльце, они огляделись. Дело - швах: они окружены. Качественно, так что и мышь не проскочит. Это здание оставалось их последней надеждой. Если тут удастся найти работающий телефон и позвонить в КСМП, то у части этой гоп-компании появится шанс выжить… но не у него.
Очередной арбалетный болт, звякнув, отскочил от каменной кладки. Они забарабанили в дверь. Интересно, тут есть кто-нибудь или придется дверь высаживать? Уфф! Не придется. Дверь открылась, и бледный как смерть сторож с дробовиком в руках посторонился, пропуская их внутрь.
- Заходите, мужики! Сейчас я стражам позвоню…
Он решительно двинулся к телефону. Товарищи Кирилла обменялись быстрыми взглядами, и один из них приложил острие своего меча к спине сторожа:
- Плохая идея, дядя! Не надо звонить!
«У-у-у, как все запущено! Похоже, мне повезло оказаться в компании, где стражей любят еще меньше, чем нежить».
- Вы че, мужики, с дубу рухнули?! Да вы знаете, что ЭТИ с нами сделают?
- Ничего, отобьемся! Дай сюда ружье и отойди от телефона!
Сторож понял, что крепко влип, но оказался неробкого десятка и вовсе не собирался помирать из-за проблем с законом у его незваных гостей. Он резко отпрянул в сторону и развернулся. Но нажать на курок не успел - метательный нож одного из «искателей приключений» вошел ему точно в горло.
Невысокий коренастый мужик лет сорока с хвостиком, который бежал вместе с Кириллом, похоже, оказался главным, так как сразу же начал распоряжаться.
- Так, Санек, бери его берданку и занимай позицию у того окна. Да поройся в столе, может еще патронов надыбаешь. Гарик и Сема, берите «плевки саламандры» и тоже к окнам. Держите нежить на дистанции. Илюха, за мной!
Так как остальные начали выполнять распоряжения коренастого, Кирилл понял, что Илюха - это он, и двинулся следом за командиром.
- Постой, Толян! - спохватился Гарик или Сема. - У нас же, вроде, «лаз» был…
Толян (так, очевидно, звали коренастого) с досады плюнул на пол:
- Был, да сплыл! Его «доктор» при себе держал, а он в лесу остался. Его теперь ЭТИ доедают.
- Слушайте, ребята, уж больно толково нас обложили. Похоже, среди них кто-то из крутых есть. Как думаете, кто - вампир, лич или пустотник? - спокойно поинтересовался Кирилл.
- Типун тебе на язык, Илюха! - испуганно пожелал Санек.
Толян пожал плечами и мрачно усмехнулся.
- С вампиром еще можно попробовать потягаться, а если лич или пустотник, тогда - всем хана! Но пока мы еще дышим, давайте, за работу! Скоро мертвяки на приступ пойдут.
И пять человек принялись занимать оборонительные позиции.

* * *

Санкт-Петербург.
Во время Катаклизма северная столица России попала между молотом и наковальней. Юг города, словно корова языком, слизнул сектор Эллезар. С севером ту же процедуру проделал Амфал. Повезло лишь островной части, да историческому центру. Как ни странно, южная граница уцелевшей территории проходила примерно по Фонтанке, а северная чуть-чуть перешла за русло Невы. Естественно, из этого факта заинтересованные лица потом раздули такую пиар-кампанию! Своеобразный новый брэнд города на Неве. Дескать, сама Вселенная вкупе с природой пощадили прекраснейшие творения рук человеческих. Чушь, конечно, несусветная! Если все так, почему канули в Лету великолепные дворцы и парки Петергофа и Ломоносова, на месте коих сейчас шумели леса Стилфа? Или почему потрясающие венецианские каналы уступили место пустынному ландшафту Энтома?
Нет, дамы и господа, природе, равно как и Вселенной, жалость несвойственна. Это привилегия живых существ, только не все ей пользуются. Даже если взглянуть на случившееся с точки зрения любителей очеловечивать природу, с чего бы ей жалеть творения тех, кто столь безжалостно и потребительски относился к ней?
Во Множестве Миров бывает мало случайного, но все же встречается. И данная история как раз относится к этой категории. Просто Силы стабильности во главе с Первосозданным именно в этот момент остановили Катаклизм, только и всего! И другие причины искать бесполезно.
Семье, интересующей Селену, повезло - они жили на Васильевском острове, в самой середине Большого проспекта. Волковы. Фамилия другая, но это еще ни о чем не говорило. В принципе, полное повторение сущности лучше всего удавалось с прямыми потомками нужной персоны, правда, бывали и исключения. Однако Селена не поленилась порыться в архивах и обнаружила, что гены Прозоровых передались Волковым по женской линии, что и объясняло смену фамилии.
Отец семейства, Петр Антонович Волков был предпринимателем средней руки, его супруга, Ирина Николаевна - преподавателем математики в школе. Приличная, интеллигентная семья. Старшему сыну, Михаилу, - тринадцать лет. А два с половиной года назад родился второй ребенок, тоже сын, которого назвали Сашей. Сашей… Действительно полное повторение. Когда Селена впервые увидела ауру малыша, ее душа странным образом встрепенулась. Такого с ней не случалось уже очень давно. Инферийка узнала эту ауру, ибо она, в свое время, навечно впечаталась в ее память.

Агент не обманул, а значит, Селена получила редкий, если не сказать уникальный шанс сыграть по-новому, с надеждой на счастливый исход, очень важный эпизод в своей жизни, связанный с ее единственной настоящей любовью к земному мужчине. В первый раз все вышло так нелепо и закончилось так трагически, что малейшее воспоминание об этом долгое время приносило ей мучительную боль. Но вот, судьба круто, почти по-каскадерски, вывернула руль - и казавшееся безвозвратно умершим чувство вновь стало оживать в ней.
Теперь она старалась надолго не упускать это семейство из виду, приглядывая, как бы чего не случилось с маленьким Сашей. Естественно, всякий раз она принимала разные обличья, дабы не вызвать у родителей подозрений, что кто-то следит за их семьей с дурными намерениями.
В данный момент Селена сидела в небольшой кафешке неподалеку от дома Волковых и ожидала, когда же вернувшийся из школы Михаил выведет младшего брата на традиционную послеобеденную прогулку. Было совсем не холодно - всего минус три, а в воздухе порхал легкий снежок. Погодка для катания на санках самая подходящая.
Ждать долго не пришлось - вскоре из арки появился подросток, тянущий за собой санки. На них восседал тепло укутанный двухлетний малыш, вокруг которого сияла столь хорошо знакомая Селене аура. Инферийка расплатилась по счету, вышла на улицу и, стараясь держаться на расстоянии, двинулась следом за братьями.

Предыдущая страница 17 Следующая страница


Возрождение 18

* * *

Где-то в Пандемониуме.
К несчастью, в здании было две лестницы наверх, и немногочисленным защитникам пришлось разделить свои силы. Оборону на первом этаже прорвали очень быстро - ринувшаяся на приступ нежить просто задавила людей числом. Труп Санька остался лежать внизу. Остальным удалось отступить на лестницы. Сема и Гарик оборонялись на северной стороне, а Толяну с Кириллом досталась южная. Сам Кирилл еще никогда не бился на мечах, но тренированное тело, в котором он оказался волей Врага, само помнило все движения. Толян тоже был парнем не промах и довольно ловко размахивал зачарованным клинком. Узкие лестницы не позволяли нежити использовать свое численное преимущество, правда длина их оружия (а все были вооружены или здоровенными двуручниками, или большими пиками и топорами), а также сила ударов время от времени заставляли людей отступать на шаг вверх по лестнице. А что будет, когда лестница кончится? Это даже не вопрос - и так все ясно.
Воспользовавшись тем, что мозгу практически не приходилось командовать телом в этой схватке (все делалось на уровне инстинктов), Кирилл начал размышлять на весьма заинтересовавшую его тему: кто у нежити командир? Пока что он ни разу не показался, так что можно было лишь строить догадки. Но вопрос этот, на первый взгляд, праздный, вдруг приобрел для Кирилла первостепенное значение, ибо он увидел в ответе для себя некий шанс прервать эту безумную череду смертей и возрождений. Правда шанс призрачный, да и не очень-то приятный исход он сулил в случае успеха, но что может быть хуже его нынешнего положения?
Итак, если пустотник - плохо. Этот просто убьет, а для Кирилла все пойдет по новому кругу. Лич - тоже не сахар. Убьют, а тело потом оживят в виде зомби. Но у зомби души нет, так что его многострадальная сущность вновь окажется в этой мясорубке. Да и будь иначе, существование зомби - бррр! Уж лучше как есть… А вот вампир - совсем другой коленкор. Если удастся ему подставиться, и кровосос произведет перерождение, душа его никуда не денется. Вампиром, в принципе, вполне можно пожить, хотя тоже не фонтан… Но какие у него варианты?
Между тем, оказалось, что тело телом, но мозг совсем уж отключать не следовало: какой-то шустрый скелет едва не достал его пикой, и обрубить ее древко уже не получается. Кирилл сделал единственное, что мог, - просто упал назад. Толян, пока он пытался подняться, отчаянно матерясь, отбивался от почувствовавших слабину мертвецов. Отбился, конечно, но Кириллова задумчивость обошлась им в половину лестничного пролета. Оставалось еще два. Если за это время не появится лидер нежити… Значит, надо сделать так, чтобы появился, то есть биться как одержимым.
И на очередной лестничной площадке они встали насмерть. Кирилл гнал прочь мысли: все более или менее ценное он уже передумал, и теперь то, что лезло в голову, было только помехой. Лестничная площадка давала обороняющимся дополнительное пространство для маневра, в то время как нападающие все также были зажаты в узком пространстве между лестничными перилами. И люди сражались, хотя силы уже стали подходить к концу. Долго так они не продержатся.
«Опять ничего не выйдет!» - змеей заползла в мозг Кирилла упадническая мысль. Однако он продолжал из последних сил поднимать ставший вдруг чрезвычайно тяжелым зачарованный меч и отбивать выпады мертвецов, практически не помышляя больше о том, чтобы достать их своим оружием. В ход уже пошли, как говорят спортсмены, «морально-волевые», но надолго ли их хватит?
И тут произошло то, на что он еще втайне надеялся: к ним с Толяном пожаловал лидер мертвяков собственной персоной. Почему именно к ним? Да потому что своим упорным сопротивлением они истощили его терпение: видимо, на северной лестнице, которую держали Сема с Гариком, подобных проблем у его подчиненных не возникло. Высокая фигура, вся в черном, двигалась на них. Низшая нежить поспешно расступалась перед своим командиром, а Кирилл ощутил волну удушающего ужаса, круто замешанного на отчаянии. «Пустотник! Ну что же так не везет?».
Тиски стальной воли рыцаря Тьмы сдавили их разум, и руки с зачарованными мечами бессильно опустились. Сейчас их, беспомощных, зарежут как свиней. «Что же такое совершили эти ребята, что предпочли ТАКУЮ участь встрече со стражами?» Эта мысль была последней, пришедшей в голову Кириллу перед тем, как клинок пустотника вонзился ему в сердце.

* * *

Санкт-Петербург.
Михаил, как всегда, направлялся к небольшому скверику, расположенному в паре кварталов от дома. За то время, в течение которого Селена наблюдала за этой семьей, выполняя роль их ангела… то есть, инфера-хранителя, она уже успела наизусть запомнить все их прогулочные маршруты. Инферийка усмехнулась: как все-таки переменилась ее жизнь! Да скажи ей кто года три назад, что она вскоре сменит специальность убийцы на прямо противоположную, она подняла бы его на смех. Теперь же ей это совершенно не казалось диким. Она сама не могла объяснить, почему до глубины своей инферской души беспокоится о безопасности этого маленького человечка в санках, причем не по долгу службы, а по велению чего-то другого, чему она пока не могла подобрать названия. Да, ему суждено вырасти в точную копию графа Александра Прозорова, ну и что из этого? Неужели для нее все еще так важна та давняя история? Зачем она гонится за этой химерой? Ведь у нее есть все, что нужно… или не все?
К настоящему моменту Селена по человеческим меркам прожила не просто долгую, а очень долгую жизнь и за эти несколько веков многое успела увидеть и испытать. Чем дольше ты живешь, тем сложнее тебе находить оправдание для своего дальнейшего существования, а самого универсального - страха смерти хватает не всегда. Не то, чтобы инферийка совсем не боялась смерти: вряд ли найдется во Множестве Миров существо, которое сможет, не солгав, сказать, что его совершенно не волнует собственный уход в небытие. Не могла этого сказать и Селена, но она как-то свыклась со страхом смерти, жила с ним в постоянном симбиозе и научилась не замечать его, за исключением тех случаев, когда он, скооперировавшись с инстинктом самосохранения, сигнализировал о возникшей опасности. Ей нужны были другие стимулы, главным из которых являлась погоня за новыми ощущениями. Не впечатлениями, которых за свою богатую событиями жизнь она набралась предостаточно, а именно ощущениями - нетипичными состояниями своей души.
Хотя ощущений в ее коллекции тоже имелось немало, но все же оставались еще те, которые она хотела бы туда заполучить. Например, чувство дружбы и доверия ей довелось испытать лишь совсем недавно - два с небольшим года назад, благодаря Дмитрию и Аллерии. Несчастная любовь и ревность попали туда триста пятьдесят лет назад, по «вине» того, чья душа сейчас находилась в едущем на санках мальчике. Эти чувства были связаны у нее с совершенно конкретными личностями, и никто и никогда больше не мог вызвать их. А вот чувство разделенной любви так и осталось пока для нее недоступным. Нет, чужую похоть, благодаря своей гиперсексуальной внешности, она вызывала исправно, и если желала секса, проблем с этим обычно не возникало, но разделенная любовь - это, как она полагала, было что-то большее, причем значительно большее. И ее «шанс» когда-нибудь испытать это чувство сейчас пересекал на санках Большой проспект, влекомый своим старшим братом.
Тут Селена обнаружила, что, увлекшись своими размышлениями, отпустила своих подопечных дальше обычного. Светофор начал мигать желтым, а это значило, что пересечь оживленную улицу следом за братьями она уже не успевает. Телепортироваться и, тем самым, привлекать к себе внимание, Селена не хотела, а потому решила подождать очередного зеленого на перекрестке и догнать их позже, благо, ничего тревожного вокруг пока не наблюдалось.
Обладай инферийка способностями к анализу вероятностных полей или линий судьбы, она не была бы так спокойна. Но увы, Селена была в состоянии оценивать только прямые угрозы, особенно, если это касалось других, а не ее самой.
После недавней оттепели легкий минус привел к образованию наледи на тротуарах, а выпавший снежок припорошил ее, успешно замаскировав. В этот момент по той же стороне улицы, на которой находились братья, бежал явно куда-то спешащий верзила. Его-то и подстерегла коварная наледь. Потерять равновесие на бегу, особенно обладая массой и габаритами этого мужчины - не фунт изюму, и набранная им энергия движения превратила его в своеобразный снаряд, довольно опасный для встречных пешеходов. И получилось так, что на пути его уже неконтролируемого полуполета оказались братья Волковы. Миша, естественно, не удержался на ногах и вылетел на проезжую часть, куда следом за ним выехали и санки с младшим братом. Ехавший на довольно приличной скорости «хаммер» затормозить перед неожиданно возникшими на его пути людьми не успевал.
И не миновать бы трагедии, если бы не орлиное зрение и фантастическая реакция Селены. Она материализовалась в метре перед надвигающимся автомобилем, успела схватить Сашу за руку, а его брата - за воротник, и вместе с ними исчезнуть, предоставив монстровидной машине превращать в лом санки Волковых.

* * *

Московский мегаполис.
Кирилл шел по улице, пытаясь привыкнуть к загазованному воздуху мегаполиса, который после лесной свежести воспринимался им как специальный репеллент для очистки улиц от прохожих. Правда, на местных он уже не действовал - привыкли. Он оказался в теле тридцатипятилетнего мужчины, весьма (судя по одежде) обеспеченного. Во внутреннем кармане пиджака у него имелся паспорт, из которого Кирилл узнал, что зовут его теперь Виталий Семенович Орлов. При дальнейшем «обыске» собственных карманов, он обнаружил сотовый телефон, чековую книжку и бумажник с внушительной суммой наличных и тремя кредитными картами. «Жить можно, - с печальной улыбкой подумал Кирилл. - Вопрос в том, как долго? Успеть бы шикануть, раз есть возможность!» Кирилл не впервые после очередного возрождения оказывался в крупном городе, и каждый раз он пытался обратиться в КСМП за помощью. Но дважды молодой человек просто не успевал до них добраться, а в остальных случаях, пока они выясняли, не сумасшедший ли он, уже успевала произойти очередная фатальная неприятность, отправлявшая его душу в дальнейшее путешествие по чужим телам. А ведь Сотников считал, что в здании КСМП ему ничего не грозит. Как бы не так! Неожиданно вырвавшийся от оперативников преступник, взорвавшийся по неизвестной причине электроприбор и внезапный сердечный приступ доказали Кириллу его неправоту.
Нет, хватит с него стражей! Он уж как-нибудь сам… Интересно, какая смерть уготована его очередному пристанищу? «Стоп! Не думай об этом! Живи, пока живется!» Кирилл шел и глазел по сторонам. В самой первой своей жизни ему побывать в Москве не довелось, и лишь отдельные достопримечательности этого города он видел на открытках. Да и дальнейшие его воплощения не приводили Кирилла в сей громадный мегаполис… по крайней мере, когда Сотников успевал выяснить, где находится. Но в этот раз он осознал себя Виталием Орловым в момент, когда ехал на эскалаторе в метро. А схема линий Московского метрополитена, которую он узрел на выходе, со всей ясностью сообщила, куда он попал.
«Любопытно, что заставило Виталия Орлова, человека явно небедного, поехать на метро? Машина сломалась? Пробки, помноженные на спешку?» Впрочем, куда бы ни торопился Орлов, Сотникову его спешка была по барабану. Успеть бы осмотреться, поесть в хорошем ресторане, а там можно и снова помирать.
Однако неожиданно его взгляд нашел нечто, в корне изменившее его ближайшие планы. Это была надпись: «Алена» - агентство магических расследований». В груди сладко заныло от воспоминаний. Милый образ, незваный, непрошеный, сам возник перед глазами. Осталась ли она жива? Может, позвонить? Вот, кстати, и сотовый в кармане… И тут до него дошла вторая часть вывески - «агентство магических расследований». «Судьба!» - подумал Кирилл. Название агентства было знаком свыше - быть может, именно здесь он найдет помощь. И Сотников решительно толкнул входную дверь.
В небольшой приемной было довольно уютно. За секретарским столом сидела симпатичная блондинка. Она приветливо улыбнулась Кириллу:
- Добрый день! Чем могу помочь?
- Это агентство магических расследований?
- Да.
- Значит, мне к вам. Могу я поговорить с кем-нибудь из детективов?
- Разумеется. Как вас представить?
- Виталий Орлов, - Кирилл протянул ей визитку.
- Одну минуту.
Девушка поднялась с места, зашла в кабинет и практически тут же вновь появилась в приемной.
- Проходите, пожалуйста. Госпожа Деланналь вас примет.
Кирилл не заставил себя просить дважды, мимоходом удивившись странной фамилии детектива. Загадка, впрочем, тут же разрешилась - хозяйка кабинета оказалась эльфийкой, причем очень красивой. Впрочем, насколько помнил Кирилл из своего весьма небогатого опыта общения с визитерами, представительницы этой расы другими и не бывают. Они обменялись приветствиями, и госпожа Деланналь предложила ему сесть.
- Я пришел к вам за помощью, - сообщил Сотников.
Эльфийка улыбнулась:
- Разумеется, господин Орлов. По другим поводам к нам и не обращаются.
- Вообще-то, мое имя - Кирилл Сотников, а это тело - в некотором роде, не совсем мое. К тому же, скоро мне придется его покинуть, ибо оно обречено.
Взгляд эльфийки стал цепким и напряженным.
- А вот с этого места, пожалуйста, подробнее.

* * *

Санкт-Петербург.
Они материализовались в сквере, куда и направлялись мальчики, вот только санок у них теперь не было. Саша упал в снег, но, несмотря на потрясение от всего случившегося, не заревел, а просто с любопытством воззрился на Селену. Реакция мальчика ей понравилась, хотя, возможно, он просто по возрасту многого не понял. А вот его брат, похоже, понял гораздо больше, чем хотелось бы, и во взгляде, который он устремил на спасительницу, была немалая толика страха. - Вы - демон? - спросил он чуть дрогнувшим голосом.
Селена поморщилась:
- Не демон, а инфер. В твоем возрасте пора уже знать разницу.
- Простите, я плохо в этом разбираюсь. Спасибо, что спасли нас.
- На здоровье. На дороге надо быть очень внимательным. Особенно, когда ты отвечаешь не только за себя.
Селена едва удержалась от смеха - настолько ее слова напоминали назидательную речь какой-нибудь детской воспитательницы. Хотя что еще она могла сказать? «Береги брата, Миша! Когда он вырастет, возможно, станет моим любовником»?
- Я постараюсь. Просто все произошло так неожиданно…
- Должна тебе сказать, - усмехнулась Селена, - что неожиданности потому так и называются, что происходят, как правило, в тот момент, когда их совсем не ждут. И об этом полезно помнить, так как случиться может всякое. Особенно в этом мире.
- А вы во многих мирах бывали? - в глазах подростка недетская настороженность тут же сменилась неукротимым детским интересом.
- Наверное, в паре десятков, - намеренно поскромничала инферийка.
- Ух ты! - восхитился мальчишка. - А можете рассказать об этом?
- Как-нибудь в другой раз.
Слишком долго светиться рядом с братьями Селене не хотелось. Да и младший просто пожирал ее глазами. Инферийка порадовалась, что явилась сюда под личиной. Детские впечатления иногда бывают очень стойкими. Ни к чему, чтобы братья ее запомнили такой, какая она есть: еще узнают потом.
«Селена, ты мне нужна в агентстве!» - зазвучал в голове Селены телепатический голос Аллерии.
«Буду минут через пять», - отозвалась инферийка и прервала контакт.
«И что там опять стряслось? - Селену охватило легкое раздражение. - Неужели Аллерия сама не может справиться?»
- Вас до дому подбросить? - спросила она братьев.
- Мы, вообще-то, погулять собирались…
- Санок-то нет, - заметила Селена.
- Верно, - погрустнел Михаил.
«Предвкушает неприятный разговор с родителями? Ладно, это его проблемы: впредь осторожнее будет».
- А мне сейчас надо отбыть по делам, - продолжала инферийка. - Заодно бы и вас домой доставила.
- Ладно, спасибо.
- Тогда берите меня за руки.
Молодая мамаша, гулявшая в скверике со своей малолетней дочуркой, разинула рот от изумления, когда они вдруг исчезли. Но заинтересовалась ими не она одна. Незнакомец, сидевший на скамейке неподалеку, при виде этой сцены удовлетворенно улыбнулся: процесс пошел как раз так, как он и намечал. Может быть, сообщить Хозяину? Нет, пока рано: инферийка должна заглотать крючок как можно глубже, и вот тогда придет время действовать. Главное - не торопиться: Селена - хитрая лиса и может учуять подвох. Он встал со скамейки и двинулся в глубину сквера. Скрывшись за деревьями и убедившись, что его никто не видит, незнакомец растворился в воздухе.

Глава 2 Реинкарнатор

Московский мегаполис.
Чем дольше Аллерия слушала Кирилла, тем задумчивее становилась. История, открывавшаяся ей, была столь же ужасна, сколь и невероятна. А учитывая, в каком мире им приходилось жить, ее оценка «невероятно» значила действительно нечто из ряда вон… С подобным эльфийке еще сталкиваться не приходилось, хотя повидала она немало. Разумеется, исключать факт безумия клиента было нельзя, но интуиция подсказывала Аллерии, что это не так. Современный уровень магических знаний позволял точно установить психическое нездоровье кого бы то ни было. Но эти тесты, если, конечно, эксперты не желали навредить испытуемому, занимали несколько часов, а эльфийка понимала, что для Сотникова эти несколько часов вполне могут стать очередным приговором. Придется рискнуть и, приняв его историю за чистую монету, попытаться помочь, тем более что он вызывал у нее искреннее сочувствие. - И вы даже не догадываетесь, кто мог бы ненавидеть вас столь сильно, чтобы учинить такое? - спросила Аллерия.
- Ума не приложу, - пожал плечами Сотников. - Конечно, для подобной ненависти должен быть очень веский повод, но я его не давал. Хотя, вполне возможно, что какое-то событие в своей жизни я недооцениваю. Только кем же должен быть мой враг, если ему под силу то, что он вытворяет со мной?! Не думаю, что таких найдется много.
- Согласна. Реинкарнаторы - явление редкое.
- Кто?
- Реинкарнаторы - те, кто способны управлять процессами переселения душ. Как правило, это - представители высших рас. Адепты, даже очень сильные, практически никогда не владеют подобным даром. Хотя, совсем исключать этот вариант нельзя: разве мало чудес происходит в нашей жизни?
- Но как же я мог с таким поссориться? У меня совсем не тот круг общения.
- Ну, это еще ни о чем не говорит: вовсе необязательно, что ваш враг и реинкарнатор - одно и то же лицо. Вас могли просто «заказать».
- Так ведь подобные личности вряд ли станут работать на кого попало.
- Вы правы, однако бывают исключения: отдельные представители высших рас иногда соглашаются работать на простых смертных либо за очень большие деньги, либо за иные… гонорары.
Селена материализовалась шумно, во вспышке пламени, прямо посередине комнаты. Кирилл вздрогнул и побледнел. Аллерия бросила на инферийку укоризненный взгляд: неужели нельзя было обойтись без спецэффектов?
- Познакомьтесь, господин Сотников, - моя коллега Селена, - сказала эльфийка клиенту. - Она - инфер. Вас это не смущает?
Тот вымученно улыбнулся:
- Не думаю, что меня в моем положении может что-то смутить.
Аллерия кратко ввела прибывшую напарницу в курс дела. Та даже чуть приподняла брови в знак удивления.
- Интересная история, - произнесла инферийка, бросив на Кирилла испытующий взгляд. - Однако мы - не благотворительная организация. Есть ли у господина Сотникова чем оплатить наши услуги?
Клиент вытащил бумажник:
- Все, что у меня есть - ваше. Наличные, кредитные карты. Можете снять деньги с моих счетов.
- То есть, со счетов господина Орлова, - чуть насмешливо уточнила Селена.
Кирилл устало улыбнулся:
- Какая разница? Если это тело скоро умрет, деньги ему не понадобятся, а если нет… за спасение жизни никакая цена не покажется чрезмерной.

* * *

Междумирье. За два с половиной года до описываемых событий.
Безликий замолчал. Пустой капюшон его черного плаща был направлен в сторону Изабеллы, но та никогда не знала, смотрит ли он на нее или думает о чем-то другом. Несмотря на то, что стаж Изабеллы Линарес в качестве наблюдателя Безликого Черного уже приближался к восьми годам, и за это время она уже трижды удостаивалась приглашения в его апартаменты в замке Судьбы, к этим «взглядам из пустоты» она никак не могла привыкнуть. Каждый раз они гнали по ее спине морозную волну. А тот, похоже, действительно не смотрел на нее, а прислушивался к чему-то, происходящему далеко отсюда.
- Совет! - пробормотал он, наконец, - Как не вовремя! Неймется же этому Синему!
В принципе, эта информация не предназначалась для ушей Изабеллы, поэтому переспрашивать она не стала, хотя единственное, что поняла наблюдательница - ее куратору пора уходить, и аудиенция откладывается.
- Мессир? - осторожно произнесла она.
- Я вынужден отлучиться. Но у меня есть несколько поручений для вас. Подождите меня здесь - это не должно затянуться надолго. Можете расположиться в кресле, но ничего больше не трогайте - на всем охранные чары.
- Да, мессир, - ответила Изабелла, с трудом преодолев изумление. Как же - ее оставляли одну в покоях Безликого!
Черный исчез, а наблюдательница не спешила садиться в кресло, жадно обшаривая взглядом всю комнату. Несмотря на то, что она была здесь уже в третий раз, ей никак не удавалось толком осмотреть помещение, ибо вертеть головой в присутствии Безликого Изабелла считала неприемлемым. Впрочем, комната разочаровала ее, ибо выглядела как обычный кабинет земного или, скорее, эллезарского типа. В ней отсутствовала какая бы то ни было магическая атрибутика или иные предметы, которые выдавали бы, что она является обиталищем высшего существа. Много книг, пушистый ковер на полу, обычная старинная мебель… Впрочем, «обычная» - не совсем то слово: любой антиквар на старушке-Земле без раздумий выложил бы целое состояние за каждый предмет здешней обстановки. Все выглядело красивым, дорогим, но не поражало воображение.
Изабелла понимала, что находится в плену у стереотипов: Безликий сам по себе был значительной фигурой и вовсе не нуждался в каких-то дополнительных атрибутах для подтверждения этого. Он вполне мог желать от обстановки всего лишь комфорта, красоты и уюта. И все же ей не хватало в облике комнаты какой-то изюминки.
Женщина села в кресло, сразу оценив его удобство. Изабелле недавно исполнилось тридцать девять. Она была высокой брюнеткой со стройной фигурой и огромными жгучими темно-карими глазами. Говорят, что латинские женщины рано взрослеют, ярко цветут, но столь же рано и увядают. Но Изабелла Линарес была исключением - в свои без пяти минут сорок она выглядела столь же свежей и красивой, что и в двадцать пять.
Она могла считать, что жизнь удалась: Изабелла закончила в Буэнос-Айресе местный филиал эллезарской магической академии, стала перспективным адептом, вступила в Гильдию и получила работу у крупного предпринимателя, который вел бизнес в России. Точнее, в той местности, которая раньше называлась Россией. Переезжать туда не хотелось - холода пугали, однако платил бизнесмен очень много, и плюсы перевесили минусы. Там ее и заприметил Безликий Черный. Заприметил и завербовал. С тех пор она и работала в его штате наблюдателей, отлично справляясь со своими обязанностями. И тот факт, что Хозяин Судьбы оставил ее в своих покоях одну, говорил о том, что она удостоилась еще одного отличия - его доверия.
А кроме того у нее был Владимир. При одной мысли о нем лицо Изабеллы расцвело улыбкой. Высокий, широкоплечий, голубоглазый - типичный северный богатырь. Ничего удивительного, что она потеряла от него голову. И чувство это, кажется, было взаимным. Он был старше ее на пять лет - самое то для брака. И дело, похоже, к нему и шло. Изабелла не знала, что за работу собирался поручить ей Безликий, но была полна решимости разделаться с ней побыстрее, чтобы укоротить разлуку с любимым, пока она не стала невыносимой.
От сладких мыслей ее отвлек резкий всплеск магической Силы. Изабелла вздрогнула, но тут же успокоилась: мало ли что может твориться в замке Судьбы? Возможно, Безликие на своем Совете творят какую-то мощную магию. Но тут же последовал новый всплеск, а затем напряженность магического поля резко увеличилась. Изабелла прислушалась к континууму и тут же вынырнула из него, наполовину оглушенная и перепуганная до последней степени: она ощутила бешеный напор чужой Силы, злобной, могущественной и беспощадной. К счастью, напор не был направлен против нее, иначе подобная мощь уже обратила бы ее слабое сознание в ничто. Однако Изабелла уже поняла, что в замке Судьбы творится что-то неладное. Даже не прислушиваясь к континууму, было ясно, что в зале Совета идет бой: Безликие сражались со вторгшимся туда врагом. Одна мысль о том, кто мог бы решиться атаковать замок Судьбы, едва не сводила ее с ума.
И тут перед ее глазами возник образ Безликого Черного, точнее, только капюшон его плаща. Наблюдательница оцепенела: она знала по рассказу своего куратора, что такое видение означает его близкую гибель. Вспышка! Для сознания Изабеллы это было все равно что взрыв сверхновой для ее планетной системы. Она временно ослепла и оглохла, а также лишилась всякой магической восприимчивости - настолько мощный выброс магической энергии последовал за вспышкой. Замок Судьбы дрогнул. А затем пошла волна. Не ударная, нет. Нечто распространялось в пространстве Междумирья, легко проникая сквозь преграды. Распространялось во все стороны. Насмерть перепуганная наблюдательница попыталась заэкранироваться, но магия тоже отказала ей - видимо, вследствие шока. А через несколько секунд волна настигла Изабеллу, и женщина ощутила, как что-то незримое проникает в ее тело. Вскрикнув от ужаса, она потеряла сознание.

* * *

Московский мегаполис.
- А ты не боишься оставлять его одного? - спросила Селена - А ну как именно сейчас его настигнет очередная смерть? Офис агентства «Алена» был не очень просторным, но все же в нем имелась приемная - для секретарши, два кабинета - чтобы обе владелицы могли одновременно принимать клиентов (чего, впрочем, до сих пор не случалось), и так называемая комната ожидания, куда прятали тех гостей, которых не должны были видеть другие посетители. Сейчас этой комнате, после двух с половиной лет простоя, нашлось применение.
- Я поместила его в «тайной» комнате и защитила экраном, - ответила эльфийка.
- Но эффективность твоего экрана - лишь девяносто процентов. А как быть с оставшимися десятью и возможными недугами?
- Его физическое состояние ты могла оценить сама - крепыш и здоровяк, а все, что относится к оставшимся процентам, с таким же успехом может похоронить и нас. Так что, хватит меня запугивать, и давай о деле. Ситуация у парня просто отчаянная. Надо ему как-то помочь.
- Если это не его бредовые фантазии, - уточнила Селена.
- Врать ему незачем, а на тесты у нас времени нет. Доверься моей интуиции - парень действительно в беде.
- Свежая идея! - шутовски воскликнула Селена. - Давай, я его убью, а душу выпью. Это сразу решит все проблемы. Ведь умирать ему больше не придется, так как таинственному реинкарнатору просто нечего будет переселять.
Аллерия глянула на нее исподлобья:
- Давай, мы твою «свежую идею» оставим на крайний случай, когда уже другого выхода не будет.
- А если, пока мы ищем другой выход, его «переселят» в очередной раз? Где мы его искать будем?
- Значит, надо позаботиться, чтобы не «переселили».
- Предлагаешь нам в телохранители переквалифицироваться?
- А у нас нет выбора.
- Учти, мне еще за Сашей приглядывать надо, - напомнила Селена.
- Зачем? Ему что-то угрожает?
- С маленькими детьми всякое может случиться, - уклончиво ответила инферийка. - Вот, например, сегодня, его чуть машина не переехала.
- Серьезно?
- Я такими вещами не шучу.
- Ну, от случайностей никто не застрахован. Ты ведь все равно не сможешь быть с ним круглосуточно или поместить его под колпак. Может, связаться с Силами стабильности - пусть они за ним приглядят? В конце концов, он - часть твоего гонорара за убийство Маурезена.
- Не смеши меня! Плохо ты их знаешь… Да и не доверю я Сашу никаким Силам стабильности!
- Значит, будем охранять клиента посменно: я днем, а ты - ночью. И попытаемся найти реинкарнатора.
- Думаю, это будет непросто. Он, похоже, обладает, как минимум, еще одной способностью - видеть линии судьбы. Иначе, как он столь точно вычисляет того, кто вскоре должен скоропостижно отдать концы, чтобы переселить в него душу нашего клиента?
- Верно. А значит, реинкарнатор вполне может заинтересовать Синего…
- И еще как! - оживилась инферийка. - Возможно, настолько, что Безликий даже возьмет его поиски на себя. Ну, и кто будет с ним говорить?
- Я, - спокойно сказала Аллерия.
Селена прищурилась:
- А ты сможешь отрешиться от эмоций?
- А ты сомневаешься?

* * *

Междумирье. За два с половиной года до описываемых событий.

Когда Изабелла очнулась, бой, очевидно, уже закончился, и ее поразила странная, неестественная тишина. Женщина списала все на шок от воспринятой ею магической волны. Внезапно, испугавшись, что эта волна могла нанести ей серьезный вред, наблюдательница начала анализировать собственное физическое состояние и с облегчением убедилась, что все в порядке. Изабелла попыталась подняться, и ей это удалось без всякого труда. Руки только слегка подрагивали от пережитого нервного стресса. Но это ничего. Интересно, сколько она провалялась без сознания? Изабелла осторожно прислушалась к континууму. Очевидно, не очень долго, потому что отголоски боя там еще ощущались, хотя и слабо. Так чем же все закончилось? Неужели Безликие здесь, в своей цитадели, потерпели поражение? Наблюдательница в ужасе погнала прочь эту мысль, но та упрямо вернулась. Если ее куратор погиб, то и остальные могли не избежать той же участи. Погиб? Изабелла была практически уверена в этом, так как почувствовала гибель Черного во время той вспышки, но какой-то слабый фон его присутствия продолжал ощущаться. Может, всему виной аура Безликого въевшаяся в обстановку этой комнаты? Очевидно, так оно и есть.
Итак, ее куратор мертв. Это очень плохо, так как с его смертью она потеряла статус наблюдательницы, который давал ей приличный дополнительный доход и сильного покровителя на случай неприятностей. Что теперь делать? Можно было, конечно, попытаться обратиться к собратьям Черного по ордену, но неизвестно, живы ли они, а если да, то как они отреагируют на ее появление здесь сразу после сражения? Безликие вполне могут воспринять Изабеллу как врага и, под горячую руку, уничтожить. Такое развитие событий никак ее не устраивало. И что остается? Бежать из замка? Каким образом? Построить пространственный коридор прямо отсюда вряд ли получится: Хозяева Судьбы защищали свои покои сильными охранными чарами, препятствовавшими несанкционированным перемещениям как в ту, так и в другую сторону. Тогда через главный вход? Знать бы еще, где он! Все три раза, что наблюдательница бывала здесь, она перемещалась пространственным коридором через открытое Безликим окно в магической защите замка. Насколько ей было известно, замок Судьбы раскинулся в Междумирье на многие километры, и по его коридорам можно было блуждать годами. К тому же, соваться туда, не зная обстановки, было верным самоубийством. Надо попытаться, хотя бы, выяснить итоги сражения.
Легко сказать «выяснить»! По сравнению с Хозяевами Судьбы она была зеленым новичком в магии, и засечь ее сканирование им - раз плюнуть. И все же придется рискнуть. Она начала осторожно вытягивать в астрал свои поисковые щупальца. Где там континуум наиболее замутнен? Вот это место. Значит, там и произошло сражение. Постепенно скорость ее «продвижения» к залу Совета увеличивалась и женщина преисполнилась неведомо откуда пришедшей уверенности, что она знает, как лучше всего достичь этого места, обойдя все магические сюрпризы, выставленные хозяевами замка.
Но немного «не дойдя» до зала Совета, астральные щупальца Изабеллы замерли в нерешительности - ей не было известно, кто там находится: Безликие или те, кто осмелился бросить им вызов. От последних, учитывая дикую алчную злобу их Силы, которую ощутила Изабелла в начале сражения, не стоило ждать ничего хорошего. Внезапно решившись, Изабелла толкнула свои астральные сенсоры сквозь стену зала Совета и тут же отдернула их назад, безмерно удивленная. Дело в том, что там находились не Безликие и не те, с кем они сражались. Судя по спектру Силы, который успела заметить Изабелла, в зале находился отряд эдемитов и больше никого!

Предыдущая страница 18 Следующая страница


19 Дмитрий Лазарев

Эти-то что здесь делают? Прибыли на шум драки? А где остальные? Не может быть, чтобы Безликие и их противники полностью уничтожили друг друга. Значит, Хозяева Судьбы проиграли, а победителям замок оказался без надобности, и они, уничтожив Безликих, что, видимо, и являлось их целью, убрались восвояси.
Некая определенность появилась, хотя для Изабеллы такое развитие событий было крайне неблагоприятным: она утратила все шансы сохранить покровительство ордена, так как его, похоже, больше не существует. А реши эдемиты забрать замок себе (хотя трудно предположить, что госпожа Судьба спокойно бы отнеслась к такой оккупации), ей вряд ли удалось бы выбраться отсюда. Если уходить, так сейчас!
Приняв решение, Изабелла вышла из комнаты и двинулась в направлении выхода, с нахлынувшим изумлением обнаружив, что ЗНАЕТ это самое направление. «Что за чудеса?» Теперь уже бывшая наблюдательница довольно быстро двигалась по лабиринтам коридоров замка Судьбы, и что-то внутри нее каждый раз безошибочно выбирало нужную дорогу. И постепенно радость женщины по этому поводу стала уступать место тревоге: что в ней такого изменилось? Неужели?.. Внезапно пришедшая мысль поразила ее, и она остановилась, словно оглушенная. Не может быть! Однако это все ставило на свои места.
Похоже, вспышка, которую она наблюдала во время сражения, была, ни много ни мало, самоуничтожением ее куратора, после чего его сущность рассеялась в пространстве. А так как в этот момент они с Изабеллой находились в надчувственном контакте, часть этой сущности проникла в ее тело и поселилась там! Не слишком большая, иначе воля бывшей наблюдательницы давно уже была бы подавлена, но достаточная, чтобы она обрела некоторые знания Безликого. Новость была из разряда «обухом по голове». Дальнейшие события могли развиваться по двум сценариям. Первый: постепенно та часть Черного, которая оказалась внутри нее, возьмет контроль над ее телом, после чего Изабелла Линарес просто исчезнет. Второй: все останется в том же положении, что и сейчас, а значит, она сможет пользоваться вновь обретенными способностями, словно нежданным подарком.
Изабелла успокоилась столь же внезапно, как ранее испугалась. Определить, что именно произойдет, сейчас не было ни малейшей возможности, а следовательно, не было смысла и переживать по этому поводу. Самым актуальным теперь было поскорее исчезнуть из замка Судьбы, для чего, похоже, исчезали последние препятствия. На мгновение у Изабеллы возник соблазн проверить, насколько она стала своей для замка и порыться в библиотеке Черного, но тут же она отказалась от этой идеи. Во-первых, был немалый риск, что доли сущности Безликого в ней не хватит, чтобы преодолеть охранные чары. А во-вторых, пока Изабелла занимается мародерством, сюда могут набежать сотни эдемитов, и тогда она окажется в ловушке. Рассудив, что лучше синица в руках, женщина решительно двинулась дальше.
Вскоре она ощутила близость выхода. Осторожное сканирование обнаружило, что сторожевого поста эдемиты не оставили - очевидно, для этого их было слишком мало. Не веря своему счастью, бывшая наблюдательница последний отрезок пути преодолела практически бегом и, едва оказавшись снаружи, тут же создала арку пространственного коридора. Того, что ее отследят, можно было не опасаться: слишком взбаламучен был магический континуум недавним сражением, и заметить на этом фоне след пространственного коридора можно только если искать его специально, чего эдемиты, скорее всего, делать не будут - теперь им не до того.
Для дальнейших своих действий Изабелла отобрала такой вариант: вернуться в Россию, найти Владимира и более уже с ним не разлучаться, надеясь на то, что оказавшаяся внутри нее часть сущности Безликого Черного никогда не заявит свои права на ее тело.

* * *

Верхний мир.
- Наберись терпения, Доннаэл! - увещевала Тэммиэль. - На данный момент соотношение сил между нашей коалицией и сторонниками Лианэли примерно равное. Я, ты и Андариэл против нее и Мелиннара. Ниграэл и Теларон пока колеблются. Но учти, что эмерия Лианэли, как минимум, вдвое сильнее моей. - А если использовать войска наших вассалов из Мелта и Нетора?
Тэммиэль покачала головой:
- Опасно. Они пока почитают нас за высших существ. Если дать им увидеть наши дрязги, положение может измениться.
- Возможно, ты и права, - задумчиво произнес Доннаэл. - Надо как можно скорее привлечь на свою сторону нейтралов, выставив напоказ закулисные игры Лианэли с Безликим. Я почти уверен, что она нашла провокатора и доставила его в замок Судьбы!
- Но у нас нет доказательств.
- Пока нет. Если разыскать его сейчас, то доказательства появятся.
- Но Безликий наверняка хорошо его спрятал.
- Значит, надо лучше искать! - отрезал Доннаэл.
- Но даже если пять эмерий из семи будут за нас - это еще не гарантия победы, если Хозяин Судьбы на ее стороне.
На лице Доннаэла появилась кривая усмешка.
- На этот счет у меня есть одна идея, и я уже занялся ее реализацией. Если она сработает, Синего можно будет больше не опасаться.
- Не посвятишь меня?
- Пока рано.
Бросив взгляд на Тэммиэль, по лицу которой промелькнула тень недовольства, Доннаэл добавил:
- Не беспокойся: в любом случае, ты узнаешь первой.
- Но если убрать Хозяина Судьбы, то исчезнет пугало для остальных - потенциальный враг, с которым связалась Лианэль.
- А мы не дадим никому узнать об этом и нанесем удар сразу же, как только Безликого не станет. Что же до Ниграэла и Теларона, я их знаю: они осторожны почти до трусости. В наш конфликт с Лианэлью они вмешаются лишь на последнем этапе, когда победитель будет очевиден. И это будем мы!

* * *

Санкт-Петербург.
- Мне было видение! - объявил отец Сергий, обводя взглядом свою паству. Все замерли, жадно внимая словам Наисветлейшего. - Миру грозит страшная опасность! Маловеры, отвернувшиеся от Святой Церкви в трудную годину, утверждают, что Создатель оставил нас, но это не так! Он говорил со мной! Я слышал глас Его, и Он раскрыл глаза мне! Еще и месяца не прошло, как были низвергнуты полчища богомерзкого чудовища - Лонгара Темного, и вот опять Силы Зла привели в наш мир нового Мессию Мрака. Он пришел в облике невинного младенца, за которым скрывается звериный оскал! Почти три года скрывался он, ничем не выдавая себя, но Создатель всеведущ, и ничто не спрячется от Его взора! Пока Враг мал и слаб, но с каждым днем крепнет его темная сила. Именно на нас, Братство Света, возложена высокая миссия - пресечь его земной путь! Отец Сергий умолк, чтобы перевести дыхание и оценить, какое впечатление произвели на собравшихся его слова. Он остался доволен произведенным эффектом: аудитория была у его ног. Отец Сергий обладал немалой харизмой и даром убеждать, но к настоящей православной церкви, равно как и к любой другой из религиозных конфессий Пандемониума, не имел никакого отношения. Однако было бы ошибкой счесть его заурядным мошенником, к числу коих принадлежит абсолютное большинство создателей сект, подобных Братству Света.
Отец Сергий верил в Создателя. То есть, «верил» - не совсем то слово. Существование Создателя было аксиомой. Его никто не видел не только в Пандемониуме, но и во всем Множестве Миров, за исключением, разве что, Первосозданного. Однако в этом не сомневался никто, даже самые завзятые скептики и материалисты. Не сомневались точно так же, как и в существовании эдемитов, инферов и Безликих. Вот только относились к Нему по-разному. Сверхсущность, сотворившая Множество Миров, и тут же забывшая о своем детище, увлекшись новым «проектом», мало у кого вызывала симпатию.
А вот отец Сергий (в миру - Сергей Валентинович Минорин) поклонялся Ему. Поклонялся истово, фанатично, настолько, что иногда это походило на безумие. Но, благодаря дару убеждения, дополненному не очень сильными телепатическими способностями, он сумел распространить свое мировоззрение на многих. Достаточно разумный и прагматичный в обычной жизни, во всем, что касалось культа Создателя, он становился просто одержимым. Начинал он с уличных проповедей, благодаря своему знанию людской натуры и интуиции всегда безошибочно выбирая места, где аудитория была настроена максимально благоприятно. Прежние власти не препятствовали ему, ибо проповеди отца Сергия лили воду на их мельницу: он прославлял Создателя, а эдемитов называл Его любимыми детьми.
Тогда-то и возникло Братство Света, пользующееся негласной поддержкой обитателей Верхнего мира. После смены власти популярность Братства несколько упала, но они к тому времени уже завоевали прочные позиции не только в Петербурге, но и в Москве. Их питерская штаб-квартира располагалась на Крестовском острове. Именно там и проходила очередная встреча сектантов.
В большой комнате, скорее, напоминающей зал, собралось человек двадцать. Это была далеко не вся численность петербургского отделения секты. На сегодняшнее собрание позвали только самых убежденных и проверенных. То, о чем собирался вещать отец Сергий, было не для ушей неофитов или слабых духом. Всех присутствующих привели в Братство Света разные причины. Кто-то устал ощущать себя ничтожеством на фоне нового огромного мира и нуждался в Братстве, чтобы чувствовать за собой хоть какую-то силу. Кто-то просто был опустошен или потерял цель в жизни и пришел сюда в поисках нового смысла бытия. Были среди собравшихся и фанатики, подобные отцу Сергию. Большинство сектантов составляли мужчины, однако именно женщины были наиболее одержимыми последователями главы секты.
Но необычно пылкая и страстная речь Наисветлейшего поразила и напугала всех. На его обычные проповеди она походила мало. Впрочем, к испугу и удивлению примешивалась понемногу и радость, предвкушение Дела. Да, именно так, с большой буквы - Настоящего Дела, в котором они, Братья Света, смогут принять прямое и непосредственное участие. Смогут, наконец, познать смысл своего существования, ощутить свою полезность Вселенной и даже, в какой-то степени, величие, то есть все то, о чем они столько слышали в проповедях Наисветлейшего.
А тот, воодушевленный чувствами, которые прочел в глазах своей паствы, с еще большим жаром продолжал:
- Настал час испытаний для нас, братья и сестры! Мессия Зла обманул всех. Силы Мрака с помощью гнусных инферских отродий изгнали из нашего мира светлейших эдемитов, ибо они мешали порождению Зла! Некому стало распознать Зверя. И даже попытайся мы раскрыть глаза нынешним правителям, они не станут нас слушать, ибо находятся во власти адского морока! Но Злу не застить наши глаза, не смутить наш разум и не отвратить наши души от служения Создателю и Свету! Мы - единственные, кто стоит на пути Мессии Мрака, и мы остановим его! Мужайтесь, братья и сестры, - битва будет нелегкой. Враг пока слаб, но полон дьявольской хитрости. Он будет пытаться обмануть вас, прикинуться невинным ребенком, но Божественный Свет поможет вам увидеть истину! Создатель явил мне лик Зла и сказал, кто он. Узрите же и вы!
Отец Сергий напряг свои телепатические способности и направил в сторону собравшихся образ мальчика двух-трех лет.
- Узрите, запомните и не дайте себя обмануть невинной внешности и лживым речам тех, кто будет защищать его: все они - слуги Мрака и заслуживают кары! Узнайте и запомните имя Врага! - Наисветлейший сделал небольшую паузу, словно собираясь с духом. - Это младший сын предпринимателя Петра Волкова - Александр.

* * *

Междумирье.
- Рад тебя видеть, Аллерия! - произнес Безликий Синий. - Взаимно, … мессир.
Эльфийка запнулась на этом обращении, но Хозяин Судьбы сдержал порыв попросить ее быть менее официальной. В конце концов, он хотел, чтобы Аллерия забыла Дмитрия Рогожина. Что же - она именно это и пыталась сделать. Так зачем ей мешать?
- У вас с Селеной все в порядке?
- В полном.
- А в агентстве?
- Не жалуемся.
Обмен дежурными любезностями начал уже тяготить обоих. Каждый не знал, как сейчас держаться с другим. Аллерия уже проклинала себя за то, что вызвалась сама поговорить с Синим. Конечно, лучше бы сюда отправилась Селена! Но инферийка так много времени уделяла охране Александра Волкова, что отправлять ее еще и сюда было бы, пожалуй, слишком. Она уже стала думать, как бы поделикатнее перевести разговор на цель ее визита, когда Безликий сделал это за нее, избавив обоих от неловкости:
- Итак, Аллерия, что за дело привело тебя в мою скромную обитель?
Даже учитывая несколько шутливый тон Хозяина Судьбы, слово «скромная» слегка резануло слух. Примерно год назад он начал обживать один из гигантских секторов замка, превращенный им в свои личные апартаменты. Благодаря особым свойствам пространства Междумирья вообще и замка Судьбы в частности, его хозяин мог менять размеры помещений по своему вкусу. В своих апартаментах он устроил все как хотел: небольшие, уютные комнаты, обставленные в земном стиле, большой зал, превращенный в библиотеку с громадным собранием книг. Еще несколько помещений, настолько крупных, что они были способны вызвать агорафобию у неподготовленного посетителя, он сделал «тематическими», преобразив одно в участок соснового леса с маленьким озерцом посередине, другое - в высокогорное плато, третье - в часть африканской саванны, четвертую - в один из летающих островов Данарана. Разумеется, все это были иллюзии, но настолько высокого уровня, что не всякий адепт мог бы их распознать: Хозяин Судьбы здесь всласть покуражился над пространством.
В этих помещениях он принимал только особых гостей, облеченных его доверием. Их круг пока был очень узок: Аллерия, Селена и Ровэн. С остальными же Синий встречался в зале Совета, где ничего не менял, да и не собирался: не вечно же он будет один в этом громадном замке!
Когда Аллерия переместилась в замок Судьбы по открытому Безликим каналу и очутилась «на Данаранском острове», то в первый момент просто задохнулась от восторга и еще долго находилась под впечатлением: иллюзия облачной бездны, открывающейся с края острова, была полной. И, как последний штрих, завершающий непередаваемую картину, - неизвестно откуда бравшийся свежий ветер, ласково теребивший ее волосы.
- Я тебя внимательно слушаю, - напомнил о своем существовании Безликий слегка забывшейся эльфийке.
- Да, конечно, извини, - неохотно оторвалась от созерцания замечательного мира помягчевшая Аллерия. - А дело вот в чем. К нам в агентство обратился молодой мужчина и рассказал довольно странную историю…
И она подробно пересказала Синему то, что услышала от Кирилла.
- Да, занятно! - тихо произнес тот. - Значит, реинкарнатор?
- Похоже на то. Но не простой. Он очень точно вычисляет, когда и кто должен умереть.
- То есть, реинкарнатор, обладающий некоторыми способностями Безликого. Вдвойне занятно! Сейчас с вашим клиентом Селена?
- Да, мы охраняем его посменно.
- Если его враг способен не только видеть линии судьбы и читать их, но и управлять событиями, то охрана ничего не даст: Судьба убивает не всегда быстро, но неотвратимо.
- Если только не вмешается тот, кто способен управлять ею лучше реинкарнатора.
- Разумеется, - степенно кивнул Безликий. - Но нам нужно не только предотвратить очередное переселение души господина Сотникова, но и вычислить его преследователя.
- И что ты предлагаешь? - Это «нам» порадовало Аллерию, но вместе с тем она насторожилась, почувствовав какой-то подвох.
- Если реинкарнатор может только вычислять грядущие смерти, но не управляет ими, найти его будет сложнее.
- Почему?
- Наблюдая за вашим клиентом, я, разумеется, узнаю, если кто-то искусственно запустит цепь событий, способных привести его к смерти. В этом случае реально запеленговать его до смерти Сотникова и предотвратить саму смерть. Но если в судьбы жертв не производится вмешательство извне, то и засечь врага на этом этапе не удастся.
- И?
- Придется дать вашему клиенту умереть еще разок, чтобы реинкарнатор «засветился» на переселении его души.
- Ну уж нет! - возмущенно воскликнула Аллерия. - Я вижу, безликость окончательно лишила тебя чувств. Ты так спокойно об этом говоришь, словно ему предстоит лишь порезать палец. «Умереть еще разок»! Да ты знаешь, что это такое?!
- Знаю, - спокойно ответил Синий. - К твоему сведению, тело Дмитрия Рогожина погибло в Бездне. И я прекрасно помню все его ощущения.
Гневный порыв эльфийки утих.
- Прости, - произнесла она. - Но ведь Сотников умирал уже столько раз! Ты не представляешь, как он страдает!
- Но если эта смерть будет последней… на данном этапе его жизни, возможно, игра стоит свеч. Кроме того, если реинкарнатор таки вмешивается в судьбы этих людей, умирать ему не придется.
Эльфийка заколебалась.
- Не знаю… Вокруг меня и так много смертей. Добровольно допускать еще одну я просто не могу.
- Предоставь его охрану полностью Селене. Так тебе, хотя бы, не придется за этим наблюдать.
- Не могу.
- Почему?
- Она много времени проводит в Санкт-Петербурге. Оберегает там подрастающую реинкарнацию Александра Прозорова.
- Ее старая любовь?
- Да. Ты в курсе?
- Не совсем. Она обмолвилась как-то ненароком, смутилась и замолчала. Я тогда впервые увидел ее смущенной, очень удивился, но не стал расспрашивать. Она бы все равно ничего не рассказала, так как, похоже, разозлилась на себя за неосторожно сорвавшиеся слова.
- Когда это было?
- Незадолго до Московского сражения. Честно говоря, тогда меня гораздо больше беспокоил Каладборг, чем ее прошлое… Каким образом она узнала о реинкарнации Прозорова?
- Это не просто реинкарнация, а полное повторение сущности.
- Однако! Редкий случай. Кто постарался?
- Силы стабильности.
- Гонорар за Маурезена?
- Да, - теперь уже Аллерия проклинала себя за длинный язык. Как-никак, подруга доверилась ей в приватной беседе, а она все растрепала. Правда, Безликий Синий - не первый встречный, но все равно… - Не говори Селене, что это я тебе рассказала!
- Успокойся, я вообще не собираюсь с ней разговаривать на эту тему, - внезапная мысль заставила Безликого замереть. - Постой! Ты сказала «оберегает». Есть от чего?
- Вчера он едва не попал в аварию. Случайность.
- Случайность… - задумчиво повторил Синий.
- Ты так не думаешь?
- Абсолютных случайностей не бывает. Для каждого случая есть причина - некое событие, находящееся в начале цепочки, приведшей к данному результату.
- Ты просто философствуешь или к чему-то клонишь?
- Ни к чему особенному. Считай это моей маленькой слабостью: нас, Безликих, хлебом не корми - дай порассуждать о Судьбе, случайности и закономерности. Однако вернемся к нашему делу. Ты согласна на то, чтобы я вмешался на своих условиях?
- Предположим, я согласилась, Кирилл Сотников умер, а его душа переселилась в еще одно обреченное тело. Что дальше?
- Все просто: я беру реинкарнатора на себя, и он перестает быть вашей проблемой. Найти душу Сотникова для меня - пара пустяков, а предотвратить следующую смерть - тем более. В итоге - все в выигрыше.
Аллерия горько улыбнулась.
- Ну, конечно! Ты получишь реинкарнатора, мы закроем дело. А как быть с парнем? Он доверил нам свою жизнь!
Безликий пожал плечами:
- Я никогда не был силен в вопросах абстрактной морали. Это - твоя епархия. Но пойми: в итоге Сотников будет вам благодарен, так как избавится от проклятия и сможет дожить до старости в следующем своем теле. Подумай, Аллерия: вы ведь не сможете вечно охранять его, не зная даже, с какой стороны ждать угрозы. - Синий сделал паузу. - Слушай, а почему бы ни предложить выбор ему? Пусть сам примет решение о своей дальнейшей судьбе. Так ты избавишься от мук совести.
- Хорошо, - немного помолчав, согласилась Аллерия. - Я так и поступлю. Но если он откажется, имей в виду, - я сделаю все, чтобы не дать ему умереть.
- Воля твоя…

* * *

Где-то в Пандемониуме. За два с половиной года до описываемых событий.
В душе Изабеллы бушевал гремучий коктейль из боли и ненависти. Владимир - подонок! Он просто взял и втоптал ее чувства в грязь, посмеялся над ней! Подумать только - он познакомился с ней, уже будучи женатым, и ухитрился скрыть этот факт даже от нее - адепта высшего уровня! Впрочем, правду говорят, что любовь ослепляет людей и превращает их в глупцов. Тут же в коктейль добавилась и толика уязвленного самолюбия. Владимир горько пожалеет, что так с ней поступил, - месть оскорбленной женщины будет страшной! Да будет он проклят и весь его род вместе с ним!

* * *

Междумирье.
- У меня есть поручение для вас, Ровэн. - Да, мессир.
- Отправляйтесь в Санкт-Петербург и разыщите семью Волковых. Вот здесь, - Безликий протянул вампиру листок бумаги, - все, что мне о них известно. Меня интересует младший сын - Александр Волков. Похоже, над его маленькой головкой сгущаются большие и грозные тучи.
- Но кто он такой?
- Это неважно. Есть подозрение, что его просто используют некие Силы для пока неизвестных мне целей. Ваша задача - подтвердить или опровергнуть эти подозрения.
- Каким образом, мессир?
- Понаблюдайте за ним, только очень осторожно, не привлекая к себе внимания. Время от времени рядом с ним будет появляться наша старая знакомая - Селена. Она будет в другом обличье, но, надеюсь, ауру ее вы помните и сможете узнать. Так ведь?
Вампир слегка содрогнулся. Ему вспомнилось поле боя под Даль-Тименором и клинок инферийки у его горла.
- Никогда не забуду.
- Постарайтесь не дать ей себя обнаружить. Это может оказаться опасно, а я пока не могу выказывать свою заинтересованность в этом деле.
Лицо Ровэна чуть поскучнело: операция, похоже, обещала стать крайне рискованной, да еще без прикрытия Безликого…
- Какие события наиболее вероятны? - осведомился вампир, отогнав мимолетный приступ страха.
- Скорее всего, в самое ближайшее время возникнет угроза жизни этого мальчика.
- Я должен буду вмешаться?
- Ни в коем случае! Там найдется кому это сделать. Вы не должны «засветиться» ни при каких обстоятельствах. Только наблюдайте. К тому же, если я прав, то угрожающая ему Сила сама не захочет допустить его преждевременную смерть: мальчик нужен ей как приманка.
- И что это за Сила?
- Опять же, если мои подозрения верны, Ровэн, то мы дождались: наш противник сделал свой первый ход во второй партии матча-реванша.

Глава 3 Безликий и реинкарнатор

Московский мегаполис.
- Я вижу, что обратился туда, куда надо, - на лице Кирилла появилась слегка нервная улыбка. - У вас такие связи в верхах! Подумать только - Хозяин Судьбы! - Ну, и к чему эта ирония? Мы ведь пытаемся помочь вам!
- Помочь в чем? Умереть еще раз?
Аллерия вздохнула:
- Я же все вам объяснила! Вполне возможно, у нас просто не будет другого шанса вычислить реинкарнатора. Если Безликий найдет его, ваши мучения закончатся.
- А мне кажется, что он хочет использовать меня, чтобы добраться до Врага. Я слышал, что Высшие Силы не особенно беспокоятся о жизнях смертных.
- Во-первых, он - исключение из правила, а во-вторых, есть мы с напарницей. Нас ваша жизнь очень даже волнует. Клянусь, что если вам все-таки придется умереть, это переселение будет последним. В конце концов, что вы теряете?
- А жизнь уже не в счет?
- Без нас вы будете умирать еще много раз.
Клиент замолчал, надолго задумавшись. Аллерия не мешала его размышлениям, ибо понимала, что решение, которое ему предстоит принять - не из легких. Наконец, он поднял глаза.
- Вы правы. Может быть, это звучит безумно, но умирать мне не привыкать. Разом больше, разом меньше… Если этот кошмар закончится, то оно того стоит! - Голос Кирилла слегка дрогнул. - Только обещайте мне, что если будет возможность избежать переселения, вы ее используете!
- Даже не сомневайтесь.
- Я вам верю.
Аллерия еще раз протестировала накрывающий Кирилла защитный экран и, убедившись, что все в порядке, двинулась к шкафу, чтобы взять там книгу. В этот момент она услышала сзади тихий смех Сотникова. Эльфийка обернулась:
- Можно узнать, что вас так развеселило?
- Представляете, поймал себя на мысли, что мне уже интересно, каким будет последнее пристанище моей души.
- И что?
- Парадокс: похоже, еще немного, и я буду торопить смерть, чтобы узнать это!

* * *

Предыдущая страница 19 Следующая страница


Возрождение 20

Санкт-Петербург.
Туманы в Санкт-Петербурге во все времена были довольно частыми гостями, а после Катаклизма и появления под боком болотистого сектора Амфал ситуация если и переменилась, то в худшую сторону. Так что и местные жители, и приезжие, регулярно наблюдая это явление природы, быстро перестали обращать на него внимание. Естественно, в сплошной белесой пелене, наползающей с Невы, обнаружить призрачное чужеродное образование, по виду ничем не отличавшееся от обычного тумана, смог бы только адепт, да и то, если бы специально занялся ее магическим сканированием. Но кому придет в голову подобная блажь?
Поэтому Ровэн, в своем туманном обличье с комфортом плывущий над тихим петербургским двориком, спрятавшимся от шумного Большого проспекта за широкой спиной девятиэтажного дома, чувствовал себя в полной безопасности. С одним только «но», за которое вампир сейчас клял себя последними словами. Дело в том, что, заступая «в дозор», он опрометчиво не подкрепил свои силы свежей кровью. Конечно, серьезной Жажды он тогда еще не испытывал, но кому как не ему было знать, сколько энергии отнимает длительное пребывание в форме тумана!
Несмотря на это неудобство, вампир не двигался с места, зависнув в белой пелене над двором, ибо даже отплыть в сторону, за угол, чтобы поохотиться, было опасно: слишком хорошо Ровэн помнил предупреждение Безликого об инферийке. Если он ее не видел, это еще ничего не значило: инферы прекрасно умели маскироваться, уступая в этом аспекте разве что мимам. При общей неподвижности тумана движение отдельной его части наверняка покажется настороженной инферийке подозрительным. И тогда… В общем, приходилось терпеть.
По законам городской жизни в столь ранние утренние часы все движение во дворах происходит из подъездов на улицу: взрослые отправляются на работу, а дети - в школу. Поэтому пять человек - четверо мужчин и одна женщина, которые свернули с Большого проспекта во двор дома, где располагалась квартира Волковых, сразу же обратили на себя внимание вампира. Правда, для злоумышленников, они действовали очень уж неуклюже, но и загулявшей компанией эти пятеро тоже не выглядели - слишком хмурыми и сосредоточенными были их лица.
Они расположились на лавочках напротив подъезда и завели между собой негромкую беседу, пытаясь казаться непринужденными. Однако получалось у них плохо, так как нетрудно было заметить, что периодически то один, то другой из пришедших бросал нетерпеливый взгляд на подъездную дверь.
«Все-таки, злоумышленники, - сделал вывод Ровэн, - но дилетанты. Первое дело что ли? Интересно, какова их цель? Неужели, младший Волков? И зачем он понадобился этой пятерке? Похищение ради выкупа? Тогда почему их пятеро? Ведь так больше риск засветиться. Убийство? Тем более, глупо. Если неизвестная Сила охотится за Александром Волковым, для чего она использует этих болванов? Ведь гораздо проще нанять одного профессионала. А эти только шуму наделают… Хотя… А что если эта Сила не охотится за ребенком, а только имитирует охоту? Ведь Синий говорил, что мальчика могут использовать как приманку. Но для кого? Для инферийки? Может быть, хотя сомнительно: с какой это радости инфера-убийцу станет беспокоить судьба какого-то человеческого мальчишки? Да, информации для серьезных выводов явно недостаточно. Можно только гадать. Безликий в своем репертуаре: скрытничает».
Мысли Ровэна вновь переключились на пятерых неизвестных. Их вид и манера действий вызывали у него смутные ассоциации. Где-то он уже встречался с подобным… Кто же они такие? И тут вампира осенило: «Секта!» И точно - никем иным, кроме как сектантами, эти люди быть не могли. Слишком уж они были одинаковыми. Не внешне, нет. Сходство было более глубоким. Они выглядели какими-то… усредненными, что ли. А, насколько знал Ровэн, именно так обычно и поступают гуру различных сект (особенно - тоталитарных) со своей паствой: приводят всех к некому среднему эталону, эмоционально ограниченной серой личности, рычаги манипулирования которой достаточно очевидны.
Итак, если это секта, то все сходится: этим людям элементарно заморочили головы, объявив мальчишку кем-то вроде Повелителя Тьмы в колыбели. И вот теперь эти тупоголовые фанатики горят желанием «стать на защиту человечества» и «остановить исчадие зла». Да, Ровэну уже приходилось встречаться с чем-то вроде этого, правда в другом мире. Тогда ему было любопытно наблюдать за этим процессом, хотя и едва не закончившимся большой кровью. Обычно, лидеры сект прибегают к подобному методу, чтобы устранить тех, кто перешел им дорогу. Но тут, похоже, несколько иная история: самого гуру, пославшего сюда этих несчастных, кажется, использует более маститый кукловод.
Однако довести до конца свои логические выкладки вампиру не дали: из подъезда вышел мужчина в сопровождении мальчика лет пятнадцати. Ровэн сразу узнал их: Петр и Михаил Волковы - отец и старший брат Александра. Мальчик свернул на улицу - очевидно, пошел в школу, а Волков-старший двинулся через двор к гаражам за своим автомобилем. Едва он скрылся из виду, как сектанты поднялись со скамеек и с самым решительным видом направились к подъезду.
Дома оставалась еще мать мальчика, но ее пылающие праведным гневом фанатики, кажется, в расчет не принимали. Скорее всего, правильно: что сможет им противопоставить одна женщина? Однако Ровэн не опасался за жизнь ребенка: он чувствовал, что инферийка где-то рядом, и если она действительно заинтересована в малыше, то бояться следовало именно этим пятерым.
Так как вампир расплылся туманом между скамейками и подъездом, то путь сектантов лежал как раз через него. Вновь напомнила о себе пробудившаяся Жажда: пребывание в туманном обличье уже существенно подточило его силы. Ровэну был известен один способ частично удовлетворить свои потребности, не вонзая клыки в вену жертвы. Конечно, даже при этом опасность нарушить маскировку возрастала, но вампир чувствовал, что еще немного - и силы его иссякнут. А двигающиеся к подъезду злоумышленники оказались, некоторым образом, внутри него. Соблазн был слишком велик.
Никто и не заметил, как туман внезапно уплотнился вокруг шедшего позади всех. Спустя несколько секунд тот побелел как смерть, а подкосившиеся ноги не в силах были воспрепятствовать его падению. Сгустившийся туман тут же расплылся по сторонам, восстановив свою обычную консистенцию. Сектант с трудом поднялся на ноги и очумело завертел головой по сторонам, не понимая, что же стало причиной его внезапной слабости. Так ничего и не обнаружив, он, охваченный внезапным приступом иррационального страха, резко ускорился, догоняя ушедших вперед сообщников. Группа зашла в дом.
Ровэну повезло: Селена, наблюдавшая за подозрительной пятеркой из укромного места, за мгновение до того, как вампир решил поохотиться, переместилась внутрь подъезда, решив подождать сектантов у квартиры Волковых.

* * *

Московский мегаполис.
Тик-так, тик-так… Большие напольные часы в офисе агентства «Алена» исправно делали свое дело - отсчитывали время. «Время, оставшееся до моей очередной смерти, - невольно подумалось Кириллу. - Кукушка, кукушка, сколько мне жить осталось?» Словно в ответ, маленькие резные дверцы распахнулись, деревянная птаха высунулась, издала одно «ку-ку» и тут же спряталась обратно. Стрелки показывали половину четвертого дня. «Интересно, одно „ку-ку“ - это сколько? День, час, минута? Скажи, кукушка?.. А впрочем, может так и лучше. Сюрприз будет». ОЖИДАНИЕ. Опять ОЖИДАНИЕ. Неужели это никогда не закончится? Нет, похоже, все-таки есть шанс, что эта смерть будет последней: как-никак, вмешался Хозяин Судьбы. Кирилл ни на минуту не поверил, что столь крупную фигуру привлек он сам. Конечно, Безликому нужен Враг. «Надеюсь, Хозяин Судьбы его в порошок сотрет!» - с внезапным приступом ненависти подумал Кирилл.
Тик-так, тик-так… Все-таки, удачно, что он зашел именно сюда! Имя его любимой в качестве названия агентства - это даже символично. Знак спасения. Позвонить бы ей… Несмотря на все его злоключения, память услужливо подсказывала ее номер телефона. Ну, позвонит он. И что сказать, кем представиться? Ее погибшим бой-френдом? Она или разрыдается, или пошлет его куда подальше. Кем-то другим? Но голос Виталия Орлова не напоминал ни один из голосов их общих знакомых. Нет, сказать нечего, а травить ей душу просто из желания услышать ее реакцию… Это смахивает на садизм. Ведь уже год прошел с его первой смерти. Да и к чему звонить? Она должна быть жива. Наверняка его друзья вырубили того отморозка с «плевком саламандры», и она не пострадала… И все же, червячок сомнения оставался. Только бы убедиться… Можно ведь ничего не говорить. Просто позвонить, услышать ее голос и положить трубку. Просто… Но не для него. Он боялся услышать безжизненный голос ее матери, Марьи Алексеевны, которая успела полюбить Кирилла как своего сына. Услышать: «Моей девочки больше нет… А кто ее спрашивает?» Только не это! Услышать такие слова он боялся больше, чем умереть в очередной раз. В конце концов, постоянные смерти уже стали для него почти обычным делом, но Алена… Только воспоминания о ней не давали Кириллу сойти с ума. Нет, лучше уж он будет убеждать себя, что с ней все в порядке, чем рискнет проверить.
Тик-так, тик-так… Время шло медленно. Его укрывал защитный экран, а эльфийка сидела неподалеку и читала. Он тоже держал в руках книгу, но уже сотый раз пробегал глазами одну и ту же страницу, не в состоянии воспринять ничего из написанного. Защитный экран… Что в нем толку? Он не сможет прятаться вечно. Рано или поздно Враг все равно до него доберется. Так может, не затягивать процесс? В этот раз ОЖИДАНИЕ стало как-то по-особому невыносимым. Обреченность, которую он испытывал ранее, притупляла эмоции, но стоило появиться шансу на спасение - и каждая секунда теперь воспринималась как иголка под ноготь.
Тик-так, тик-так…

* * *

Санкт-Петербург.
Сектанты поднялись на третий этаж и выстроились полукругом возле нужной им квартиры. Один из мужчин извлек набор отмычек и принялся возиться с замком. Вскоре его лицо прояснилось. Он начал совершать осторожное вращательное движение отмычкой, как вдруг неведомая сила отбросила его от двери, и он распростерся на полу без сознания. - Что с тобой? - бросилась к нему женщина.
- Оберег против взлома, - скривившись, словно от зубной боли, произнес высокий худой старик, который, судя по его поведению, был главным в группе сектантов. - Весьма предусмотрительно с их стороны. Но ничего, нас это не остановит.
Он достал из кармана небольшую сферу, поднес ее к двери и сжал в пальцах. Пожиратель магии на мгновение ярко вспыхнул, а затем стал излучать ровный темно-зеленый свет. Через несколько секунд, за которые артефакт сектантов высосал всю магическую энергию из оберега Волковых, последний отключился, оставив дверь беззащитной.
И тут сзади послышался деликатный кашель. Сектанты, изрядно напуганные, резко развернулись. Перед ними предстала Селена, на сей раз в облике высокой мускулистой амазонки с огненно рыжими волосами.
- Я вам не помешала? Мне показалось, вы очень заняты.
- Шли бы вы отсюда, дамочка! - посоветовал ей здоровенный мужчина лет сорока, в котором, впрочем, жира было существенно больше, чем мускулов. - Здесь проводится полицейская операция.
С этими словами он раскрыл перед Селеной удостоверение, но та даже не взглянула на документ.
- Таких бумажек я вам сама с десяток покажу. С каких пор полиция вламывается в квартиры к честным гражданам?
- Ошибаетесь, - решил вмешаться в разговор старик, чувствуя, что здоровяк закипает. - Здесь живет опасный преступник.
- Тогда почему им не занимается КСМП?
- Думаю, мы не обязаны давать отчет в своих действиях первой встречной.
- А я думаю, что придется. Я - частный детектив, и хозяин этой квартиры нанял меня, чтобы я защищала его семью от всяких уродов, желающих осложнить их жизнь. О нем мне известно достаточно. Никакой он не преступник, так что эту байку можете рассказать старушкам с первого этажа! Или вы немедленно отвечаете, кто вы такие и что здесь делаете, или… придется запачкать этот красивый подъезд вашей кровью!
Сектанты на мгновение заколебались: уж очень уверенной в своих силах выглядела рыжеволосая незнакомка, но тут вмешалась женщина, до сих пор приводившая в чувство незадачливого взломщика:
- Да она - демон! - взвизгнула сектантка. - Прислужница Врага. Убейте ее, ребята!
Назвать инфера демоном было худшим оскорблением, чем человека назвать обезьяной. По крайней мере, жители Нижнего мира реагируют на подобные слова весьма болезненно.
- А вот это ты зря, сучка! - процедила Селена и начала действовать.
Пожиратель магии не позволял инферийке материализовать в своих руках оружие, но ей этого и не требовалось. Раньше, чем старик успел выхватить пистолет, а остальные сектанты - взяться за ножи, все было кончено. Начавшей подниматься женщине Селена нанесла сокрушительный удар ногой в висок, здоровяку сломала шею, третьему сектанту ударом ребра ладони перебила гортань. Взломщик на полу так и валялся без сознания, старику же инферийка сломала запястье, так и не дав вытащить оружие. Затем она прижала его к стене, сдавив горло.
- Вырубай свой Пожиратель! - прошипела она ему в лицо.
Тот послушно деактивировал артефакт.
- Вот и умница! - улыбнулась Селена. - А теперь слетаем в одно укромное место и поговорим!
Дождавшись, когда они растворятся в воздухе, Ровэн Бланнард струйкой тумана проник в подъезд и принял свой обычный облик. Он оглядел место побоища и покачал головой. Тела сектантов, над которыми «поработала» инферийка, признаков жизни не подавали. Но вот «везучий» взломщик, который, лежа без чувств, пропустил все самое интересное, еще мог пригодиться как источник информации и не только…
Улыбнувшись своим мыслям, вампир подхватил на руки бессознательного сектанта, активировал «лаз» и шагнул в открывшуюся арку.

* * *

Московский мегаполис.
В комнате что-то изменилось. Не очень явно, на уровне тонких ощущений. Но Аллерия все равно почувствовала это и подняла голову от книги. На первый взгляд, все в порядке: клиент жив и сидит в кресле, пытаясь читать. На первый взгляд… Эльфийка внимательнее пригляделась к Сотникову и обнаружила некую странность в его ауре: в верхней ее части вокруг головы образовалось темное пятно, которого раньше не было. Эльфийка знала, что это такое - Знак Смерти. Он означал, что события, которые должны привести Сотникова к гибели, уже запущены. Впрочем, запущены ли? Может быть, они происходят сами по себе, потому что пришло его время? И что делать ей, Аллерии? Позволить им произойти? Конечно, Кирилл сам согласился на план, предложенный Безликим, но все существо эльфийки восставало против него: иметь возможность спасти чью-то жизнь и ничего для этого не делать, было для нее противоестественно. Какая жалость, что эти события происходят именно в ее дежурство: Селена на ее месте не терзалась бы так. Аллерия очень хотела, чтобы Знак Смерти был прямым результатом деятельности реинкарнатора: тогда Безликий его обезвредит и подаст ей сигнал о том, что она может вмешаться и спасти клиента от очередной гибели. Между тем, Сотников заметил ее пристальный взгляд и вопросительно на нее посмотрел:
- Что-то не так?
- Вы себя нормально чувствуете? - вопросом на вопрос ответила Аллерия.
- Вроде, да, а что?
- Никакого недомогания, боли нет?
- Да нет, а в чем дело?
- Я просто хотела убедиться, что смерть не придет за вами изнутри. Помните, вы рассказывали о сердечном приступе в КСМП?
- Да, фантазия у Врага богатая. Со мной может произойти все, что угодно. Но почему вы спрашиваете об этом сейчас? Смерть близко?
Эльфийка поколебалась:
- Кажется, да. У вас соответствующие изменения в ауре. Вы не передумали насчет нашего плана?
Кирилл поежился:
- Пожалуй, нет, раз иначе не получается…
Аллерия бы предпочла, чтобы Сотников отказался. Тогда она с легким сердцем выполнила бы свой долг перед этим парнем, просто защищая его, но теперь… Вздохнув, эльфийка убрала незримый защитный экран вокруг Кирилла. Для того, чтобы произвести это простое, в общем-то, действие, ей пришлось совершить над собой настоящий внутренний акт насилия.

* * *

Санкт-Петербург.
В келье отца Сергия собралось четыре человека, включая самого хозяина. Трое самых доверенных членов Братства Света - брат Алексей, брат Павел и сестра Абигейл. В столь узком кругу они собрались для того, чтобы обсудить план дальнейших действий и, заодно, дождаться новостей от направленной к дому Волковых боевой группы. Честно говоря, отец Сергий сильно сомневался в успехе первой атаки: в этом деле было слишком много неизвестного, и сектантов могла подстерегать любая неожиданность. Это была, скорее, разведка боем, чем реальная операция. Впрочем, ее участников в этот нюанс не посвятили, кроме брата Михаила, отправленного командовать этим кавалерийским наскоком. Он получил указание отступать в случае даже малейшего намека на неблагоприятное стечение обстоятельств. Но с тех пор, как брат Михаил сообщил о выходе группы на исходные позиции, никаких новостей от них больше не поступало. Такое положение вещей начало уже немало беспокоить Наисветлейшего - слишком красноречиво было это внезапное молчание. Оно могло означать только одно - полную гибель группы. Конечно, отец Сергий допускал вероятность потерь, но не таких! Выходит, враг настолько силен, что, возможно, все Братство Света окажется не в состоянии справиться с ним. Тогда почему Создатель поручил им это дело?
«Стоп! - остановил свои мысли отец Сергий. - Так недалеко и до сомнений в Нем! Создатель имел на то свои причины, непостижимые слабым разумом смертных. А если Братство Света не может одолеть Врага, разве это Его вина? Они - недостойные слуги Создателя - не способны справиться с возложенной на них миссией и винить в этом должны только себя…»
Ход его мыслей нарушила яркая белая вспышка, озарившая достаточно сумрачную келью отца Сергия. Все четверо присутствующих прикрыли руками глаза от ослепительного сияния и замерли в благоговейном трепете, понимая, что стали свидетелями явления Высшей Силы. Отец Сергий трепетал едва ли не больше остальных, хотя такое с ним уже происходило. Но он знал (или думал, что знал), КТО явился в его скромное жилище.
В следующий миг они услышали Глас, исходящий, казалось, со всех сторон:
- УСЛЫШЬТЕ МЕНЯ, ДЕТИ МОИ! ВАША АТАКА НА ВРАГА РОДА ЧЕЛОВЕЧЕСКОГО ПРОВАЛИЛАСЬ, ИБО ОН ПРИЗВАЛ НА ПОМОЩЬ АДСКОЕ СОЗДАНИЕ. ТЕПЕРЬ ХРАБРЫЕ ВОИНЫ СВЕТА МЕРТВЫ, А СЮДА ИДЕТ ИНФЕР-УБИЙЦА. ПРИСЛУЖНИЦА МРАКА ИМЕЕТ ПРИКАЗ СВОЕГО ГОСПОДИНА УМЕРТВИТЬ ВСЕХ ВАС. Я НЕ МОГУ ДОПУСТИТЬ ЭТОГО И ОТКРОЮ ВАМ ПУТЬ В НАДЕЖНОЕ УБЕЖИЩЕ, ГДЕ АДСКАЯ ТВАРЬ НЕ СМОЖЕТ ВАС НАЙТИ. Я ПРЕДВИЖУ ВАШИ ВОЗРАЖЕНИЯ, МОИ ХРАБРЫЕ ВОИНЫ: ВЫ НЕ ПРИВЫКЛИ БЕГАТЬ ОТ ОПАСНОСТИ. НО ЭТО НЕ ТРУСОСТЬ, А СТРАТЕГИЧЕСКОЕ ОТСТУПЛЕНИЕ. ТАМ ВЫ ПЕРЕЖДЕТЕ НЕМНОГО, А КОГДА БДИТЕЛЬНОСТЬ ВРАГА БУДЕТ УСЫПЛЕНА, НАНЕСЕТЕ СВОЙ УДАР. ДА, МЕССИЯ ЗЛА СИЛЕН, ДЕТИ МОИ, И СИЛЕН НЕ СТОЛЬКО САМ, СКОЛЬКО СЛУГАМИ СВОИМИ. НО Я НЕ МОГУ ПОКАРАТЬ ЕГО ЛИЧНО, ИБО МОЕ ВМЕШАТЕЛЬСТВО НАРУШИТ РАВНОВЕСИЕ ВСЕЛЕННОЙ. И НИ К КОМУ, КРОМЕ ВАС Я ТОЖЕ ОБРАТИТЬСЯ НЕ МОГУ: СЛИШКОМ МАЛО ОСТАЛОСЬ ИСТИННО ВЕРУЮЩИХ. Я НЕ ОСТАВЛЮ ВАС СВОЕЮ МИЛОСТЬЮ, И ВЫ СМОЖЕТЕ ОДОЛЕТЬ ВРАГА. НО ПОКА НАДО ОТСТУПИТЬ.
В стене открылась арка, за которой шумел хвойный лес. Сектанты замерли в нерешительности.
- СТУПАЙТЕ ЖЕ, НЕ МЕДЛИТЕ! ТАМ ВЫ НАЙДЕТЕ ВСЕ НЕОБХОДИМОЕ ДЛЯ ЖИЗНИ.
Новых призывов не потребовалось: все четверо послушно проследовали в арку, которая тут же закрылась за ними.
Сияние погасло. Эмиссар облегченно вздохнул. Все прошло, как он и ожидал. Право же, давненько не приходилось ему нести столько чуши! Впрочем, результат того стоил. С инферийки станется вырезать всю верхушку секты, а эти болваны были еще нужны эмиссару. Однако время не ждало: до прибытия Селены следовало замести тут все следы. А для этого у него как раз было под рукой хорошее средство. Эмиссар вынул из кармана амулет с огненным стихийником. После того, как это создание тут порезвится, след пространственного коридора здесь сможет обнаружить разве что магическая ищейка. Да и грозной мстительнице по прибытии сюда будет чем заняться. А то, что сгорит штаб-квартира его временного подопечного - дело десятое. Так даже лучше - можно сказать ему, что это в ярости совершили слуги Мрака, не найдя его: Минорин только злее будет. Злорадно захихикав, эмиссар выпустил на волю огненного элементала и телепортировался прочь.

* * *

Междумирье.
Безликий Синий наблюдал за происходящим в офисе «Алены» с неослабевающим вниманием. Пока реинкарнатор ничем себя не проявил, но над парнем уже чернел Знак Смерти. Эта мрачная печать могла появиться там и без всякого влияния неведомого преследователя Кирилла. Если пустить все на самотек, парень просто умрет, и никакое вмешательство со стороны не потребуется. Безликий заметил, что Аллерия убрала защитный экран вокруг Сотникова. «Все-таки решилась», - с некоторым даже изумлением подумал он. В душе эльфийки, насколько он ее знал, существовали определенные, для нее практически непреодолимые, нравственные барьеры. Предлагая ей позволить Сотникову умереть, Синий даже не рассчитывал на ее согласие. Скорее наоборот: он ждал бурной реакции отторжения, которая должна была побудить ее защищать клиента до последнего. В таком случае, у Безликого появился бы шанс выяснить пределы возможностей реинкарнатора, личность которого весьма занимала Хозяина Судьбы. Возможно, удастся даже завербовать его в орден, заставив забыть о ненависти и мести. Впрочем, не исключено, что имел место заказ кого-то из врагов парня, но в этом Безликий сомневался: подобные фигуры не станут работать на кого попало, да еще так долго - ведь, по словам Сотникова, эта печальная эпопея длится уже год. Нет, у его преследователя определенно имеется личный мотив.
Мысли Безликого вернулись к Аллерии. Неужели он, все-таки, в ней ошибся? Если она позволит умереть Сотникову, реинкарнатор не раскроется во всей красе. Впрочем, в момент переселения души его все равно можно будет поймать, так что, в любом случае Хозяин Судьбы почти ничего не терял. Однако сознание того, что эльфийка, которую он считал открытой книгой, еще способна преподносить ему сюрпризы, слегка уязвляло его самолюбие.
Он снова вернул свое внимание Сотникову. Что-то в его ауре было не так. Знак Смерти все больше наливался зловещей чернотой, что означало стремительное приближение фатальной случайности, которая должна была оборвать жизнь парня. Но не это заставило Хозяина Судьбы замереть в изумлении. Он увидел в ауре Сотникова то, что потрясло его до глубины души. Неужели никто этого раньше не обнаружил? А его преследователь? Он-то разглядел? Может быть, именно этот, на первый взгляд, почти незаметный оттенок ауры Кирилла, и стал причиной его несчастий? Может быть, таинственный реинкарнатор ведет более тонкую игру, чем казалось сначала?
Впрочем, времени на размышления уже не осталось: события должны начаться буквально через несколько секунд.

* * *

Московский мегаполис.
Реинкарнатор ждал. Необходимости вмешиваться не было: все шло по плану. Вот-вот жизнь Кирилла Сотникова в очередном теле подойдет к концу, и можно будет заняться переселением. Именно в этот момент его и должны накрыть. Просто обязаны. Согласно информации, полученной от нового работодателя реинкарнатора, Безликий Синий был крепко связан с теми, кто сейчас пытается помочь Сотникову. Конечно, от Судьбы не уйдешь, так что все их усилия тщетны… если сам Безликий не вмешается. Но, по всем разумным расчетам, не должен: он ловит реинкарнатора на Сотникова, как рыбак щуку на живца, а потому до поры будет скрываться. Вот только как бы эта щука рыбака не съела! Честно говоря, жестокая игра с Кириллом уже исчерпала свое очарование, и реинкарнатор давно бы прекратил ее, если б не работодатель. Тому требовался Безликий. Реинкарнатор не знал, да и не желал знать, что не поделил работодатель с Хозяином Судьбы - у него здесь был свой интерес.
Впрочем, об этом можно будет подумать позже. А сейчас наступало время «Ч». С секунды на секунду события понесутся, как скорый поезд.

* * *

Считается, что труднее всего принять решение, сделать выбор. Особенно, когда речь идет о жизни и смерти. У всех этот процесс происходит по-разному, но одно неизменно: когда решение принято, наступает облегчение - словно гора с плеч падает. Адовы муки сомнений прекращаются (или почти прекращаются), и будущее становится относительно ясным.
Вот только у Аллерии все обстояло совсем не так. По крайней мере, в данном случае. Едва она сняла с Кирилла защиту, как тут же у нее возникло ощущение совершенной непоправимой ошибки. За время, проведенное с Дмитрием и Селеной, ее жизненная философия довольно значительно изменилась. На многое она теперь смотрела по-другому… На многое, но не на все. Остались незыблемые ценности, которые никаким испытаниям было не под силу изгнать из ее души. Одной из таких ценностей была жизнь. И дело не в общеизвестной человеческой заповеди «не убий»: в эльфийской религии аксиома о священности жизни излагалась несколько иначе и не столь категорично. В конце концов, были заклятые враги - дроу и орки, были другие расы, которых, за редким исключением, эльфы считали ниже себя. Но этот предрассудок Аллерия изжила давно. Для нее теперь не было более ценной или менее ценной жизни.
Впрочем, за последние несколько лет эльфийке не раз приходилось убивать во имя некой высшей цели, и отнятие жизни врага перестало быть для нее психологическим стрессом. Но позволить умереть человеку, обратившемуся к тебе за помощью - совсем другое дело. И неважно, какие цели при этом преследуются. Неважно и то, что человек этот сам согласился еще раз умереть. Все равно, НЕПРАВИЛЬНОСТЬ происходящего жгла душу Аллерии, словно каленым железом. В этом случае доводы разума имели весьма слабое влияние на нее. Теперь она была абсолютно уверена, что не простит себе равнодушного созерцания гибели Кирилла.
Эта уверенность пришла к ней за секунду до того, как Знак Смерти начал действовать. Внезапно взорвался монитор компьютера, и осколки полетели в лицо Сотникову, но в последний момент на их пути встал магический экран Аллерии. Безликий в ней не ошибся.

* * *

Санкт-Петербург.
Селена во все времена терпеть не могла сектантов и презирала их до глубины своей инферской души, считая существами низшего сорта. Ее в них раздражало буквально все: оловянные глаза, фанатизм, граничащий с сумасшествием, проявлявшийся во всем, что касалось их странной веры (а вера, по мнению инферийки, у всех сектантов была исключительно странная), а также слепая собачья преданность своим гуру. Эти последние, хоть и являлись, в большинстве своем, редкими мерзавцами, по крайней мере, были достаточно вменяемыми. Их Селена вполне могла понять и даже простить, так как сама отнюдь не была святой. Обычная цель руководителей таких сект - деньги, которые они с удивительным искусством вытягивали из своей паствы. Конечно, до инферов-предпринимателей им было далеко, но сами попытки дотянуться до столь высокой планки внушали определенное уважение. Естественно, как из каждого правила бывают исключения, так и среди главарей сект иногда встречаются полные отморозки, способные степенью фанатичности своей веры поспорить с самыми неадекватными пациентами психушек. Из допроса пленного Селена с огорчением поняла, что в данном случае ей «повезло» столкнуться именно с таким.
Узнав у пожилого сектанта все, что ему было известно о руководстве Братства, она разделалась с ним без малейших угрызений совести, находясь в полной уверенности, что без подобных персонажей человечеству будет только лучше. Это же надо - ни с того ни с сего объявить ни в чем неповинного ребенка Мессией Зла. Полная клиника! Как же - Создатель сказал! Неизвестно, откуда у этого отца Сергия такие видения, и почему их фигурантом стал именно Волков-младший, но Селену это сейчас даже не особенно интересовало. Важно было другое: фанатики Братства Света представляли угрозу для мальчика, а, значит, они должны быть уничтожены.
Отправившись в карательный поход на верхушку секты, инферийка не волновалась за судьбу своего подопечного: прежде чем приступить к допросу пленного, она позвонила в КСМП и сообщила о происшествии в подъезде Волковых. Пока там кишат стражи, сектантов опасаться нечего.
Информация, полученная от брата Михаила, однозначно говорила, что среди Братьев Света, включая самого гуру, адептов не было, а следовательно, к походу можно было особо не готовиться. Стандартной экипировки, которую она прихватила с собой, отправляясь на очередную охранную вахту, вполне должно было хватить.

Конечно, она не могла предвидеть, что прибыв на место, обнаружит вместо штаб-квартиры Братства гигантский костер, «разведенный» огненным стихийником, который как раз вошел во вкус и уже начал пробовать на зуб соседние дома.
Селена ни на секунду не поверила, что глава секты погиб в пламени. Скорее всего, отец Сергий, получив каким-то образом известие о гибели группы, отправленной к Волковым, понял, что пахнет жареным. Неизвестно, знал ли он, что ему придется иметь дело с инфером-убийцей, или просто решил перестраховаться, но, убегая, замел следы с помощью огненного элементала. Ловко, нечего сказать! Селена и сама пару раз использовала огненных стихийников подобным образом. Элементал, вдоволь порезвившись здесь, предельно затруднит поиск даже такого четкого следа, как от пространственного коридора. Разумеется, при наличии времени и в спокойной обстановке инферийка могла бы попытаться его найти, но ни того, ни другого у нее не было.
Кроме того, Селена получила очередное подтверждение справедливости своих же слов о готовности к неожиданностям, сказанных недавно Мише Волкову. Теперь недостаточность экипировки очень осложнит ей борьбу с огненным духом. Эх, ей бы сейчас «Дыхание Нордхейма» или что-то подобное, но увы и ах! А значит, придется повозиться. Дополнительную проблему представляло то, что здесь с минуты на минуту должны появиться местные стражи (буйство стихийника не могло не привлечь их внимания), а общаться с ними у Селены не было ни времени, ни желания. К тому же, обитатели Пандемониума обладали рядом трудно изживаемых предрассудков по отношению к инферам, так что ее наверняка сделали бы главной подозреваемой в этом деле.
В общем, пока отцу Сергию повезло. Конечно, потом Селена все равно до него доберется, но когда это еще будет? А до тех пор с Александра Волкова нельзя спускать глаз. Что-то в этом стечении обстоятельств тревожило Селену: уж очень умно действовал этот гуру для заурядного главы секты. Либо он действительно такой хитрый, а, значит, представляет бульшую опасность, чем ей казалось сначала, либо ему кто-то помогает. Второй вариант нравился инферийке гораздо меньше первого, но в любом случае, чем скорее оборвется жизнь отца Сергия, тем лучше. С этими мыслями Селена исчезла из окрестностей пылающей штаб-квартиры Братства Света.

* * *

Московский мегаполис.
Взведенный механизм смерти не сработал. Реинкарнатор почувствовал это сразу же. Странно. Судьба обычно действует без осечек, вне зависимости от обстоятельств. Если кому-то суждено умереть, он умирает, кто бы и каким способом его ни защищал. Знак Смерти действует в соответствии с обстановкой. Если человек в бронежилете - он получает пулю в голову, если за магическим экраном - происходит перенасыщение щита энергией или активизируется хроническая болезнь, одним внезапным приступом обрывая его существование. Что же произошло? Сотникова кто-то спас в последний момент? Может быть. Но Знак Смерти - не бомба, взрывающаяся только один раз. Он будет действовать до победного конца, то есть до гибели объекта. Плохо только, что охранница Сотникова насторожилась. Теперь она будет реагировать на действия Знака. Процесс грозил затянуться на неопределенное время. Конечно, можно было бы и подождать, но работодатель торопил реинкарнатора.
Значит, придется помочь Знаку. Такие способности у реинкарнатора имелись. Правда, начав манипулировать Судьбой, он выдаст себя Безликому, если тот наблюдает за Сотниковым (а он наверняка наблюдает!). Ну и пусть. Синий хочет поймать реинкарнатора? Пусть поймает! Вот только затем его ждет большой сюрприз. По лицу реинкарнатора пробежала тень улыбки. Да, очень большой сюрприз!

* * *

Взгляд Кирилла переходил с бренных останков монитора на Аллерию и обратно. Лицо его выражало крайнюю степень изумления:
- Вы меня спасли? Зачем?
Эльфийка приподняла бровь:
- Вы расхотели жить?
- Нет, конечно, но мы ведь договорились…
- А никто нашего договора и не отменял. Просто нам - мне и Хозяину Судьбы нужно знать пределы возможностей вашего врага. Так что, умереть вы еще успеете… если, конечно, реинкарнатор не попытается напрямую повлиять на вашу судьбу.
Взгляд Сотникова погас, и он печально кивнул. Все-таки ему отведена роль приманки и подопытной крысы. А он-то уж, было, обрадовался… Впрочем, какая разница? Пусть продолжают свои опыты. Если в результате он останется жив и избавится от Врага, дело того стоит.
Кирилл бросил сожалеющий взгляд на уничтоженную технику.
- Хороший монитор, - со знанием дела произнес он. - NEC - это фирма! Похоже, мое дело влетит вашему агентству в копеечку.
- Что? - не поняла его идиомы эльфийка.
- Это поговорка такая. Означает, что я дорого вам обойдусь в финансовом смысле.
- Насчет этого не беспокойтесь, - усмехнулась Аллерия. - Насколько я поняла, счета господина Орлова в нашем распоряжении?
- Разумеется. В его записной книжке я нашел полную информацию - коды и пароли. Довольно непредусмотрительно для бизнесмена - держать такого рода сведения в одном месте. Но нам это только на руку.
- Значит, тема закрыта, - резюмировала эльфийка. - А теперь, будьте добры, не отвлекайте меня некоторое время: мне надо проанализировать обстановку.
Что-то подсказывало Аллерии, что скорость развития событий с того момента, как она спасла Сотникову жизнь, начала нарастать лавинообразно.

* * *

В квартале от офиса агентства «Алена» на светофоре остановился темно-синий микроавтобус «мицубиси». Фобос - руководитель боевой бригады чистильщиков - давал своим бойцам последние инструкции:
- Значит так, через полчаса в моррэйском бизнес-центре у котов состоится корпоративная вечеринка. До самих мохнатых нам не добраться: охраны будет немерено, в том числе и эти холуи из КСМП, но вот их тачки - дело другое. Они, конечно, тоже охраняются, но больше для галочки: кто в наше просвещенное время угоняет машины? Любой адепт в два счета найдет пропажу по ауре хозяина. Но фишка в том, что мы ничего угонять и не собираемся. Закидаем парковку гранатами - и вся недолга. Будут знать, коты драные, как по нашей земле без спросу ездить! Придется для разнообразия на своих двоих почапать!
Эти слова лидера были встречены одобрительным гулом бойцов.
- Кстати, - произнес Фобос, словно эта мысль только что пришла ему в голову (а может, так оно и было), - заодно можно будет провернуть еще одну операцию. Правда, я это планировал на следующий акт, но нам все равно по пути. Да и два удара вызовет больше шума, чем один. На Мясницкой, по которой мы как раз поедем, располагается одна контора, которую держат две визитерки. Называется агентство «Алена». Нехило бы их пугануть. Закинем в окна пару гостинцев, чтобы жизнь медом не казалась!
- Не знаю, - с сомнением проговорил Рыжий. Он являлся непосредственным помощником командира бригады, и для него авторитет Фобоса был не столь непререкаем, как для остальных. - Известны мне эти сучки. Одна из них - инферийка. Эта сдачи сдаст - мало не покажется!
- Да нет ее там! - раздраженно бросил Фобос. - В агентстве только эта… остроухая.
- Откуда ты знаешь?
- Все тебе расскажи! Знаю!
- Она ведь тоже адепт…
- Ну и что? В штаны наделал?
- Ты нас на слабу не бери, командир! Под статью подписываемся и очень серьезную. Одно дело тачки порушить, другое - эльфийку замочить. Тут «вышкой» пахнет!
- Да не замочим мы ее! Она экраном закроется. Офис громанем и все! Ну что, братва, сделаем?
- Сделаем! - дружно гаркнули чистильщики.

Предыдущая страница 20 Следующая страница


21 Дмитрий Лазарев

* * *

- Молодец, девочка!
Это восклицание непроизвольно вырвалось у наблюдающего за событиями Безликого, когда Аллерия в последний момент восстановила защитный экран вокруг Сотникова. Теперь реинкарнатору придется показать все, на что он способен, а Синий подозревал, что способен тот на многое.
Хозяин Судьбы попытался прикинуть, с какой стороны может прийти основная угроза жизни Сотникова. Один из путей он обнаружил сразу. По крайней мере, будь он на месте реинкарнатора, воспользовался бы им в первую очередь.
Недоступная взглядам простых смертных, неподалеку от агентства «Алена» проходила мощная, полновесная линия магической энергии. Естественно, что Аллерия, не мудрствуя лукаво, для всех своих заклятий в качестве источника использовала именно эту линию. Она выглядела достаточно стабильной, но вмешательство извне вполне могло привести к флуктуациям в работе линии: либо сбой при подаче энергии, либо наоборот - ее мощный выброс. В результате магический экран, укрывающий Сотникова, исчезнет или, что хуже всего, коллапсирует. А если к этому приурочить некое неблагоприятное событие чисто материального плана, вроде… Ну, конечно!
Безликий поспешил войти в телепатический контакт с Аллерией.

* * *

Этикет телепатического общения рекомендует следующий порядок вступления в ментальный контакт: инициатор слегка касается разума того, с кем он желает поговорить, давая тем самым понять, что ждет разговора. Затем тот, если согласен общаться, приоткрывает свой разум, подготавливая его для приема телепатических сообщений. Однако если нет времени на расшаркивания, а тот, кто желает контакта, намного превосходит другого своей ментальной Силой, он может напрямую сделать короткую передачу в его мозг. Именно так в сложившейся ситуации и поступил Безликий: счет шел на секунды.
Пока Аллерия сканировала окрестности на предмет физической или магической угрозы, она, скорее всего, отвергла бы любые попытки ментального общения. Но тут ее и не спросили. В мозгу эльфийки зазвучал голос Хозяина Судьбы:
«Аллерия, берегись флуктуаций линии и атаки на офис!»
У нее не возникло ни малейших вопросов по поводу того, о какой линии речь, ибо единственная угроза жизни ее клиента могла исходить только извне и только в том случае, если что-то случится с защитным экраном, который целиком зависел от стабильности магической линии. А чем чреват для подобного заклинания энергетический всплеск или сбой на источнике, Аллерия знала не понаслышке. Искать другую линию времени не было, так что эльфийка успела сделать три вещи. Во-первых, она, зачерпнув напоследок энергию полной мерой, оперативно «отключилась» от линии, переведя магический экран на подпитку за счет внутренних резервов ее организма. Конечно, надолго этой энергии не хватит, но эльфийка сомневалась, что ожидание будет длительным. Во-вторых, она нажала кнопку интеркома и приказала секретарше:
- Наташа, спрячься куда-нибудь, живо!
За два года работы с двумя своими начальницами Наталья привыкла мгновенно и беспрекословно повиноваться их приказам. Потому она сразу же ринулась в соседний кабинет, где, на всякий случай, было оборудовано неплохое укрытие.
В-третьих, эльфийка оперативно упала на пол, увлекая за собой клиента. А через секунду, что называется, понеслось.

* * *

Вызвать резкую флуктуацию магической энергии в стабильной линии - задача довольно сложная, но реинкарнатор с ней справился. Помимо способностей к манипуляции линиями судьбы, он обладал и обычными навыками адепта, благодаря чему смог решить эту проблему без сверхусилий. Как правило, маг, питаясь от какой-то линии, создавал канал постоянного сечения, по которому текла к нему энергия. В случае же резкого энергетического выброса через то же сечение проходила в несколько раз бульшая порция, что мгновенно вызывало перенасыщение защитного экрана и мощный взрыв. Машина с чистильщиками выполняла роль страховочного элемента в четко просчитанном плане: флуктуация и атака экстремистов должны были произойти практически синхронно.
Но на сей раз реинкарнатору противостоял сам Хозяин Судьбы со всеми вытекающими. Потому он даже не заметил, когда Синий начал вносить тонкие коррективы в запущенные им цепи событий.

* * *

Не доезжая нескольких метров до офиса «Алены», машина чистильщиков слегка вильнула и угодила левым передним колесом в открытый канализационный люк. Фобос от неожиданности лязгнул зубами.
- М-м-ма-а-ать! - вырвалось у него.
Это было последнее слово, которое командир боевой бригады чистильщиков произнес в своей жизни. Боковые стекла были опущены, а в руках бойцы держали гранаты. Некоторые даже взялись за кольца. Зря… В момент попадания в люк рука одного из них рефлекторно дернулась. А секундой позже в зад «мицубиси» въехал грузовик.
Мощный взрыв потряс Мясницкую. К счастью, прохожих на улице в этот момент почти не было, так что никто из посторонних не пострадал. Жертвами происшествия стали только чистильщики и водитель грузовика. В окрестных домах со звоном вылетели стекла. Не стала исключением и «Алена», но там все были готовы к неприятностям.
Даже отсоединившись от линии, Аллерия ощутила мощный энергетический всплеск и мысленно поблагодарила Безликого за своевременное предупреждение. А предшествующий взрыв автомобилей принес лишь материальный ущерб, ибо Наталья успела спрятаться, а эльфийку с клиентом защитил магический экран.
Новое покушение на Кирилла завершилось полным провалом.

* * *

Московский мегаполис - Междумирье.
Реинкарнатор не верил своим ощущениям: опять неудача? По всем разумным расчетам, Безликий должен был позволить Сотникову умереть, а его поймать в момент переселения души. Выходит, Безликий вмешался раньше. Зачем? Неужели для него что-то значит жалкая жизнь этого человека? А между тем, реинкарнатор почему-то еще не ощущал на себе пут Хозяина Судьбы. Странно… Неужели и здесь допущена ошибка? И в этот момент он почувствовал резкое нарастание напряженности магического поля. Попытка бежать пространственным коридором оказалась безуспешной: резкая боль и скованность во всем теле помешали ему это сделать. Тот, кто ловил его, не разменивался на мелочи, вроде «орлиного якоря» - реинкарнатор оказался в ловушке свернутого пространства. Дергаться было бесполезно: он не мог не только двигаться и колдовать, но даже дышал с трудом и практически ничего не видел, а потому подчинился могучей воле пленителя и поплыл по течению.
Через полминуты сильного дискомфорта и полной темноты реинкарнатор очутился в гигантском зале со стенами из черного оникса. Однажды ему уже приходилось видеть это помещение. На этот раз он оказался здесь не один - метрах в трех от него стояла безликая фигура в длинном синем плаще с капюшоном. Подневольный гость замка Судьбы обнаружил также, что чары личины более не действуют, и он предстал перед Безликим в своем истинном облике.
- Ну, здравствуйте, Изабелла Линарес! - произнес Хозяин Судьбы. - А ведь вы стояли следующей в моем списке наблюдателей. Однако свидеться нам пришлось раньше, чем я рассчитывал.

Глава 4 Мятеж

Где-то во Множестве Миров.
Фатум уже не спал, но старательно делал вид, что спит. Как и все Поглотители душ, он отменно умел маскироваться и обладал зачатками разума. Фатум понимал: если его перевели в спящий режим, значит так нужно носителю. А поскольку именно от последнего во многом зависело, будет ли у артефакта пища, его желания следовало уважать. Фатум не обладал разумом высших Поглотителей душ, да и по силе близко не дотягивал до уровня знаменитых губителей Фар-Сорна, но кое-что мог. По форме он напоминал дагассу, хотя и был несколько длиннее. Если носителю удастся приблизиться к жертве на расстояние кинжального удара, она обречена: на счету артефакта были жизни даже высших существ. Предчувствия говорили Фатуму, что намечается действительно серьезное дело, и в случае удачи его ждет поистине царский пир.

* * *

Междумирье.
- А вы в курсе, что пытаться манипулировать Судьбой без лицензии ордена Безликих противозаконно? - голос Синего состоял из стали и сарказма. - Ну, конечно в курсе - ведь вы работали на Черного до самой его гибели. А заниматься переселением душ - вообще криминал. Решили пуститься во все тяжкие? Кстати, интересно узнать, чем вам так насолил этот безобидный молодой человек? - Он лично - ничем.
- Значит, все-таки, заказ? Я был о вас лучшего мнения. И кто работодатель?
Изабелла смешалась. Более того - где-то в глубине ее души загорелся огонек паники. Неужели Безликий обо всем догадался? Тогда ей конец. Бывшая наблюдательница подозревала, что ее эмоции не укрылись от внимания Синего, но уверена в этом не была, ибо не видела лица своего оппонента. Решив исходить из худшего предположения, она продолжила игру, превратив смятение на лице в злобу.
- Это не заказ, мессир. У меня был личный мотив.
- Вы же сами только что утверждали обратное.
- Речь не о нем, а о его отце. Я познакомилась с Владимиром Сотниковым, когда еще была наблюдательницей Безликого Черного, и влюбилась в него без памяти. Вам, наверное, трудно понять, а мне трудно объяснить, что такое страсть южной женщины. Одним словом, он стал для меня почти всем, а после гибели ордена в моей жизни осталось место только для него. Однако этот негодяй оскорбил мои чувства. Он играл со мной с самого начала, скрывая правду о том, что женат.
- И вы хотите меня убедить, что все годы вашего знакомства ни о чем не догадывались? - в голосе Безликого сквозило недоверие. - Насколько мне известно, в любовных делах женщины на порядок проницательнее мужчин, а уж женщины-адепты - и подавно.
На лице Изабеллы появилась горькая улыбка.
- Сразу видно, что вы никогда не влюблялись, мессир. Любовь ослепляет человека. А когда речь идет о такой страсти, как моя, это утверждение верно вдвойне. Перед ним я была слепа и беспомощна. Весь мой мир заключался в нем… А когда я случайно узнала правду, любовь во мне сменилась другим чувством - жаждой мести. Каким-то образом с помощью его друзей-адептов ему удалось скрыться от меня вместе со своей женой. Я искала его, усердно искала, но нашла слишком поздно. Началась война с нежитью, и он погиб во время захвата мертвецами одного из уральских городков. Его жена погибла вместе с ним. Я была в бешенстве, так как хотела лично покарать его. Моей ненависти был нужен объект, на который она могла излиться, иначе это чувство разъело бы меня изнутри. Я начала расследование и узнала, что этот брак был не первым в жизни Владимира Сотникова. Свою первую жену с восьмилетним сыном он бросил семнадцать лет назад. Это стало еще одним доказательством того, что я растратила свою любовь на жалкое существо, для которого слово «верность» - пустой звук. Я разыскала их.
- Вам бы пожалеть его сына, - заметил Безликий. - Парень, фактически, стал вашим товарищем по несчастью…
- Пожалеть?! В моей душе тогда не было места жалости, мессир. А если и было, то исчезло, стоило мне лишь увидеть Кирилла. Точная копия отца, только моложе. Он стал для меня олицетворением Владимира, до которого я не успела добраться. Свою месть я обрушила на него. Можете меня осуждать, но тогда мне не было дела ни до закона, ни до морали, ни до логики. Передо мной стояло лишь ненавистное лицо того, кто так бессовестно со мной обошелся.
Хозяин Судьбы пожал плечами:
- Осуждать вас? Зачем? Мораль лежит далеко от сферы моих интересов, а вопрос о ваших мотивах отчасти - просто любопытство психолога-любителя, а отчасти имеет практическую цель. Или даже две цели. Первая - выяснить, не замешан ли в этом деле еще… - Безликий сделал многозначительную паузу, - кто-нибудь. Конечно, я это узнаю и без вашей помощи, но предпочел бы услышать честный ответ.
- Заказчика на эту охоту не было, - твердо произнесла Изабелла. - Тут всецело моя инициатива.
- Хорошо. А вторая цель - узнать вас получше.
- Зачем?
- Возможно, я сделаю вам некое весьма заманчивое предложение.
- Какое?
- Всему свое время. Сначала я хотел бы задать вам еще несколько вопросов. Безликие предъявляют высокие требования к тем, кого делают наблюдателями. Вам эта роль досталась по праву, не спорю. Однако то, что вы творили последний год, лежит за пределами возможностей наблюдателя. Способность управлять реинкарнацией - чрезвычайно редкий дар, практически не встречающийся у смертных. Но если бы только это! Помимо умения предвидеть чью-либо смерть, что вполне по силам практически любому из наблюдателей, вы пытались, причем не без успеха, управлять линиями судьбы и вероятностными полями. Согласитесь, что это - совсем другой уровень. А уж сочетание таких способностей с даром реинкарнатора - слишком невероятный случай, чтобы его можно было счесть совпадением. И не говорите мне, что это у вас с рождения. Мне известна ваша биография. Будь у вас такой дар раньше, вы попали бы на заметку к Высшим Силам практически сразу же после окончания Времени Хаоса. И ваша должность наблюдателя для человека с таким даром кажется насмешкой. Все представители Высших Сил - в определенной степени, параноики. Я - не исключение. Никто из них не приблизил бы к себе человека с вашими возможностями. Скорее всего, он бы постарался по-тихому от вас избавиться… если бы только раньше вас не завербовали Силы стабильности. Эти, последние, мимо таких жемчужин не проходят. Еще один нюанс: вы узнали, что Владимир женат, совсем недавно - чуть меньше трех лет назад. Будь ваш дар врожденным, вы поняли бы это сразу, еще при знакомстве с ним. Итак, вопрос: когда и при каких обстоятельствах вы приобрели свои уникальные таланты? Если собираетесь сказать, что не знаете - не поверю.
Изабелла вздохнула и подняла руки в знак капитуляции.
- Вы правы, это произошло около трех лет назад.
- Примерно в то время, когда погиб предыдущий состав ордена Безликих?
- Да.
- Эти события связаны?
- Самым непосредственным образом.
- Я вас внимательно слушаю.
И бывшая наблюдательница начала рассказывать…

* * *

Верхний мир.
Лианэль напряженно думала. Ситуация сложилась весьма тяжелая. Соотношение сил было примерно ясно: на ее стороне только Мелиннар, а против - тройственный альянс Доннаэла, Андариэла и Тэммиэли. Конечно, эмерия последней была довольно слабой, но это мало утешало: противники вполне могли опуститься до того, чтобы привлечь к внутриэдемитским разборкам вассальные расы. Следовало, конечно, учитывать и еще двоих Высших - Ниграэла и Теларона. Лианэль хорошо знала их натуру: перестраховщики, вроде Этуара. Правда, в отличие от последнего, у них нет мудрости - только хитрость и осторожность. Она пыталась привлечь их на свою сторону, но оба отделывались уклончивыми фразами. Учитывая, что они всегда поддерживали сильного, эта их позиция не могла не тревожить: очевидно, в данной ситуации ее они силой не считали. Неужели, поддержат Доннаэла? В таком случае, ему могут даже не понадобиться вассальные расы: против пяти эмерий ей и Мелиннару не выстоять. Хотела бы Лианэль сказать, что они совершают роковую ошибку, но не могла: не было у нее уверенности в собственном превосходстве, и все тут! Правда, глава Совета крепко надеялась на Безликого. Однако именно дружбу с Хозяином Судьбы наверняка и поставят во главу угла ее противники в своей обвинительной речи. Многое, если не все решится на сегодняшнем Совете. Раньше бы Лианэль ни за что не поверила, что оппозиция решится на прямой мятеж. В том, прежнем Эдеме, где правил Эрестор, это было невозможно. Даже для экстремистов вроде Пириэла чувство долга перед расой довлело над всем. Но теперь - другое дело. У этих юнцов такие качества, как совесть и честь, заметно деградировали, зато настолько же увеличились и без того непомерные амбиции. На своем пути к власти они ни перед чем не остановятся. А значит, их придется уничтожить… если удастся.
Эмерия Лианэли на данный момент - самая многочисленная, и в этом был ее козырь. Она сосредоточит верных эдемитов в окрестностях дворца Совета. Конечно, если оппозиционеры решатся атаковать прямо в зале, верные не успеют прийти к ней на помощь, но на этот крайний случай у нее был сердечный код эмерии. Сейчас Лианэль гнала от себя эти мысли, но знала, что, при необходимости, она без тени сомнений пожертвует ими, чтобы получить максимум жизненной силы. Впрочем, даже если их спросить, они наверняка бы не отказали: ее жизнь теперь - самая большая ценность в Верхнем мире. Без нее, с этими оголтелыми властолюбцами у расы эдемитов нет шансов когда-либо вернуть себе былую значимость во Множестве Миров. Заговорщики либо этого не понимают, либо им все равно, иначе они не затеяли бы свой дурацкий переворот. Вот что страшно…
Нет, Лианэль не позволит Доннаэлу и компании взять верх, чего бы это ей ни стоило. Слишком многое поставлено на карту.
Может, связаться с Синим? Пожалуй, пока рано. У Лианэли еще есть гордость. Не гоже ей, словно маленькой девочке, бежать и прятаться под его плащ, едва возникла угроза. Она - глава Совета Верхнего мира. А это - не пустой звук. Она сможет за себя постоять. Да и Безликий самим своим существованием являет определенный сдерживающий фактор для Доннаэла и его ястребов. Они не могут не понимать, что он встанет на сторону Лианэли. Кроме того, глава Совета втайне надеялась, что если возникнет реальная опасность, Хозяин Судьбы ее предупредит: ведь он наверняка отдает себе отчет, что вместе с нею канет в Лету и его союз с эдемитами. А союз этот ему еще нужен. По крайней мере, хочется в это верить. Очень хочется…

* * *

Междумирье.
Изабелла почти физически ощущала взгляд Безликого из пустоты под капюшоном. В эти минуты он явно решал, верить ей или нет. Впрочем, бывшая наблюдательница не особенно тревожилась: ведь она рассказала ему всю правду. Ну, почти всю. Любая проверка, которую может предпринять Хозяин Судьбы, подтвердит наличие в ней части сущности Безликого Черного. А то, о чем она умолчала, такой проверкой не выявить. Правда, имелась при ней улика, которая выдала бы ее с головой. Но эту улику он не обнаружит. Не должен обнаружить… наверное. Синий молчал, и это молчание все более нервировало Изабеллу. Очевидно, что решалась ее судьба. Наконец, она не выдержала:
- О чем вы думаете, мессир?
- О том, что вам делать дальше.
- Мне?
- Именно вам. И кое-что я придумал. Для начала вы оставите в покое Кирилла Сотникова. И не просто оставите, а навсегда забудете о его существовании.
- Но, мессир, вы не можете отнять у меня право на месть!
- Я НЕ МОГУ?!
- Простите, - резко сбавила тон Изабелла. - Я не так выразилась. Но вы же только что дали понять, что не осуждаете меня…
- Да при чем тут осуждение? Я просто сказал, что вы это прекратите.
- А иначе?..
- А иначе я сильно в вас разочаруюсь, Изабелла, и не сделаю того предложения, о котором уже упоминал.
- Но почему?
- Ваш враг мертв. А на этом парне вы отыгрались с лихвой, умертвив его несколько десятков раз. С него хватит.
- Но какое дело вам, могущественному Хозяину Судьбы, до какого-то Сотникова?
- Я дал слово, - нехотя ответил Синий.
- Ему?! - Изабелла не поверила своим ушам. - Но что он значит для вас? Всего лишь человек…
- Не ему. Но это не имеет значения. - Синий сделал паузу. - Всего лишь человек… А кто, позвольте узнать, вы сами, Изабелла Линарес?
- В каком смысле? - растерялась бывшая наблюдательница.
- В прямом. Вы тоже - всего лишь человек. Да, обладающий редкими, практически уникальными способностями и носящий внутри часть сущности Безликого, но человек. По крайней мере, пока.
- Что значит «пока»?
- А то, что это положение можно изменить. Все в моей власти. Забудьте о ненависти и мести. Эти чувства тянут вас назад, не дают прогрессировать. С ними вы для меня бесполезны. Более того - вредны. Заметьте, не опасны, а вредны. А с такими я не имею привычки церемониться. Это не угроза, а констатация факта, Изабелла. У меня и так слишком много врагов и недоброжелателей, мешающих мне воплощать планы возрождения ордена, чтобы пополнять их список еще и вами. То, что мне мешает, я убираю не задумываясь. И не питайте иллюзий, что та часть Черного, которая квартирует в вашей душе, как-то вас защитит. У нас, простите, разные весовые категории. Пока разные. Если вы прислушаетесь к голосу разума и отринете прочь человеческие страсти, то сможете стать для меня ценным сотрудником, точнее, коллегой.
- То есть, вы предлагаете мне… - Изабелла даже задохнулась.
- Ни много ни мало, место Безликого. Этот замок слишком велик для меня одного. А в вас я вижу громадный потенциал. Жаль будет, если он пропадет зря. Думайте, Изабелла, и решайте. Что для вас важнее - удовлетворение своей прихоти или переход на совершенно новый уровень?
- Но я слышала, тот, кто становится Безликим, теряет все человеческое.
- Не совсем так, - уточнил Синий. - Память о прошлой жизни останется при вас.
- И вы думаете, я решусь отказаться от того, что составляет мою личность?!
- Но взамен вы получите вечную жизнь, а к ней - громадные знания и возможности. Естественно, подобные бонусы бесплатно не даются. Вы рождены для великих дел, Изабелла Линарес. Не стоит растрачивать себя по пустякам. Если вы согласитесь, мы проведем ритуал перерождения немедленно. У ордена много нерешенных задач.
- А если не соглашусь?
Безликий пожал плечами:
- Я отпущу вас при том условии, что вы откажетесь от вендетты. В противном случае…
Синий не договорил: он не имел привычки повторять свои угрозы дважды, но Изабелла и так все поняла. Воцарилось молчание. Нарушил его Безликий:
- Позвольте полюбопытствовать, ради чего вы сейчас живете? Разумеется, кроме изжившей себя идеи мести.
Этот, в общем-то, простой вопрос поставил Изабеллу в тупик, потому что ответа у нее не было. Да, имелась цель, но сиюминутная, на самое ближайшее время, да и та не ее, а работодателя. А сама бывшая наблюдательница вообще не задумывалась о том, что будет делать дальше, если, конечно, не считать банальной мысли: «Вот разберусь с этим делом, а там поживу в свое удовольствие». Но как? Ради чего? Или ради кого? Изабелла разочаровалась в любви, и мужчины ее более не интересовали. Значит, впереди - одинокое существование. Она оказалась в целевом вакууме и совершенно не представляла, как из него выбраться. А Безликий предлагал ей выход. Выход, который она даже вообразить себе не могла, не то что оценить по достоинству.
Однако это означало нарушить договор с работодателем. А Изабелла подозревала, что тогда последний сделает все, чтобы ее уничтожить. И учитывая его возможности, весьма вероятно, что у него это получится. А может, рискнуть? Рассказать все Безликому, и он ее прикроет? Но сможет ли он? Ведь Хозяин Судьбы один, а у ее заказчика тысячи слуг. Нет, рисковать нельзя. На переправе коней не меняют. Она взялась за это дело и доведет его до конца. Доведет, потом прикончит Сотникова и надолго ляжет на дно. Очень надолго.
Изабелла подняла глаза на Безликого:
- Что же, я согласна, мессир. Готовьте ритуал.

* * *

Верхний мир.
- Думаю, пора, - произнес Доннаэл. - А ты не слишком торопишься? - тревожно отозвалась Тэммиэль.

- Успокойся, пока я не получу известий от своего агента, никаких активных действий мы предпринимать не будем. Но концентрацию сил за пять минут не провести. Так что надо начинать скрытно стягивать наши силы в район дворца Совета. Моя эмерия это уже делает. Неплохо бы и тебе заняться тем же. Да, и пожалуйста, извести Андариэла. А сам я займусь колеблющимися.
- Вассальные расы привлекать?
- Пусть будут наготове. Постараемся обойтись без них, но если не получится, откроем им портал на некотором расстоянии от дворца, чтобы псы Лианэли раньше времени их не обнаружили. Легенда для них такая: слуги Хаоса проникли в Верхний мир и приняли облик эдемитов, а мы сумели их вычислить.
- Может, лучше сказать про инферов-перевертышей?
- В это даже туповатые мелтиане не поверят. Всем известно, что проникнуть через наши барьеры инферы пока не могут. Иначе бы они покончили с нами сразу же после Битвы теней. С вассалами надо быть очень аккуратными и ни в коем случае не возбудить их подозрений. Мелт и Нетор - наша последняя опора, в смысле военной силы. Если мы потеряем их верность… Ладно, Тэм, нам пора. Да пребудет с нами Создатель!

* * *

Междумирье.
Интерьер зала Совета в Замке Судьбы изменился: в самом его центре возвышался теперь большой острый обломок черного оникса, вокруг которого бурлили такие потоки магической энергии, что могли обратить в руины город средних размеров. Но эта энергия сейчас была направлена не на разрушение: ритуал перерождения начался. Камень Судьбы (а именно так назывался обломок черного оникса) выдвигался из-под пола по зову Безликих именно в подобных случаях. Он был хранилищем памяти всех членов ордена, когда-либо живших в замке, и вновь посвящаемый должен был получить от него свою часть знаний и Силу для управления Судьбой. Синий вел ритуал так уверенно, словно проделывал это не раз, а между тем, его собственное посвящение состоялось совсем в другом месте и без участия камня. Именно поэтому память предшественников не сразу и не целиком досталась новоперерожденному Хозяину Судьбы, а пробуждалась постепенно, пока он сам не призвал обломок оникса заклятьем. Вихри энергии бушевали между Изабеллой и Безликим, а бывшая наблюдательница лихорадочно пыталась определить наилучший момент для воплощения своего замысла. Пока Хозяин Судьбы держал дистанцию, но женщина надеялась, что такое положение не сохранится до конца ритуала. Та часть ее души, где обосновались остатки сущности Безликого Черного, подсказывала ей истину. Именно в миг их частичной взаимной интеграции и нужно будет все проделать: потом будет слишком поздно. Во-первых, потому, что процесс перерождения зайдет слишком далеко, а Изабелле не очень-то хотелось превращаться в Безликую. А во-вторых, не только Синий окажется открыт для нее, но и наоборот. Узнав все, он постарается ее убить и, скорее всего, преуспеет.
Изабелла прогнала посторонние мысли: они отвлекали ее и могли помешать почувствовать нужный момент. Ждать пришлось недолго. Вскоре магические вихри начали действовать подобно магнитному полю, притягивая их с Безликим друг к другу. Пока что это было только физическое сближение, но явно не за горами минута, когда их внутренние сущности также начнут интеграционные процессы.
«Пора!» - решила Изабелла и начала осторожно выводить Фатум из спящего режима. Бывшая наблюдательница рассчитывала, что при такой высокой напряженности магического поля пробуждение Поглотителя душ останется незамеченным для Безликого. Напрасно…
Хозяин замка был настороже. Еще до начала ритуала его слегка нервировал тот факт, что рядом с Изабеллой линии судьбы и вероятностные поля начинали сходить с ума. Само по себе это не являлось странным, если учитывать, что внутри нее находилась часть сущности Безликого Черного, но тут присутствовало и еще что-то. Всем своим существом Синий чувствовал, что в бывшей наблюдательнице кроме уже известного ему второго, есть еще и третье дно, обнаружить которое с помощью его обычных методов не представлялось возможным. Судьба пасовала перед Безликими, а то, что квартировало в ее душе, опознавалось этой Силой именно так.
Синий очень надеялся, что ошибается, однако ни на секунду не снижал концентрации. Так или иначе, третье дно Изабеллы Линарес должно было вскрыться во время ритуала. Главное, чтобы это произошло в момент, более удобный ему, а не ей. Поэтому Безликий не форсировал процесс, а незаметно для посвящаемой приготовил для нее сюрприз. Итак, если Изабелла задумала что-то недоброе и решила провернуть это во время посвящения (а лучшего момента ей не найти), она будет «приятно» удивлена. Хуже всего, что Безликий до сих пор не знал, какой камень лежит за пазухой у бывшей наблюдательницы, и существует ли он вообще.
В ритуале есть эпизод, когда они должны будут почти полностью раскрыться друг перед другом. При этом оба станут особенно уязвимы, но зато неопределенность по поводу гостьи исчезнет. Именно тут Изабелла, скорее всего, и нанесет удар. Вопрос только в том, сумеет ли он определить хотя бы категорию грозящей ему опасности раньше, чем она начнет действовать. Если нет - ему конец. В этом случае сила и опыт роли уже играть не будут - ритуал их уравняет. Все решит скорость реакции. Риск был очень велик, и Синий вполне отдавал себе в этом отчет. Адреналин… Безликий внутренне улыбнулся. Давненько он не ставил на кон собственную жизнь. Пожалуй, с той самой поры, когда еще носил другое имя. Недаром говорят, что новое - это хорошо забытое старое. Во всем происходящем было что-то, основательно всколыхнувшее душу Синего. В его новой и, честно говоря, несколько пресноватой жизни явно не хватало остроты ощущений, и Безликий обрадовался возможности исправить эту ситуацию.
Он находился в высшей степени готовности ко всяким неожиданностям и потому сразу почувствовал слабые на фоне бушующей магической энергии пульсации алчного голода пробудившегося Поглотителя душ. Почувствовал и узнал. Помог опыт его прошлой жизни, когда он целый год провел в незабываемом, а порой и просто кошмарном симбиозе с Каладборгом. Сейчас это спасло ему жизнь. К тому же, он ожидал чего-то в таком роде и потому испытал даже некоторое облегчение, уловив столь явную агрессию. Изабелла хотела убить его. И самое интересное, что все у нее могло бы получиться, не распознай он своевременно метод, которым она собралась это сделать.
Момент атаки бывшей наблюдательницы неумолимо приближался, но Безликий опередил ее. Когда Фатум словно сам прыгнул в руку Изабеллы, заблаговременно подготовленный «сюрприз» Безликого Синего вынырнул из-за его спины с проворством атакующей змеи. Третья, энергетическая, рука Хозяина Судьбы поймала запястье женщины в железные тиски, не допуская Поглотителя душ до тела Безликого. В следующее мгновение Синий щедро зачерпнул из бушующего вокруг моря энергии, заодно прерывая течение утратившего актуальность ритуала, и блокировал мощь артефакта - благо, в технике противостояния ему подобным он уже был экспертом. Затем он усилил давление магической руки на запястье Изабеллы. Та вскрикнула от боли и выпустила Фатум. Силовое поле отбросило артефакт к дальней стене.
Все эти события произошли за какие-то две-три секунды, а за ними не менее стремительно последовали другие. Изабеллу охватил ужас. Она проиграла и не имела оснований рассчитывать на милость победителя. Женщина понимала, что ее участь практически решена, но выкидывать белый флаг не собиралась: умирать - так в бою. Так как ритуал был остановлен, то буря магической энергии вокруг обломка оникса стала затихать. Однако Изабелла успела качнуть из нее по максимуму и бросить это все в последнюю яростную атаку.
Даже обезоружив женщину, Безликий не позволил себе расслабиться и не посчитал противницу сломленной, а потому ее удар наткнулся на его мощную защиту. Но слишком много злобы и отчаяния было вложено в эту стремительную атаку. В первый момент показалось, что щит Безликого не выдержит такого бешеного натиска, и на мгновение бывшая наблюдательница посчитала, что способна победить в этой схватке. Но тут же все изменилось. Мощь Синего распрямилась, словно сжатая пружина, и обрушилась на женщину. Чаши весов колебались считанные мгновения, а затем Изабелла вынуждена была от нападения перейти к обороне. Сопротивлялась она нарастающему давлению Хозяина Судьбы секунд десять, после чего силы как-то вдруг закончились.
Пожелай Безликий немедленно уничтожить свою противницу, в тот же миг ей пришел бы конец, но у него были другие планы. Его Сила не раздавила проигравшую физически, но смяла и подчинила ее волю. А затем его телепатический «взгляд» подобно буру обрушился на ее мозг.
Телепатия - интереснейшее явление, принципы которого до сих пор полностью не постигнуты даже теми специалистами в теоретической магии, которые всю жизнь посвятили его изучению. По сей день адепты всех миров, включая высшие расы, сумели овладеть лишь двумя способами ее применения: телепатическое общение и прочтение памяти. Последнее было реализуемо только в том случае, если объект добровольно соглашался на эту процедуру и открывал свое сознание. Насильственный же просмотр воспоминаний возможен только, если «читающий» намного превышает свой объект в могуществе. Но он всегда был и остается под запретом, так как приводит к необратимому разрушению мозга, подвергнутого этой процедуре.
Впрочем, данный фактор никоим образом не волновал Безликого Синего. С высоты его нынешнего положения обычные для смертных оценочные категории - «недопустимо», «аморально», «противозаконно» - казались мелкими и незначительными. Он сам себе был и законом, и судьей. В настоящий момент ему крайне важно было узнать имя заказчика покушения, ибо он ни на секунду не поверил, что женщина пыталась убить его по собственному почину. А на пути к этому знанию стояли только жизнь и разум Изабеллы Линарес, к которой он, по вполне понятным причинам, не испытывал ни малейшей жалости.
Итак, сметая все преграды, его воля устремилась в глубины чужого сознания…

* * *

Предыдущая страница 21 Следующая страница


Возрождение 22

Из настоящего в прошлое, шаг за шагом, все увеличивая скорость движения…
Момент захвата… Манипуляция с магической линией… Предыдущая гибель Кирилла, пустотник… Еще одна смерть, причем с пытками. Как только его разум выдержал? Еще одно подтверждение того, чему не хочется верить. Но не отвлекаться! Дальше… Автокатастрофа… Шальная пуля… Сердечный приступ… От этой безумной череды смертей одного и того же человека начало рябить в глазах. Неужели вся жизнь Изабеллы была подчинена этой невероятной по жестокости мести?
Так, а вот это уже не Кирилл, а кто-то иной. Эдемит. Лицо незнакомое, но это ничего не значит: наверняка он в личине. Ничего - у нас есть свои способы узнать истину - аура, линии судьбы. Хорошо, что глаза Изабеллы все это видят!.. Ба, да это же Высший Доннаэл! Интересно…
- … Мы уже некоторое время наблюдаем за вами, и ваши способности нас впечатлили.
- «Мы» - это кто?
- Не разочаровывайте меня, госпожа Линарес. Я ведь даже не скрываюсь.
- Это спорное утверждение: вы в личине.
- Но мою расовую принадлежность вы определить можете?
- Разумеется. Эдемит. По-моему, Высший. Я права?
- Да.
- Но на мой вопрос вы не ответили. «Мы» - это кто? Вы - представитель всей расы или отдельной группы?
- Скажем так - большей части расы. Прогрессивно мыслящей.
- Впечатляет. И что обитателям Верхнего мира потребовалось от скромного адепта?
- «Скромного» - это вы перегнули. Способности к переселению душ и умение, пусть ограниченно, манипулировать Судьбой не встречаются на каждом шагу.
- И что с того? - ощетинилась Изабелла. - Вы пришли меня повязать?
- Как примитивно! Если б нас волновала законность, а точнее, незаконность вашей деятельности, проще было бы сдать вас местным усмири… стражам или Силам стабильности. Кстати, это и сейчас не поздно сделать.
- Угрожаете?
- Нет, информирую о положении вещей. Я здесь с другой целью. Мне нужно ваше добровольное сотрудничество.
- В чем?
- Вот это уже деловой разговор. Ваши редкие таланты, насколько мне известно, имеют отношение к ордену Хозяев Судьбы.
- Имели. Он уничтожен.
- Все так, да не совсем. Один из Безликих жив.
- Не может быть! - вырвалось у Изабеллы.
- Может. Впрочем, я вовсе не утверждаю, что это один из ТОЙ девятки. Вероятно, это вновь перерожденный.
Эта новость повергла Изабеллу в смятение. С одной стороны, у нее появилась надежда на обретение нового смысла жизни, а с другой - она испытывала страх: ведь в ней находилась часть Безликого Черного. Кто его знает, как к этому отнесется вновь перерожденный Хозяин Судьбы? Скорее всего, весьма негативно. Нет, возвращаться к Безликим она не будет - слишком опасно.
Между тем, Доннаэл, не замечая ее смятения (или делая вид, что не замечает), продолжал:
- Его цель - возрождение ордена. Он ищет тех, кто принадлежал к старой сети наблюдателей, чтобы вновь их рекрутировать. Наверняка он и до вас доберется рано или поздно. Но лучше, чтобы рано.
- Кому лучше?
- Нам. Для этого вы просто должны продолжать делать то, что делали. Нужно только слегка подкорректировать курс переселений души парня, чтобы с гарантией попасть в поле зрения Безликого. Когда и как этого сделать, я вам скажу. Если будете точно следовать моим инструкциям, то бесспорно привлечете его внимание своими неординарными способностями и наверняка удостоитесь приглашения в замок Судьбы.
- Я все еще не понимаю, чего конкретно вы от меня ждете.
- Скажем так, Безликий Синий ведет в корне неверную политику по отношению к Верхнему миру. Нам это не нравится. Безликий стал для нас проблемой, которую необходимо решить и поскорее, а вы можете помочь.
- Но как? Неужели вы думаете, что я смогу повлиять на него? Это утопия!
- Разумеется, мы не так наивны, - усмехнулся Доннаэл. - Но я имею в виду другое решение. Более… радикальное.
- Что?! - Изабелла была в шоке. - Вы хотите, чтобы я…
- Именно. В своем нынешнем виде орден Хозяев Судьбы не нужен Множеству Миров. Тот, кто олицетворяет его собой, - неадекватен. Его надо заменить. Возможно, это будете вы, а нет - так найдется другая кандидатура. В любом случае, при успехе нашего предприятия в обиде вы не останетесь: эдемиты умеют быть благодарными. Кстати, если вас привлекут какие-либо посулы противной стороны, прошу учесть - мы умеем помнить не только добро, но и зло. Вы станете персональным врагом целой расы.
- Но как я смогу… Вы хоть представляете, кто я, а кто - Безликий?! Да он же меня просто раздавит!
- Мне нравится, что вы перешли к техническим деталям. Значит, принципиальное согласие достигнуто. Разумеется, мы понимаем, что Хозяина Судьбы убить непросто. Нужна внезапность и подходящее оружие. У нас такое есть.
Доннаэл извлек из складок своей одежды нечто, напоминающее широкий кинжал. Он был в ножнах. Изабелла сразу же увидела ауру немалой Силы, исходящую от артефакта. Силы и голода. Она подняла на эдемита удивленные глаза.
- Поглотитель душ?
- Да. Наша раса имеет слабость к подобным артефактам. Если хотите, есть в этом нечто вроде страсти коллекционера. Однако нередко предметы нашей коллекции идут в дело, как в данном случае. Мы настроим его, позаботимся, чтобы он признал вас своим носителем, и погрузим в спящий режим. Также научим вас активировать это оружие и высвобождать его Силу. Поверьте, в этом нет ничего сложного. Вам останется только выбрать подходящий момент (а в ходе аудиенции такой наверняка представится) и использовать артефакт по назначению…

* * *

Дальнейшее Синему было неинтересно. Все ясно и просто. Доннаэл пошел дальше Пириэла - замыслил переворот в Верхнем мире. Он считал Безликого персональным союзником Лианэли и не заблуждался в этом. Следовательно, чтобы предпринять активные действия в Эдеме, ему надо было сначала избавиться от помехи в лице Хозяина Судьбы. Не слишком тонко, но весьма разумно. Однако Доннаэл, тем самым, совершил стратегическую ошибку: если раньше Безликий испытывал к нему только неприязнь, то теперь он и его клика стали личными врагами Хозяина Судьбы. Со всеми вытекающими отсюда последствиями.
Порывшись в мозгу Изабеллы, Безликий извлек последнюю необходимую ему информацию - волну мозга Доннаэла, переданную Изабелле для установления телепатического контакта. Ставшая уже практически растением, бывшая наблюдательница должна была исполнить свою последнюю миссию, для чего сознательного содействия от нее не требовалось: она была полностью подконтрольна Синему.
Мозг Изабеллы Линарес вышел на телепатическую связь с Доннаэлом, а когда эдемит открылся для приема, передал:
«Все прошло успешно. Его больше нет».
Обрывая контакт, Хозяин Судьбы почти физически ощутил охватившее собеседника злобное торжество.
Все. С этого момента всякая надобность в Изабелле отпала. Синий погрузился вглубь ее сущности и вырвал то, что еще оставалось в ней от Безликого Черного, а также то, что ее саму делало адептом: Сила никогда не бывает лишней. После этой чистки жалкое, пускающее слюни существо, имеющее теперь лишь внешнее сходство с Изабеллой Линарес, упало на пол. Телекинетическая Сила Безликого подхватила ее и перенесла в одну из комнат в пустующей части замка: когда здесь в очередной раз появится Ровэн, ему будет чем подкрепиться.
А теперь быстро за дело: уж Доннаэл-то медлить точно не станет.

* * *

Верхний мир.
«Кажется, начинается», - подумала Лианэль. То, что Доннаэл оказался инициатором созыва Совета, было плохим знаком. Она абсолютно не верила, что молодой Высший хотел обсудить какие-то животрепещущие вопросы по выходу расы из кризиса. Нет, еще живее трепещет для него другой вопрос - о смене главы Совета, и наверняка он подобрал достаточно аргументов, чтобы поставить его на голосование. Да, именно так - на голосование. По крайней мере, Лианэль пыталась себя в этом убедить: жалкая попытка поверить в остатки порядочности и верности Верхнему миру и его законам, которые, быть может, еще сохранились где-то в глубине темной души Доннаэла. Поверить в то, что эти остатки не позволят ему совершить прямой переворот и убийство Высшей. Точнее, двух Высших, учитывая, что Мелиннар полностью и безоговорочно на ее стороне. Она заставляла себя думать о раскладе сил в Совете, когда дело дойдет до голосования, чтобы отогнать подкрадывающийся исподволь страх смерти. По всему выходило, что голосов Доннаэлу не хватит. Три голоса против двух и двое колеблющихся. А для отрешения от власти действующего главы Совета простого большинства недостаточно - нужен, как минимум, двукратный перевес. Перестраховщики Ниграэл и Теларон при таком соотношении вряд ли решатся открыто поддержать Доннаэла. Правда, уверенности в этом у нее не было. Зато был свой набор аргументов, чтобы попытаться убедить тех, кто еще не окончательно примкнул к оппозиции, в бесперспективности замыслов заговорщика.
Однако все уже собрались и далее оттягивать начало Совета было невозможно. Лианэль взяла слово:
- Уважаемый Доннаэл, по вашей просьбе созван внеочередной Совет. Надеюсь, у вас были для этого достаточно веские причины, и вы нам их сейчас изложите.
- Разумеется, уважаемая Лианэль. Для начала, я хотел бы дать собравшимся последнюю информацию о состоянии дел с поисками провокатора, а также ситуации в вассальных мирах. Последняя не может не тревожить, ибо наш авторитет и влияние там неуклонно падают. Причины видятся в нашей чересчур осторожной и выжидательной политике. В качестве примера могу привести…
И тут Лианэль ощутила настойчивую просьбу о телепатическом контакте. Все это было до крайности не вовремя, и она хотела, было, уже отгородиться от бесцеремонного «абонента», который, презрев все каноны телепатического общения и не проявляя уважения к ее статусу, буквально ломился в ее мозг, но в последний миг передумала.
«В чем дело?»
«Уважаемая Лианэль, простите за настойчивость, но это очень важно!» - услышала она телепатический голос Безликого.
«Поговорим позже - у меня Совет».
«Совет, значит… Ясно. Простите за глупый вопрос, вы жить хотите?»
Лианэли стоило огромных усилий сохранить невозмутимое выражение лица: Безликий не имел обыкновения шутить такими вещами.
«О чем вы?»
«О том, что без моей помощи вы вряд ли покинете живой зал Совета».
«Доннаэл?»
«Да».
«Успокойтесь, я стянула в окрестности достаточно воинов своей эмерии. В случае чего, они придут ко мне на помощь или поделятся жизненной силой!»
«Не знаю, кого вы там стянули, только согласно анализу линий судьбы вероятность вашей гибели в ближайшее время (при моем невмешательстве, разумеется) девяносто процентов. Вас такой расклад устраивает?»
У Лианэли пересохло в горле.
«Нет, конечно».
«Тогда слушайте меня внимательно и действуйте в соответствии с моими инструкциями».

* * *

Когда внимание Лианэли вернулось к происходящему в зале Совета, Доннаэл как раз переходил к главному.
- Сделка с Безликим не приносит нам никаких дивидендов, - вещал он, подпустив в свой голос четко рассчитанную дозу с трудом сдерживаемого благородного негодования. - Его информация ничтожна по объему и практически бесполезна по содержанию. Не вижу смысла в дальнейшем поддержании этого альянса.
- А много ли сам Безликий получил выгод от нашей сделки, уважаемый Доннаэл? - попыталась Лианэль остудить пыл разошедшегося Высшего. Одному Создателю было ведомо, каких трудов ей стоило произнести слово «уважаемый». - Мы ведь тоже не выполнили своих обязательств и не предоставили ему провокатора.
- Вы уверены?
- Что вы хотите этим сказать? - ледяным тоном осведомилась глава Совета.
Над столом повисло напряжение, которое ощутили все присутствующие.
- То, что вы свою часть сделки выполнили, не поставив в известность Совет.
Повисла гробовая тишина. Ее нарушил Мелиннар. Он прокашлялся:
- Это довольно серьезное обвинение, уважаемый Доннаэл. У вас есть доказательства?
- У меня есть свидетели, которые подтвердят, что уважаемая глава Совета вела сепаратные переговоры с Безликим Синим.
Все взгляды устремились на Лианэль: сказанное было прямым вызовом ей. Та все прекрасно понимала: Доннаэл провоцирует ее на необдуманные поступки, чтобы иметь повод напасть. Грамотно работает, но его подведет отсутствие правдивой информации. Она чуть нахмурилась.
- Быть может вам неизвестно, но Безликий Синий только что погиб насильственной смертью. И у меня есть свидетель, который подтвердит, что уважаемый Доннаэл принимал в организации этой смерти самое непосредственное участие… разумеется, не поставив в известность Совет.
Ее слова утонули в гуле взволнованных голосов. Доннаэл побледнел, и в его глазах вспыхнули ярость и замешательство: удар был явно неожиданным и сильным.
- Это ложь! - воскликнул он, теряя самообладание. - У вас не может быть свидетелей того, чего никогда не происходило!
- Правда? А как насчет Изабеллы Линарес, бывшей наблюдательницы Безликого Черного?
Было видно, что и второй удар достиг цели, так как замешательство Доннаэла стало более явным. Впрочем, лишь на секунду: он быстро овладел собой.
- Я впервые слышу это имя.
- Надо же! А вот она утверждает обратное.
- Этого не может быть! Она не знала…
Он осекся, сообразив, что в запальчивости проговорился: элементарно не хватило опыта придворных интриг. Его поймали, как мальчишку - все-таки у молодости есть свои недостатки. Лианэль усмехнулась:
- Значит, она не знала, с кем имеет дело? Вы были в личине?
- Я этого не сказал. Ваши провокационные высказывания извращают смысл моих слов.
- Но прочтение ее памяти однозначно сказало моим специалистам, кто именно давал ей заказ на убийство. Ваша аура им знакома.
- Ложь и клевета! Вы хотите дискредитировать меня в глазах Совета и потому дали соответствующее поручение своим «специалистам».
- У меня не было такой необходимости - вы сами прекрасно справились с этой задачей. Почему вы пошли на это, Доннаэл? Не были уверены в выгодности союза с Безликим? Так поставили бы вопрос о его расторжении! Но убийство… К вашему сведению, его перерождению способствовал сам Первосозданный. Своими безответственными, если не преступными действиями вы поставили не только себя, но и всю расу практически в оппозицию к Силам стабильности, что чревато для нас большими проблемами.
Это было последней каплей. Ненависть Доннаэла снесла все плотины и прорвалась наружу.
- А до сих пор мы не были к ним в оппозиции?! - почти прошипел он. - За какие альянсы ратуете лично вы?! Силы стабильности способствовали гибели в Нордхейме почти всей нашей элиты, а вы предлагаете пресмыкаться перед ними! Безликий хочет использовать нас в своих целях, ничего не давая взамен, а вы этому потворствуете! Вы - марионетка названных мною Сил, и хотите всю расу сделать их вассалами. Ваше руководство грозит деградацией и гибелью эдемитам, но я положу ему конец!
И уже в следующий момент напряженность магического поля буквально взлетела до небес. Заговорщики начали действовать.

* * *

Лианэль ухитрилась одним ударом убить не двух, а сразу трех зайцев. Во-первых, нарушила план Доннаэла по подготовке «общественного мнения» к перевороту и, более того, - выставив молодого Высшего в неприглядном свете, она почти наверняка лишила его поддержки двух колеблющихся членов Совета. Это, разумеется, никоим образом не значило, что они станут на ее сторону. Скорее всего, они займут комфортную для себя выжидательную позицию с тем, чтобы потом примкнуть к победителю, но, по крайней мере, их активного противодействия можно было не опасаться. Во-вторых, она спровоцировала заговорщиков на выступление раньше запланированного времени, лишив их возможности стянуть все силы. Правда, не исключено, что они уже давно стоят в полной готовности, но если нет, - это только увеличило ее шансы. В третьих, она убедила Доннаэла в том, что Безликий мертв, и теперь он, можно не сомневаться, сбросил того со счетов. А не учитывать в раскладах такую фигуру, как Хозяин Судьбы - значит, обеспечить себе, как минимум, серьезные неприятности.
Колеблющиеся сразу же поспешили ретироваться из зала Совета, сообразив, что находиться там даже в роли наблюдателей может быть вредно для здоровья. Остались только противники: Лианэль и Мелиннар с одной стороны, Доннаэл, Тэммиэль и Андариэл - с другой. Трое против двоих. Однако заговорщики не форсировали события. Они даже клинки не извлекли, просто встали рядом, создав некое подобие магического круга. Возникшее вокруг них мощное энергетическое поле пока не использовалось для атаки, ибо Лианэль и Мелиннар поступили аналогично, а потому исход предстоящей схватки был неясен.
Нет, заговорщики решили свести риск лично для себя к минимуму и одержать победу мечами эдемитов своих эмерий и вассальных рас, которым они и рассылали сейчас телепатические команды. Тем же самым занималась и другая сторона, правда, в их распоряжении находилось существенно меньше сил. Зато благодаря Безликому Синему, они располагали практически полной информацией о действиях своих врагов и даже об их ближайших замыслах, которые Хозяин Судьбы достаточно просто вычислял, анализируя вероятностные поля. А это дорогого стоило.
В частности, буквально только что открылись порталы, через которые армии вассальных миров - Мелта и Нетора - впервые в истории ступили на землю Верхнего Мира и ускоренным маршем двинулись к дворцу Совета. Лианэль мысленно прокляла Доннаэла: несчастный безумец, обратив вассалов против эдемитов, он, тем самым, уничтожил в них всякое почтение к высшей расе и выкопал могилу самому себе. Даже если он победит, этот фактор вскоре ударит по нему и очень больно. Но, к сожалению, в любом случае его промах негативно скажется на всех эдемитах.
Армии вассалов являлись серьезной угрозой. Разумеется, силами двух эмерий законная власть в лице Лианэли и Мелиннара сумела бы их раздавить, однако войска заговорщиков вряд ли дадут ей такую возможность. Кстати, последние как раз вступили в первое боевое соприкосновение с воинами Лианэли, стянутыми к дворцу Совета. Силы были неравны, и защитники законной власти, оказывая отчаянное сопротивление, начали отступать к дворцу. Будучи в курсе всего происходящего, Лианэль тут же активировала магические охранные системы здания, включившие блокаду перемещений. Это был еще один сюрприз для Доннаэла и его клики. Глава Совета, опасаясь эксцессов, поменяла заклятье активации, и теперь только она могла управлять системами защиты дворца, что также было серьезным козырем: не лишись нападающие способности к телепортации, при их почти трехкратном численном преимуществе для сторонников Лианэли все было бы кончено. Теперь же ее воины могли встать в компактный строй и ощетиниться клинками. Такого «ежа» не вдруг и вскроешь: большинство эдемитов из ее эмерии прошло суровую школу Великой Войны.
Все пятеро Высших, оставшиеся в зале, лишь краем глаза наблюдали друг за другом, так как львиная доля их внимания была отдана происходящему вне стен дворца. На лице зачинщика мятежа появилась улыбка: сражение пока развивалось явно в его пользу, а следовательно, был шанс разделаться с противной стороной до подхода армий вассалов, и тем не придется омыть свои мечи в крови расы, к которой принадлежит и он сам. При всем своем безудержном стремлении победить, Доннаэл отчетливо понимал, что это было бы крайне нежелательно. Для ускорения победы он мысленно приказал своим армиям усилить натиск, не подозревая, что тем самым льет воду на мельницу Лианэли. Благодаря Безликому, схема развития событий была ей известна заранее, и она, естественно, предприняла контрмеры. Теперь уже все три мятежные эмерии в полном составе оказались втянутыми в сражение, открыв свои фланги и тыл для удара, который, как считал Доннаэл, наносить было некому.
Недостаток боевого опыта у заговорщиков привел к целой череде опрометчивых действий и решений с их стороны. И в результате случилось то, что случилось. Малое количество сторонников Лианэли почему-то не насторожило противника. А между тем, все объяснялось просто: здесь не было воинов эмерии Мелиннара, которые скрытно, не прибегая к телепортации, зашли в тыл мятежникам и атаковали их. Этот удар внес в битву решающий перелом. Эффект неожиданности и необходимость сражаться на два фронта предельно осложнили положение мятежных отрядов. А если к этому добавить блокаду перемещений и то, что войска из вассальных миров были еще слишком далеко, становится понятным, что эмерии заговорщиков обречены.
И тогда на помощь своим гибнущим воинам устремился Андариэл. Вмешательство Высшего могло изменить картину боя, и Лианэль попросила Мелиннара отправиться следом. Теперь она осталась одна против двоих. Соотношение сил в зале изменилось явно не в ее пользу. Это поняли и враги, равно как и то, что единственный шанс на успех их мятежа заключался теперь только в смерти Лианэли. С искаженными от ненависти лицами и обнаженными мечами они стали надвигаться на главу Совета.

* * *

Высший Теларон был в замешательстве:
- Что вы сказали?!
Посланник Лианэли терпеливо повторил:
- Заговорщики терпят поражение, но Доннаэл настолько обезумел, что призвал на помощь армии вассальных миров. Сейчас крупный воинский контингент мелтиан и неториан движется к столице. Еще немного, и их клинки отведают крови эдемитов. Вы представляете, что это значит?
Теларон представлял. Даже слишком хорошо. Это означало полный крах эдемитов как высшей расы. Армии вассалов ни в коем случае нельзя было допустить к дворцу Совета. Теларон с ужасом подумал о том, что едва не дал этому тщеславному интригану уговорить его примкнуть к мятежу. Посланник не лгал: маги-зрение Высшего сообщило ему о движении авангарда более подвижных неториан и следовавших за ними стройных шеренг мелтианских меченосцев.
Медлить дальше было нельзя. Пришло время для решительных действий. Он телепатически связался с Ниграэлом.
«Да?» - мгновенно отозвался тот.
«Ваша эмерия готова?»
«Разумеется! Уже давно».
«Пора выступать».
«На чьей стороне?»
«Главы Совета».
Теларон ощутил легкое удивление собеседника.
«Она берет верх?»
«Похоже, да, но дело не в этом. Доннаэл призвал на помощь вассалов. Их армии сейчас движутся к дворцу Совета».
Даже в повисшем молчании Ниграэла ощущался шок.
«Он лишился рассудка?» - наконец прозвучал его ментальный голос.
«Очевидно, жажда власти сыграла с ним злую шутку. Но вы-то понимаете, что войска вассалов нужно немедленно остановить?»
«Конечно».
«Тогда, прошу вас и вашу эмерию как можно быстрее прибыть к моему ароту».
«Ждите, мы выступаем тотчас же».

* * *

Андариэлу пришлось элементарно бежать к месту событий. Такой способ передвижения был весьма непривычным для Высшего эдемита, однако это не помешало ему достаточно быстро достичь цели. Картина боя была красноречивее некуда: мятежные войска находились на грани полного поражения. Численностью они все еще превосходили врага, однако зажатые между эмериями Лианэли и Мелиннара, мешали друг другу полноценно сражаться и гибли один за другим.
Тэммиэль предупредила своего сподвижника, что за ним по пятам двинулся Мелиннар, но заговорщик не обеспокоился этим: сторонник Лианэли не был воином, и Андариэл не сомневался, что в случае необходимости без особого труда справится с ним. Впрочем, мятежный Высший на всякий случай не упускал из виду своего преследователя, но основное его внимание было направлено на сражающиеся армии. Он прикидывал, куда лучше всего нанести удар. Но когда Андариэл уже почти сформировал мощное истребительное заклятье, начал действовать Мелиннар. Естественно, героически пасть в поединке с мятежником не входило в его планы. Однако у него были свои козыри, которые он и пустил в дело. Если заговорщики рассчитывали, что подготовка к перевороту осталась незамеченной Лианэлью и ее сторонниками, то они ошибались. В воздухе буквально пахло мятежом, и все, кто обладал мало-мальски развитой интуицией, чуяли этот запах. У Мелиннара интуиции хватало, а потому на этот Совет он экипировался весьма солидно.
Молодой Высший давно специализировался на артефактной магии и разбирался в ней как, пожалуй, никто в Верхнем мире. Он не просто коллекционировал магические предметы из различных миров Множества, чем в Эдеме не занимались только ленивые, но и делал их сам, причем так искусно, что если б некоторые его творения увидели маги-кузнецы дварфов, считавшиеся признанными авторитетами в этой области, они почернели бы от зависти. И материалы для своих изделий он добывал иногда весьма экзотическими способами.
К примеру, история создания Клыка, чью рукоять в решительный момент сжали пальцы Мелиннара, была следующей. Он унаследовал эмерию Тираэла, так как во время Великой Войны был одним из его ближайших помощников, и тот даже оставил его за себя в Верхнем мире, когда отправлялся в гибельную нордхеймскую экспедицию. Умный, дипломатичный и осторожный, Мелиннар редко участвовал в боевых действиях, да Высший и не настаивал, понимая, что таланты его молодого помощника простираются в иной области. Зато глава эмерии советовался с ним почти по всем вопросам магии артефактов. Когда Тираэл вернулся из заточения в пещере Локуса, он рассказал своему приближенному немало интересного о трагической для эдемитов битве при Джексонвилле. В частности, он упомянул о том, как легко зубы костяных драконов пронзали энергоструктуру стихийников и рассеивали их сущность в пространстве.
С того времени Мелиннар глубоко заинтересовался этим явлением и горел желанием заполучить хотя бы один клык подобной твари для опытов. Случай представился ему в сражении у Московского мегаполиса, в котором Лонгар Темный активно использовал костяных драконов. Это была единственная серьезная битва, в которой участвовал Мелиннар, причем, едва в ней не погиб, но дело того стоило. После того, как нежить отступила с поля боя, в его распоряжении оказалось несколько трупов костяных драконов и множество их зубов. Из них-то и сотворил Мелиннар свой очередной убийственный шедевр, в чем-то схожий с Поглотителями душ, и, не мудрствуя лукаво, назвал его Клыком. Этот кинжал имел еще одну, весьма существенную особенность: благодаря отличной сбалансированности его можно было метать, что для Мелиннара, отнюдь не являвшегося мастером клинка, было весьма важно.
Однако в момент, когда Андариэл собрался обрушить на сторонников Лианэли боевое заклинание, дистанция для броска была все-таки еще слишком большой. Поэтому Мелиннар, преодолевая боль отдачи, вмешался в творимую волшбу, благодаря чему, вместо направленного удара, энергия заклятья заговорщика бесполезно рассеялась в пространстве. Тот в ярости обернулся и следующий свой магический удар и вспыхнувшую злобу обратил уже на Мелиннара, который упорно продолжал сокращать расстояние между ними. Удар мятежника был силен, однако противник отразил его, ибо в ведении магического боя был куда более искусен, чем в фехтовании. Оказанное сопротивление еще больше разозлило Андариэла, а гнев, как известно, - плохой помощник. Не переставая атаковать боевыми заклятьями, заговорщик пошел навстречу врагу, в надежде сойтись с ним в ближнем бою, где вполне обоснованно рассчитывал на быструю победу. Его почему-то не насторожило, что противник не пытается уклониться от схватки, грозящей ему неминуемой гибелью.
Как только расстояние стало вполне приемлемым, Мелиннар запустил против мятежника волну Силы, на которую тот, естественно, ответил аналогичным приемом, позволив, таким образом, вовлечь себя в прямое силовое противостояние. Это, образно говоря, связало ему руки, лишив возможности творить хоть какие-нибудь заклятья, кроме самых элементарных. Впрочем, Андариэл пока не видел ничего страшного для себя, ибо в бою на мечах он значительно превосходил врага. Мятежник только недобро усмехнулся, предвкушая исход их поединка.
Однако с проявлением радости он явно поторопился, ибо Мелиннар, сделав круговой взмах мечом, словно проверяя, как зачарованная сталь рассекает воздух, в тот же миг скрытным и быстрым движением левой руки метнул Клык. Не всякий артефакт сможет преодолеть границу силового противостояния могущественных магов, но тут сработал материал, из которого был сделан Клык. Так как костяные драконы имеют высокую устойчивость к магии, зуб их без всяких проблем пронзил вышеуказанную границу и, сильно ускоренный телекинетическим импульсом Мелиннара (единственное колдовство, которое тот смог сотворить в условиях силового противостояния), устремился к горлу противника. Именно к горлу, ибо соратник Лианэли не мог исключить наличия под одеждой мятежника эдемитского нагрудника, который был не по зубам даже его Клыку.
Эта атака оказалась слишком неожиданной и быстрой, и потому Андариэл не успел ни уклониться от броска, ни отбить кинжал мечом, а тот вонзился ему в горло. Обычно такое ранение даже позволяет эдемиту не покидать поле боя. Но Клык - уникальное оружие, выполненное большим мастером, и то, что бывает обычно - к нему неприменимо. Он проделал брешь в психоэнергетическом щите Андариэла и создал канал, по которому жизненная сила, подобно воздуху из проколотой шины, стала быстро покидать тело мятежного Высшего. Процесс осознания неизбежности собственной гибели растянулся в мозгу Андариэла на несколько секунд, в течение которых он продолжал идти навстречу своему врагу. И одновременно с пониманием, что это конец, пришла сама смерть.
Мелиннар осторожно приблизился к поверженному противнику, опасаясь возможных сюрпризов с его стороны, и, с присущей ему основательностью, проткнул оба сердца Андариэла своим мечом. Выдернув Клык из его горла, он бросил взгляд на сражающихся. Там все развивалось благоприятно: сторонники главы Совета деловито добивали мятежников, так что его вмешательства не требовалось.
И Мелиннар поспешил обратно во дворец, не без основания полагая, что Лианэли его помощь может оказаться жизненно необходимой.

* * *

Предыдущая страница 22 Следующая страница


23 Дмитрий Лазарев

Объединенный экспедиционный корпус с Мелта и Нетора почти достиг Круглой равнины в центральной части Эдема, где располагался дворец Совета и ароты всех Высших, когда произошло неожиданное: вокруг отряда материализовались сияющие рати эдемитов. Тан-Эрден - мелтианский полководец, возглавлявший армии вассалов Верхнего мира, не знал, как на это реагировать. С одной стороны, перед ним были эдемиты - создания Света, высшая раса, к которой и он, и все его воины испытывали безмерное почтение. С другой - слишком памятны были ему речи недавно посетившей Мелт высшей Тэммиэли: речи о хаосских оборотнях, принявших облик обитателей Верхнего мира.
Тан-Эрден не понимал, кто перед ним, и сам этого стыдился: как он мог не отличить истинных владык Эдема от порождений зла, только прикидывающихся пресветлыми эдемитами?! Но от этого стыда понимания у него ничуть не прибавилось, и командующий объединенными силами застыл в нерешительности. Дополнительным аргументом за то, чтобы не делать резких движений, было количество эдемитов. На первый взгляд, здесь собралось полные две эмерии - сила, с которой экспедиционному корпусу вряд ли удастся справиться при всем их желании. Конечно, будь мелтианский полководец на сто процентов уверен, что перед ним враг, это бы его не остановило: все, кто пошел с ним, были готовы без колебаний отдать жизнь за то, что считали правым делом - защиту Верхнего мира от коварных тварей Хаоса. Вот только уверенности у него как раз и не было.
Между тем эдемиты, кажется, и не собирались нападать, хотя и весьма решительно заступили дорогу войску Тан-Эрдена. Но их руководители воспользовались колебаниями военачальника вассалов наилучшим образом - взяли инициативу в свои руки. Из рядов обитателей Верхнего Мира выступили двое, судя по манере держаться, явно Высших, один из которых обратился к прибывшим:
- Доблестные воины Мелта и Нетора! Те, кого мы до сих пор не без оснований считали самыми верными и преданными из своих… соратников! - Высший Теларон едва удержал просившееся на язык слово «слуг». - По какому праву вы с оружием в руках проникли в святая святых Верхнего мира? По какому праву и с какой целью?
Тан-Эрден сделал шаг вперед и почтительно поклонился, мучительно пытаясь сообразить, с кем, все-таки, имеет дело:
- Нас призвали на помощь члены Совета. Они сообщили нам о коварном враге, вторгшемся в ваши пределы. Мы пришли помочь вам отразить эту атаку.
- О враге? - эдемит выглядел непонимающим. - Какого врага вы имеете в виду?
- Оборотни Хаоса. Они посмели принять облик эдемитов…
- Ах, это! - небрежно махнул рукой Теларон. - С ними мы уже справились. Однако странно другое: Совет не давал поручения ни одному из Высших просить помощи в союзных мирах. С самого начала было ясно, что для битвы с этим врагом вполне хватит и наших сил. - Высший эдемит слегка помрачнел. - Похоже, что к вам заявился как раз один из перевертышей, желавших натравить на нас самых верных союзников. И мне горько видеть, что ему это удалось: ведь отличить оборотня от истинного эдемита не так уж и сложно - достаточно лишь присмотреться повнимательнее. Мы легко раскрыли их жалкий маскарад и уничтожили исчадий Бездны.
Теларон, от природы отличавшийся немалым красноречием, избрал верную тактику разговора. Вассальным расам ни к чему было знать о расколе среди эдемитов. Известие о том, что в недрах высшей расы, которую они считают воплощением Добра и Света, идет самая банальная междоусобная грызня за власть, могло самым пагубным образом сказаться на реноме эдемитов в глазах вассалов, и те утратят к своим господам последние остатки уважения. Нет уж, лучше попытаться заморочить им головы подобными сказками, чем открыть правду!
Тан-Эрден колебался. В словах Высшего присутствовала и привычная патетика, и железная логика. Они разом объясняли все непонятное, до сих пор мучившее как мелтиан, так и неториан: ведь до сих пор у себя, в Верхнем мире, все свои проблемы эдемиты решали сами, не привлекая вассальные армии. Более того - для тех существовал строгий запрет появляться с оружием в Эдеме, да этому препятствовали и магические барьеры Верхнего мира.
Но эти барьеры легко преодолела та Высшая, которая открыла им портал. Кстати, как она это сделала? Вряд ли эдемиты доверяли секрет своих барьеров кому попало. Однако оборотни каким-то образом все же попали в Эдем. Выходит, защита Верхнего мира небезупречна? Правда, просочиться сквозь Барьеры самому и открыть полновесный портал для целой армии - не одно и то же. Вряд ли кому-то из перевертышей оказалось по силам такое… А что если именно те, кто заступил им дорогу, и есть оборотни, а высшая Тэммиэль - истинная эдемитка, действительно просившая у них поддержки? Что если в данный момент там, у дворца Совета, воины Верхнего мира ведут отчаянный бой с посланцами Бездны, а эти пытаются не пропустить его армию на помощь к эдемитам? Вновь ожили мучительные сомнения, развеять которые было не под силу ни самому мелтианскому полководцу, ни кому-либо из его ближайших помощников, ибо не могли они достоверно определить, какова истинная сущность стоящих на пути их армии блистающих шеренг.
Как это часто бывает, вариантов дальнейших действий у прибывших союзников было два: поверить и уйти с миром и в полном составе или не поверить и вступить в бой с теми, кто кажутся эдемитами (а возможно, ими и являются). Второй вариант означал огромные, почти стопроцентные потери. Привлекательность первого была вне конкуренции. Чего проще - отступить и убедить себя, что это единственно правильное решение… Но получится ли потом не вспоминать слова Высшей Тэммиэли и гнать мысли о том, кто же сейчас правит Верхним миром, и не стало ли их НЕДЕЯНИЕ причиной того, что сгинула прекрасная высшая раса, почитаемая на Мелте и Неторе за полубогов?
Тан-Эрдену потребовалось для этого невероятное усилие над собой, но в результате он решительно поднял глаза на эдемита и слегка севшим от волнения голосом произнес:
- Нам нужны доказательства.
- Доказательства чего? - холодно уточнил Теларон, мысленно осыпая упрямого мелтианина всеми известными ему проклятиями.
- Доказательства того, что вы - те, за кого себя выдаете.
Теларона охватили одновременно раздражение и замешательство. С одной стороны, дерзость вассала вызывала в Высшем эдемите естественный гнев, с другой - он не мог не признать, что тот отчасти прав, и действия его не лишены логики. Перед Высшим поставили задачу, к которой он не знал, как подступиться. Ему требовалось доказать, что он это он! Вот ведь нелепость! Впрочем, у Высшего была одна мысль, хотя и достаточно рискованная. Однако если она поможет избежать кровопролития, этот риск безусловно будет оправдан. И Теларон, бросив на мелтианина гневный взгляд, достаточно ясно дававший тому понять, как далеко он зашел в своем неповиновении, ровным голосом произнес:
- Доказательства? Извольте. Будет ли вам достаточно частичного слияния сущности?
При этих словах даже стоявший рядом Высший Ниграэл едва сдержал изумленный возглас, а рядовые эдемиты и вассалы испытали настоящее потрясение. Да и было отчего. Частичное слияние сущности - процесс, при котором души двоих участников интегрируются настолько тесно, что фактически все содержимое сознания одного тут же становится достоянием другого и наоборот. При этом скрыть невозможно ничего. Но это в теории. На практике же Высший эдемит знал парочку шулерских приемов, позволявших утаить часть информации от неискушенного партнера, причем так, чтобы тот этого даже не заметил. А члену Совета, мягко говоря, было что скрывать от своего вассала. Причем, количество запретных тем пугало своей величиной. Разумеется, ни с кем из эдемитов, даже второго или более низких уровней, такой номер бы не прошел, но с мелтианином можно было попытаться. Сами почти нечувствительные к магии, эти прирожденные воины разбирались в ней весьма слабо и в некоторых вопросах проявляли почти детскую наивность. Конечно, опасность открыть лишнее все равно оставалась, да и кое-чем запретным поделиться все же придется, чтобы мелтианин не заподозрил его в мошенничестве, но альтернатива этому варианту - только поголовное истребление экспедиционного корпуса, чего Теларону делать очень не хотелось.
Тан-Эрден тщетно пытался обуздать свои эмоции. Он знал, что из себя представлял предложенный эдемитом ритуал. Такой чести, как частичное слияние сущности с обитателем Верхнего мира, да еще Высшим, не удостаивался еще ни один мелтианин. Командующий экспедиционным корпусом видел, с какой неохотой эдемит шел на эту меру, и одно это уже было доказательством его честности. Не иди речь о столь важных вещах, Тан-Эрден, скорее всего, поверил бы ему на слово, отказавшись от ритуала. Но сейчас он зашел уже слишком далеко, чтобы поворачивать назад, да и ритуал окончательно снимет все вопросы.
- Разумеется, уважаемый Высший, - дрогнувшим голосом ответил мелтианин, - абсолютно достаточно.
- В таком случае, не будем терять время.
И эдемит шагнул навстречу Тан-Эрдену.

* * *

Верхний мир всегда отличался повышенной концентрацией магической энергии. Местные энергетические линии скорее напоминали полноводные реки. К тому же, дворец Совета был выстроен на особом месте. Здесь линии образовывали громадный узел, около которого от избытка энергии возникла аномальная зона, в которой самопроизвольно происходили редкие магические явления и эффекты. Одни были просто необычными и совершенно безобидными, другие, такие как магическое зеркало - весьма опасными: сам воздух при определенных условиях мог отразить брошенное заклятье в того, кто его сотворил. Вероятность этого, конечно, невелика, но пренебрегать ею, учитывая боевые возможности каждого участника противостояния, было бы очень неосмотрительно. Впрочем, противоборствующие стороны пылали такими страстями, что, естественно, никто из них даже не вспомнил об этом странном феномене, в том числе и Лианэль. Да и вспомни она о нем вовремя, не факт, что стала бы осторожничать, ибо сдерживать свою Силу в данных обстоятельствах было опасно для жизни.
А между тем, именно магии суждено было решить дело. Доннаэл и Тэммиэль не слишком-то полагались на свои клинки. Дело в том, что все новые Высшие относились к, так называемому, резервному составу. Их, не умеющих толком воевать, главы эмерий оставляли за себя в Верхнем мире, отправляясь сражаться с нежитью, а позже - и в Нордхейм. Единственным исключением являлся Андариэл. Но он в данный момент не имел возможности помочь своим сообщникам по мятежу, и те вынуждены были рассчитывать только на себя. Лианэль же была сделана совсем из другого теста. Она - единственная из Высших, прошедшая через мясорубку Великой Войны и даже сражавшаяся с носителем Каладборга. Нет, в схватке на мечах равных ей тут не было. Даже вдвоем заговорщикам вряд ли удалось бы одолеть ее. Другое дело - магия… Здесь разница в уровне между ними была не столь значительна, и соотношение два к одному давало мятежникам неплохие шансы на успех.
Первым в бой вступил один Доннаэл, обрушив на Лианэль шквал атакующих заклятий. Тэммиэль же держалась чуть позади, ограничиваясь пока лишь энергетической подпиткой своего сообщника. Но глава Совета не обманывалась на сей счет. Она чувствовала, что мятежница готовит свой удар и нанесет его в тот миг, когда внимание Лианэль полностью переключится на схватку с Доннаэлом. И этот момент был явно не за горами: как ни старалась глава Совета не выпускать Тэммиэль из виду, ее полувнимания явно не хватало для сражения с молодым Высшим. В магии тот оказался серьезным противником, тем более, с подпиткой извне. Дополнительную трудность создавало то, что ее враги разошлись в разные стороны, так что обычного зрения для наблюдения за ними обоими уже не хватало. Впервые у Лианэли появилось опасение, что этой схватки она может и не выиграть. Оставалась лишь слабая надежда на то, что Мелиннар справится со своей задачей в кратчайшие сроки и подоспеет ей на помощь.
«Успокойтесь, я работаю!» - прозвучал в ее голове голос Безликого. Это было как гром среди ясного неба, так как в горячке боя Лианэль и думать забыла о Хозяине Судьбы, чисто автоматически поддерживая постоянный канал связи с ним. Высшая почему-то решила, что ничем другим, кроме подсказок о грозящей опасности и информации о намерениях врага, Безликий ей помочь не может. Но на данном этапе такая помощь была для нее уже неактуальна, так как никакая подсказка, даже переданная в виде мыслеречи, не поспеет даже за скоростью физического боя, не говоря уже о магическом. Нет, на Безликого особых надежд она уже не возлагала, а мысль, что он способен предпринять нечто большее, почему-то даже не пришла в голову главе Совета.
Лианэль сосредоточилась на том, чтобы поскорее вывести из игры Доннаэла, но сделать это оказалось не так-то просто. Пользуясь заемной Силой, тот достаточно успешно защищался, успевая опасно контратаковать. Бой шел в обоюдных атаках и, к немалой досаде Лианэли, затягивался, а время, к сожалению, работало против нее…
Удар Тэммиэли, а точнее, его предощущение пришло к Лианэли одновременно с телепатическим предупреждением Безликого. Внутренне содрогнувшись, Лианэль увидела вспышку Силы заговорщицы, которая должна была принести ей смерть, ибо отразить эту атаку глава Совета уже не успевала. Но за нее это сделало то самое магическое зеркало, явление столь же интересное, сколь и непредсказуемое. Оно, в зависимости от конкретных условий, может пропустить молнию, но отразить огненный шар, и наоборот. А универсальное зеркало, отражающее практически весь спектр боевой магии, возникает настолько редко, что и говорить не о чем.
Лианэли повезло. Да не просто, а фантастически повезло. Во-первых, возникло именно универсальное зеркало, а во-вторых, произошло это в самый необходимый момент. Не нужно быть семи пядей во лбу, чтобы догадаться, кто стал архитектором этого чуда, так как само по себе ТАКОЕ не происходит.
Чудовищный удар Тэммиэли должен был пронзить магический щит главы Совета, и без того работающий с максимальной нагрузкой, испепелить ее и отправить душу прямиком в Серые Пределы. Все произошло с точностью до наоборот. Высшая Тэммиэль, а вернее, ее душа сама отправилась по указанному адресу, так и не успев понять, что же произошло на самом деле.
Случившееся стало равным шоком для сражающихся: ни тот, ни другая не ожидали подобного поворота событий. Правда, Лианэль, отвлекшись на удар мятежницы, едва не пропустила атаку Доннаэла. Это был последний момент, когда молодой Высший еще мог достать главу Совета. Без помощи Тэммиэли он неизбежно проиграет своей более опытной и сильной противнице. Как скоро - вопрос времени, а оно у Лианэли теперь было: в это самое мгновение Клык вонзился в горло Андариэлу, о чем глава Совета узнала, спустя лишь пару секунд. Но оказалось, что праздновать победу пока рановато.
Видно было, что Доннаэл готовится к удару: его аура наливалась багровым сиянием, очевидно, впитывая жизненную силу верных ему эдемитов. У Лианэли не оставалось другого выхода, как прибегнуть к тому же способу, и она активировала сердечный код своей эмерии. Вот тут и пригодился ей опыт и множество пережитых ею суровых баталий - тот опыт, которого не было у ее более молодого противника. Она успела раньше. Вдобавок, Лианэль примерно знала, сколько потребуется энергии, чтобы умертвить Высшего эдемита, и не стала копить больше. Доннаэл же явно решил перестраховаться. Это его и погубило. Ослепительный энергетический луч, ценой в несколько эдемитских жизней, прожег в груди молодого Высшего здоровенную дыру, распылив одно из его сердец и серьезно повредив второе.
Издав мучительный крик, Доннаэл рухнул на каменные плиты дворца Совета. И когда в зал стрелой влетел Мелиннар, спешащий на помощь Лианэли, все было уже кончено.

* * *

Междумирье.
Безликий Синий имел все основания быть довольным собой. Мятеж в Эдеме прекратился. Главные заговорщики уничтожены, а остатки их войск капитулировали, когда на поле боя появились Лианэль и Мелиннар. Высший Теларон тоже весьма преуспел в своей нелегкой миссии - ему удалось заморочить голову командиру объединенной армии Мелта и Нетора, и та повернула восвояси. В результате Лианэль усидела в кресле главы Совета и даже упрочила свое положение: теперь, после подавления мятежа, она сможет поставить во главе осиротевших эмерий своих сторонников. А он, Безликий, заполучил к себе в должники не только двух Высших, но, пожалуй, и всю расу эдемитов. Когда-нибудь она ему еще очень пригодится. Возможно, даже очень скоро. Однако Синий не позволил себе долго наслаждаться «чувством глубокого удовлетворения»: впереди лежала непаханая целина двух очень серьезных проблем и пары десятков забот поменьше, причем все они требовали быстрого решения. «Нет, надо срочно увеличивать штат помощников! - подумал Безликий. - Да и второй Хозяин Судьбы очень не помешает, а то в этой беспокойной Вселенной головной боли слишком много для меня одного!»
И тут же, будто услышав слово «помощник», на телепатический контакт с Синим вышел Ровэн Бланнард. Он просил аудиенции и, разумеется, тут же ее получил. Вампир выглядел весьма довольным собой.
- Ну и как там дела в Петербурге, Ровэн?
- За Волковым-младшим охотится секта, мессир.
- Как вы узнали?
- Допросил одного из аколитов, - Ровэн позволил себе скупую усмешку, - с пристрастием.
- По-моему, у вас был приказ не вмешиваться, а только наблюдать, - с легким неудовольствием заметил Безликий.
Вампир виновато потупился:
- Но мое вмешательство было минимальным, мессир. К тому же, лишь постфактум.
- Подробности! - лаконично потребовал Хозяин Судьбы.
Ровэн кратко поведал ему о засаде пятерки сектантов, их проникновении в подъезд, попытке открыть дверь и короткой схватке с Селеной.
- Троих она убила на месте, главного забрала с собой, а мне достался тот везунчик, который отключился в самом начале и потому уцелел. Вот с ним я и… пообщался.
- И? - небрежно поинтересовался Безликий.
- Эта секта называется «Братство Света». Ею руководит некий отец Сергий. На одном из собраний он внезапно объявил Волкова-младшего Мессией Зла и призвал всех на Священную Войну с ним.
- А чем ему не угодил мальчик?
- С ним, якобы, связался Создатель, возвестил, что Александр Волков - исчадие Мрака, и Братство Света избрано, чтобы пресечь его земной путь. В общем, высокопарная чушь!
- Мессия Зла… Создатель… Как банально! С другой стороны, зачем метать бисер?.. У этих фанатиков полностью отключается мозг, когда речь идет об их вере. Держу пари, что в роли Создателя выступил наш старый неприятель - эмиссар Хаоса.
- Но зачем Хаосу Волков?
- Волков - не цель, а средство, - отмахнулся Безликий. - Точнее - наживка.
- Для кого?
- Очевидно, для нашей знакомой инферийки. Она настолько явно выражает свой интерес к этому мальчику, что враг сделал соответствующие выводы. По всей видимости, Селене отведена существенная роль в планах Хаоса.
- Но какая?
- Хороший вопрос. Когда мы найдем на него ответ, то сможем выработать контрмеры. Знать планы врага - значит уже наполовину победить его. Хаос собирается ловить Селену на Александра Волкова, а мы будем ловить Хаос на Селену.
Вампир бросил на Безликого удивленный взгляд.
- Мне показалось, эта инферийка, как и Аллерия Деланналь, что-то для вас значит…
- Вам именно показалось, - отрезал Безликий. - Когда речь идет о благе ордена или Множества Миров, персоналии не имеют значения. Разумеется, мы постараемся сохранить ей жизнь, ибо, судя по ее линиям судьбы, она может оказаться весьма полезна нам в будущем, но это - не самоцель. Вам все ясно?
- Абсолютно, мессир. Что мне делать дальше?
- Отыщите этого отца Сергия и скрытно последите за ним. Только на этот раз, - Хозяин Судьбы сделал выразительную паузу, - без самодеятельности. Именно наблюдать и ничего больше! Враг ни в коем случае не должен узнать о моей заинтересованности этим делом, иначе все сорвется. Если главарю секты покровительствует эмиссар, мы это обнаружим.
- А Волков?
- О нем пока забудьте. За ним присмотрит Селена. Кроме того, после трех трупов у дверей его квартиры стражи также не оставят их без своего внимания. Поэтому в ближайшее время мальчику ничего не грозит. Поиски Сергия не форсируйте: чутье подсказывает мне, что в ближайшее время он затаится, чтобы переждать, пока улягутся страсти. Лучше в свободное время поищите новых кандидатов в оперативные помощники: в последнее время мне просто катастрофически не хватает рук.
- Вас не устраивает, как я работаю?
- Отнюдь, но одного помощника мне мало. У нас большое количество врагов и проблем. Надо, так сказать, расширять штат. Кстати, в качестве первого шага, пригласите ко мне на собеседование одного молодого человека. Его зовут Кирилл Сотников, но находится он в теле бизнесмена Виталия Орлова.

Глава 5 Травля

Где-то во Множестве Миров.
- Все идет как задумано, Хозяин. Инферийка заглотала наживку. Теперь главное - не торопиться и не спугнуть ее. - Я УСТАЛ ЖДАТЬ, РАБ! ЧЕМ ДОЛЬШЕ МЫ ТЯНЕМ, ТЕМ БОЛЬШЕ ШАНСОВ, ЧТО ВРАГИ РАСКРОЮТ НАШ ПЛАН.
- Но, Хозяин, инферийка - хитрая тварь! Если она что-то заподозрит, все сорвется. Спешка здесь крайне вредна. Что же до последней вашей фразы… Во Множестве Миров есть лишь одна сущность, способная докопаться до сути наших замыслов. И это - отнюдь не Наместник.
- ЕСТЬ?! ЗНАЧИТ В СЛЕДУЮЩИЙ РАЗ ТЫ МНЕ СКАЖЕШЬ О НЕЙ В ПРОШЕДШЕМ ВРЕМЕНИ! Я ЧТО, ДОЛЖЕН УЧИТЬ ТЕБЯ ТАКИМ ЭЛЕМЕНТАРНЫМ ВЕЩАМ?!
- Не все так просто, Хозяин! Чтобы сокрушить его, нужна или хитрость или немалая Сила. Хитростью уже пробовали. Не я, другие… Не получилось. Пришло время Силы. Но здесь мне необходима ваша помощь.
- КАКАЯ?
- Нужен большой прорыв неподалеку от его обиталища. Там и «спящая» трещина имеется.
- ЭТО НЕСЛОЖНО ОРГАНИЗОВАТЬ. НО НЕ ВЫЗОВЕТ ЛИ ЭТА АТАКА ПОДОЗРЕНИЙ У НАМЕСТНИКА?
- Не должна. У нас есть веский мотив избавиться от него - месть. Он уже дважды вставал на нашем пути, чем несомненно заслужил смерть.
- ТЫ ПРАВ, РАБ. Я С БОЛЬШИМ УДОВОЛЬСТВИЕМ РАЗДАВИЛ БЫ ЕГО ЛИЧНО, НО ТАК ТОЖЕ НЕПЛОХО. В ЛЮБОМ СЛУЧАЕ, ДЕЛО ТОГО СТОИТ. ПОМЕТЬ НУЖНУЮ ТРЕЩИНУ НАШИМ ЗНАКОМ, И Я РАЗБУЖУ ЕЕ. ЕГО ДУША ДОСТАНЕТСЯ МНЕ!
- По крайней мере, ЭТОТ наш враг не уйдет от возмездия.
- НИКТО НЕ ДОЛЖЕН УЙТИ, РАБ, ЗАПОМНИ ЭТО! Я НЕ СОБИРАЮСЬ ДОВОЛЬСТВОВАТЬСЯ МАЛЫМ. ТОЛЬКО ПОЛНАЯ ПОБЕДА ДАСТ ТЕБЕ ШАНС ВОПЛОТИТЬСЯ ВНОВЬ В ИНОЙ ВСЕЛЕННОЙ, ЧТОБЫ ПРОДОЛЖАТЬ НЕСТИ РАЗРУШЕНИЕ.
- Я помню, Хозяин. Клянусь вам - на этот раз мы возьмем верх!

* * *

Междумирье.
Кирилл изумленно озирался. Масштабы этой титанической постройки воистину внушали уважение. Ему многое пришлось увидеть и пережить за последний год, но ни разу еще он не выбирался за пределы Пандемониума. Поэтому Сотников и вел себя, как советский турист, впервые оказавшийся за Железным Занавесом, хотя, разумеется, такое сравнение не могло прийти ему в голову - Кирилл был слишком молод для этого. С того момента, как он оказался в замке Судьбы, челюсти его почти не смыкались: нижняя постоянно отпадала. Мог ли он предположить, что когда-нибудь увидит подобное?! Хоть какая-то компенсация за муки этого года. Правда, вряд ли найдется хоть что-нибудь в этой Вселенной, за что стоило бы уплатить ТАКУЮ цену. Пока глаза Кирилла жадно осматривали удивительные интерьеры замка Судьбы, мысли неслись вскачь, и бульшая часть их была посвящена причинам его появления здесь. Молодой человек терялся в догадках. Неужели Безликий вмешался в это дело не только ради его Врага, но и ради него самого? Кирилл даже предположить не мог, чем он заинтересовал могущественного Хозяина Судьбы - ведь за ним не числилось никаких особых талантов, даже простых, не то что магических.
Его молчаливый спутник, высокий мужчина лет сорока, одетый во все темное, довел Кирилла до гигантского зала с гладкими, почти зеркальными стенами из какого-то черного камня и, произнеся короткое «вас ждут», оставил его одного. Впрочем, нет, не одного. Безликий находился в зале, просто в столь громадном помещении его хозяин был совсем незаметен. Но это только на первый взгляд. Приблизившись, даже столь далекий от магии человек как Кирилл Сотников, понял, с сущностью какого калибра он имеет дело.
На слегка подкашивающихся ногах он направился к Хозяину Судьбы. Ему удалось выяснить у своего неразговорчивого сопровождающего только одно: Безликий предпочитает, когда к нему обращаются «мессир». Насчет всего остального он по-прежнему оставался в неведении.
- Здравствуйте, мессир, - произнес Кирилл почтительно. - Я очень рад, что могу лично поблагодарить вас за спасение.
- Здравствуйте, господин Сотников, - произнес голос из-под пустого капюшона. - Ваша благодарность принимается. Не скрою, я тоже был некоторым образом заинтересован в том, чтобы разорвать эту жуткую цепь смертей и возрождений. Вы - довольно неординарный человек и весьма меня интересуете.
- Я потрясен, мессир, потому что не нахожу в себе абсолютно ничего, что могло бы так вас заинтересовать. У меня нет никаких особых умений и способностей. Я - самый заурядный человек, если не считать фантастической невезучести.
- Про невезучесть - это вы зря. Все ваши несчастья оттого, что вы являетесь сыном человека, который имел неосторожность досадить одной безумно влюбленной в него женщине-адепту, да так сильно, что когда сам он погиб, она перенесла свою ненависть на вас. Что же до особых способностей, то мое внимание привлекла ваша необычайная душевная стойкость. Немногие в подобных обстоятельствах сумели бы сохранить здравый рассудок и желание бороться. Такие люди мне нужны. Могу я осведомиться, чем вы собираетесь заниматься дальше?
Сотников поколебался:
- Собственно, мессир, я собирался пожить, наконец, нормальной жизнью, найти свою девушку и постараться забыть об ужасе последнего года.
- Девушку?
- Да, Алену.
- Это высокая стройная шатенка с короткой стрижкой?
- Да, - вскинулся Кирилл. - Вы ее знаете? Что с ней?
- Она… мертва. Мне очень жаль.
Кирилл почувствовал, что мир вокруг него рухнул, похоронив под собой его мечты о любви и счастье. Именно из страха услышать эти слова он не решался набрать ее номер. Теперь его кошмар стал явью.
- Откуда вы?.. Как?.. Когда?..
Голос молодого человека прерывался - ему не хватало дыхания.
- Я прочел это в памяти вашего врага, перед тем как забрать его, а точнее, ее жизнь. В тот злосчастный вечер Алена стояла слишком близко, почти у вас за спиной. «Плевок саламандры» - сильная штука. Она пережила вас всего на несколько секунд.
Кирилл был уничтожен. Душа его напоминала руины: теперь жизнь потеряла смысл, а радость избавления исчезла без следа. До сих пор даже в самые черные минуты отчаяния перед очередной гибелью его поддерживала надежда, что когда-нибудь все это кончится, он найдет Алену и заживет с ней счастливо. Теперь надежда умерла. На мгновение в Сотникове вспыхнула почти что ненависть к Безликому, который сообщил ему об этом. Хотя, причем здесь Хозяин Судьбы? Ведь он же отомстил убийце Алены. Не тому отморозку, что применил проклятый артефакт, а истинному убийце - Врагу. Но эти здравые мысли мало утешали. Он весь сейчас состоял из боли и ярости, которые перехлестывали через край и поневоле обращались против того, кто вызвал их своей скорбной вестью.
Безликий не торопил его: не так уж много времени прошло с тех пор, как он сам, правда в другом воплощении, испытывал подобные чувства. Надо дать схлынуть первой кипящей волне с тем, чтобы потом человек мог рассуждать относительно трезво. И все-таки он в парне не ошибся. Кирилл быстро взял себя в руки, понимая, что для его переживаний ни место, ни время не подходят. Ведь Безликий зачем-то его сюда пригласил. Это надлежало узнать, дать ему ответ, а после… после можно будет хоть повеситься. Однако остался невыясненным еще один вопрос, чрезвычайно его интересовавший.
- Моя мать… - произнес Кирилл севшим голосом. - Что с ней?
- Она жива. Я все проверил, прежде чем пригласить вас сюда. Не могу сказать, что она в полном порядке, но… пытается научиться жить без вас. Хотите отправиться к ней?
- Да. Хотя… не знаю, примет ли она меня в этом теле.
Безликий пожал плечами:
- Катаклизм перестроил сознание людей. Материалистов в Пандемониуме практически не осталось. Переселение душ - признанный факт, правда, обычно все происходит не так, как в вашем случае. К тому же, я думаю, вы сможете подтвердить свою личность, рассказав ей что-нибудь из того, что известно только вам двоим.
- Я не об этом. Просто… она знала и любила меня… другим.
- Помилуйте, это ведь ваша мать, а не любовница! И любит она не вашу внешность, а душу, которая осталась при вас.
- Возможно, вы правы, - внезапно Кирилл решился. - Да, я поеду к ней!
- А чем собираетесь заниматься? Вряд ли вас заинтересует бизнес Виталия Орлова со всеми его проблемами.
- Это верно, предпринимательской жилки у меня нет. С другой стороны, Кирилл Сотников мертв, а с ним - все его документы и образование… - он тряхнул головой. - Да ладно, придумаю что-нибудь!
- А я могу вам кое-что предложить, - мягко заговорил Хозяин Судьбы. - Мне сейчас крайне нужны толковые помощники.
- Вам?! Помощники?! - поразился Кирилл. - Вы же - Хозяин Судьбы!
- Но не всемогущий Бог. Почему-то все смертные считают, что мне достаточно пальцем пошевелить, чтобы исполнить любое свое желание. Это не так. Я скован многими законами, и мое вмешательство в жизнь Множества Миров, за редким исключением, ограничено лишь косвенными методами. Даже простой адепт… Да что адепт! Любой житель любого из миров более свободен, чем я. Таким образом, для полноценного исполнения своих функций мне необходимы помощники и наблюдатели. Руки и глаза Судьбы, если хотите. С их помощью я буду иметь оперативную информацию обо всех важных событиях региона, который меня интересует, а также возможность вмешаться. Естественно, не лично, а через своих людей.
- Но я - не воин и не маг и ничего особенного не умею. Что я смогу сделать для вас?
- Многое, Кирилл. Вы позволите вас так называть?
Дождавшись кивка Сотникова, Безликий продолжал:
- Перед вами, все-таки - Хозяин Судьбы, и мне по должности положено многое знать. Известно мне и то, какую пользу я смогу извлечь из нашего сотрудничества, несмотря на отсутствие у вас боевых и магических талантов. Вы будете получать хорошую зарплату, которая позволит вам с матерью ни в чем не нуждаться. Это - не постоянная работа, Кирилл, но в любой момент, по первому моему слову вы должны будете все бросить и исполнить мой приказ. Такое будет происходить не слишком часто, но вам надо быть готовым к самым неожиданным обстоятельствам и поручениям. Впрочем, учитывая закалку последнего года, для вас это не станет проблемой. Ровэн - ваш сопровождающий и мой помощник - обучит вас кое-чему и экипирует.
- Вы так говорите, словно я уже согласился.
- А разве нет?
- Мне надо подумать.
- Думайте, - согласился Безликий. - Пройдите в соседнюю комнату - через арку налево. Скоро я вас приглашу.
- Как скоро?
- Как только вы примете окончательное решение. Я сразу же об этом узнаю.

* * *

Сразу после ухода Кирилла в зал Совета, повинуясь телепатическому приказу Безликого, вошел вампир.
- Возьмете над ним шефство, Ровэн. Обучите его некоторым боевым приемам и обращению с артефактами. Он будет моим новым помощником.
- Он же еще не согласился…
- Согласится. Вероятностные поля не ошибаются.
- Но зачем он вам? Ведь никаких способностей… Конечно, его история удивительна, и перенес он немало, но разве этого достаточно?
- Вот в этом, Ровэн, и заключается различие между мной и вами - я вижу существенно дальше и глубже. Любой другой на его месте давно бы уже спятил после стольких смертей и возрождений. Даже эдемит или инфер… А он - нет. Вполне дееспособен. Любопытно, не правда ли?
Вампир пожал плечами:
- Очень стойкая психика и железная воля?
- Не только. Никакая психика и воля не выдержит такого.
- Тогда, в чем дело, мессир? Кто он такой?
- Джокер.
- Смеетесь? - слегка обиженно спросил Ровэн. - Вы же сами говорили, что Джокеры - миф.
- Я высказался образно. Он - другой джокер. Джокер в моей колоде. Скажу больше: я просто поражен, что агенты Сил стабильности до сих пор не попытались избавиться от него.
- Осмелюсь повторить свой вопрос: кто он такой?
- Он - вестник смерти, Ровэн. Смерти и краха.
- Для кого?
Пустой капюшон медленно повернулся к вампиру.
- А вы уверены, что хотите это знать?
И от того, как он это сказал, Ровэну резко расхотелось задавать вопросы.

Предыдущая страница 23 Следующая страница


Возрождение 24

* * *

Санкт-Петербург.
- Значит, вы по-прежнему будете утверждать, что не знаете тех троих, которых убили у ваших дверей, и понятия не имеете, зачем они приходили? - устало произнес Вальдас Цирулис, старший оперативник отдела убийств питерского КСМП. В глазах сидевшего напротив него Петра Антоновича Волкова отражалась не меньшая усталость. Однако он нашел в себе силы съязвить:
- А что изменилось с тех пор, как вы спрашивали меня об этом десять минут назад?
- Жаль, что ничего. Я надеялся, что здравый смысл перевесит в вас все другие соображения, и вы начнете, наконец, с нами сотрудничать.
- Да я рад бы помочь, но не знаю чем. Мне действительно ничего о них неизвестно. Может, они вообще не ко мне, а к соседям приходили!
- Это вряд ли. Почему-то именно у вас вдруг сломался оберег от взлома, висящий на двери.
- Не сломался, а разрядился, - поправил стража Волков. - Такое бывает. Возможно, он был со скрытым дефектом: мы ведь совсем недавно его купили.
- Ага, и дефект этот проявился как раз в тот момент, когда под вашими дверями образовались три трупа! Интересное совпадение!
- Думаете, эти трупы - дело моих рук?
- Нет. У вас есть алиби, которое мы уже проверили.
- Значит, по-вашему, моя жена и малолетний сын расправились с ними? Как их там убили?
- Одному сломали шею, другому - перебили гортань, а женщине проломили череп.
- Здорово! Похоже, Ирина и Саша - настоящие терминаторы! А я и не знал!
- Успокойтесь, - попытался урезонить разбушевавшегося предпринимателя Цирулис. - Я не утверждаю, что это сделали вы или кто-нибудь из ваших домочадцев. Просто подозреваю, что вы говорите нам не все, что знаете об этом деле. Мне неизвестно, в чем причина: страх, корысть или…
Договаривать он не стал, но Волков сам догадался, в каком направлении могли течь мысли стража: бизнесмену вовсе не обязательно совершать убийство лично - для этого вполне можно кого-то нанять.
- Вот если бы вы согласились на прочтение памяти, - продолжал между тем Цирулис, - это сняло бы все вопросы.
Петр Андреевич содрогнулся:
- Ну уж нет! Я не позволю кому бы то ни было копаться в моих мозгах!
- Но это совершенно безопасно! Вы не почувствуете даже малейшего дискомфорта.
- Я сказал, нет! Я имею право отказаться от этой процедуры и воспользуюсь им.
- Такой категоричной позицией вы только усиливаете наши подозрения.
- Это ваши проблемы! Я никого не убивал и знать не знаю, кто эти трое! И моя семья тоже к этому непричастна!
- У вас есть охранник? - внезапно спросил Цирулис.
- Не постоянный. В рабочее время мне его выделяет фирма. Мы с ним встречаемся в офисе.
- Но у бизнесмена не может не быть врагов или, по крайней мере, недоброжелателей. Да и время, знаете ли, беспокойное. Всякое может случиться…
- К чему вы клоните?
- Почему вы не завели личного охранника? Наверняка у вас есть на это деньги.
- У меня много на что есть деньги, но это не значит, что я должен тратить их на все, что лежит в диапазоне моих финансовых возможностей. Мне не нужен охранник. Таких врагов у меня нет.
- Вы уверены? - прищурился страж. - Эти трое к вам явно не с добром пришли, но их кто-то убил. А если у них есть сообщники? Тогда они могут попытаться еще раз. Неужели вы не хотите обезопасить свою семью от дальнейших посягательств? Расскажите мне, кто эти трое, тогда охранник может и не понадобиться. Мы устраним угрозу.
- Я уже сказал, что не знаю!
- Допустим, вы можете не знать их лично. Шестерки или наемники. Но у вас должны быть подозрения, на кого они могли работать.
- Не представляю. Может, это просто воры.
- А убил их, вероятно, дух-покровитель вашего подъезда, - с сарказмом подхватил Цирулис. - Он жуть как не любит воров!
- Вы тут следователь, а не я. Вам и карты в руки.
- Я и пытаюсь сделать свою работу, но вы никак не хотите мне помочь! Держу пари, вы знаете, на кого работали эти трое, и кто встал на вашу защиту, прикончив их. Знаете, но молчите.
Волков обреченно махнул рукой.
- Вам все равно ничего не докажешь.
- Почему же? Согласитесь на прочтение памяти - и дело в шляпе!
- Мне кажется, мы давно уже ходим по кругу, а меня ждут жена и дети. Я арестован?
- Нет, - судя по лицу стража, на языке его явно вертелось слово «пока».
- А еще вопросы у вас есть? Только, пожалуйста, пусть они будут новые!
Цирулис пожал плечами:
- А какой смысл? Вы все равно не отвечаете.
- Тогда, всего хорошего!
Петр Андреевич решительно поднялся с места и двинулся к выходу.
- До следующих трупов, господин Волков! - бросил ему в спину страж. - Надеюсь, ими не окажутся члены вашей семьи!

* * *

Междумирье.
Оба почувствовали ЭТО почти одновременно, хотя Безликий - чуть раньше. Треск рвущегося континуума. Замок Судьбы слегка содрогнулся. Нечто жуткое рвалось в Междумирье, причем совсем неподалеку. Растерянный вампир повернулся к Безликому: - Что происходит, мессир?
- Хаос. Похоже, за нас берутся всерьез.
- Неужели, догадались о…
- Вряд ли. Скорее, просто решили нанести превентивный удар. На всякий случай, для предотвращения нашего возможного вмешательства. И заодно отомстить за прошлый раз.
- Но где прорыв? И как?..
- Видимо, где-то в Междумирье была «спящая» трещина, но не в моих владениях, иначе бы я ее уже обнаружил.
- Ладно. Мы дадим им отпор!
- Нет, Ровэн. Не мы, а я. Против тварей Хаоса вы мне - не помощник.
Вампир криво улыбнулся.
- Вы недооцениваете меня, мессир. Я способен на многое…
- Вот именно. На гораздо большее, чем дать себя убить исчадиям Бездны. Заберите отсюда Сотникова, и присматривайте за ним. А незваными гостями займусь я сам.
- Но…
- Не спорьте, Ровэн! Тут все решит не меч. Я буду применять самые разрушительные заклятья из своего арсенала, и ваше присутствие меня только свяжет.
- Заклятья? Но как же ограничения?
- Здесь, в Междумирье, они не действуют. В своей цитадели я волен творить, что хочу. Ступайте же, не медлите! Мне еще надо приготовить замок к обороне.
Ровэн молча повернулся и двинулся к выходу. Как ни прискорбно ему было себе в этом признаваться, но Синий прав - в предстоящей титанической битве он будет лишним.
- Давненько я не дрался всерьез! - услышал он за спиной голос Безликого.
Хозяин Судьбы, видимо, даже не заметил, что произнес эти слова вслух. Но столько было в его голосе свирепой радости и предвкушения, что вампир невольно содрогнулся при мысли о том, что ждет идущих сюда хаосских тварей.

* * *

Санкт-Петербург.
Сильной звуковой волной ударила по ушам перемена. Школьники, изнемогшие за сорок пять минут от невозможности дать выход своей кипучей энергии, словно с цепи сорвались. Однако общее сумасшествие странным образом совершенно не затронуло Мишу Волкова. Мальчик не спеша убирал в сумку учебник и тетрадь, словно предстоящие пятнадцать минут свободы для него абсолютно ничего не значили. Одноклассники смотрели на него как на чокнутого, но не пытались больше привлечь к своим играм - Миша со вчерашнего дня ходил как в воду опущенный. Это поначалу все приключения последних дней казались ему захватывающими, и он взахлеб рассказывал школьным приятелям и о «хаммере», перемоловшем санки, и о трех трупах около дверей его квартиры. Теперь же он не мог больше относиться к произошедшему с прежней восторженностью и легкомыслием. Но тому была причина, о которой он, правда, почему-то так никому и не сказал - ни родителям, ни стражам, ни друзьям. Телефонный звонок на следующий день после того, как неожиданно разрядился амулет против взлома, и три мертвых тела неведомым образом оказались у самых их дверей. Зачем он взял тогда трубку? Мама была занята на кухне, а отец ушел в КСМП. Саша, естественно, не в счет. Можно было, конечно, подождать, пока маме надоест трезвон, и она сама подойдет к телефону. Но потом она будет сердиться. Ему это надо? С мамой надо дружить. Да и что плохого может исходить от телефона? Тогда он думал, что ничего, и без тени опасений взял трубку…
Взял и испугался, так как услышал незнакомый хриплый голос:
- Вы - покойники! Все до единого!
И тут же раздались короткие гудки. Миша до сих пор не знал, что помешало ему рассказать об этом, но язык словно прирос к небу. Мама не видела тогда его лица, белого как простыня, иначе выпытала бы у него все. Но на ее крик с кухни «Кто это, Миша?» он, неизвестно почему, выдавил: «Ошиблись номером».
«Может, и правда ошиблись, - успокаивал он себя тогда. - Или пошутить решили, напугать меня. Мало ли придурков на свете?» Немало. Это он знал точно, равно как и то, что злополучный телефонный звонок - никакая не шутка. Все всерьез и взаправду. Забавы кончились. Пришел страх, а следом за ним - ночной кошмар. Длинный и мучительный, почти не запомнившийся, но оставивший после себя на редкость отвратительные ощущения.
Глупо. Зачем кому-то преследовать их? Ведь они не делали ничего плохого. По крайней мере, он, мама и Саша. Про папу он знал меньше - тот слишком много времени проводил на работе, но был уверен, что тот не способен ни на какие гадости. Тогда за что их ненавидели? А тот голос в трубке был таким злобным, что мальчик не мог без содрогания вспоминать о нем. Неужели подумали, что это они убили тех троих? Опять глупо. Ни его, ни папы не было, когда это случилось. Не мама же с Сашей постарались! Да и зачем те трое пытались залезть в их квартиру?
«Воры», - сказал папа, и Миша поначалу с ним согласился. Но сейчас одолевали сомнения. Теперь думалось иное: эта троица приходила за ними. За Сашей или за ним самим. Почему не за родителями? Миша не мог объяснить. Просто чувствовал и все. И еще он почему-то вдруг решил, что происшествие с «хаммером» и три трупа в подъезде как-то связаны. А раз так, следовательно, охота ведется за кем-то из братьев… Или за всей семьей в целом, что еще хуже. «Все до единого», - сказал тот голос, и Михаил ему поверил. Эх, и где сейчас та красивая инферийка, что спасла их в прошлый раз? Вот рядом с ней он бы чувствовал себя в полной безопасности. Но ее не было, а значит Волковым придется выкручиваться самим.
Взяв в руки сумку, Миша вышел из класса и двинулся по коридору, стараясь держаться поближе к стене, чтобы не быть сшибленным каким-нибудь «реактивным снарядом», в которые превращались школьники на переменах. Еще пару дней назад и он был таким же…
Внезапно мальчику остро захотелось в туалет. Ускорив шаг, он устремился в дальний конец коридора. Вот и заветная кабинка! Миша быстро заскочил в нее, на ходу расстегивая молнию на брюках.
Выйдя оттуда, он направился к умывальнику и вдруг застыл на месте: зеркало… Душа мальчика ухнула куда-то вниз, и, не опорожни он только что мочевой пузырь, это бы произошло немедленно. На зеркале появилась надпись, которой не было, когда он забегал в туалет. Надпись чем-то темно-красным, напоминающим… Боже, да это же кровь! Крик рванулся из глубины его естества, но Миша остановил его в самый последний момент, крепко стиснув зубы: парню кричать не подобает. Буквы были большие и корявые, так что смысл надписи не сразу дошел до него. Она гласила:
«ЖДИ, ВОЛКОВ! СКОРО СДОХНЕТЕ ВСЕ!»
И тут мальчик не выдержал. Его вопль перекрыл даже неутихающий гам в коридоре.

* * *

Междумирье.
Пожалуй, только сейчас Синий понял, как он устал от своего статуса и тех ограничений, которые непосредственно из него вытекали. Законы Равновесия сковывали его словно кандалы, не позволяя напрямую вмешиваться в события и вынуждая постоянно искать окольные пути. Может быть, кому-то тонкие манипуляции Судьбой и чужими жизнями и показались бы увлекательными, но только не Синему. Не ему, который в своем прошлом воплощении сокрушал многотысячные армии самым чудовищным оружием из всего, когда-либо созданного смертными. Не ему, который бестрепетно выходил на бой с самыми могущественными сущностями Множества Миров. Не ему, который без тени сомнений был готов пожертвовать своей жизнью ради спасения Вселенной и до глубины души презирал Высшие Силы, обожавшие решать свои проблемы чужими руками. Теперь он сам был такой Силой и очень себе не нравился. С другой стороны, наверное, именно такие и должны становиться Безликими. В ордене не место ни слюнтяям, ни тем, кто получает наслаждение от власти над судьбами и увлекается манипулированием другими как интереснейшей игрой. Подобные личности в этой роли чрезвычайно опасны, и Вселенная уже получила убедительное подтверждение тому на примере Лонгара Темного. Великий архимаг дроу тоже поначалу увлекся ролью кукловода, а как только ему наскучило, возжаждал реальной власти и устремился к ней, топча все законы, уничтожая жизнь и насаждая не-смерть.
Власть всегда меняет ее обладателя. Вначале она просто вытаскивает на свет темные стороны его души, если он не способен их контролировать. В дальнейшем из тех, кто употребляет свою власть на благо большинства, она делает великих правителей. Тех же, кто упивается ею и использует в корыстных целях, превращает в великих тиранов.
Для Безликого Синего власть не была самоцелью. Порой он даже тяготился ею. Но при этом прекрасно понимал, что только она, как следствие его положения в иерархии Множества Миров, дает ему реальную возможность осуществить две Цели, ради которых он, собственно, и жил: возродить орден Хозяев Судьбы и защитить Множество Миров от любых посягательств.
И вот теперь он почувствовал, что его воротит от всего того, что составляет каждодневную реальность для Безликого. Он всей душой стосковался по простой и честной схватке. Меч против меча, Сила против Силы. Никаких уверток и обходных маневров. По возможности собственноручно испепелить врага, обратить в прах, забыв про всяческие законы и ограничения. Он готов был благодарить Хаос за этот шанс, хотя и понимал, что грядущий бой может стать для него последним.
И то сказать, немало он успел насолить владыкам Бездны и еще больше мог причинить хлопот в будущем. У них было достаточно причин направить именно на него свой карающий удар, а потому на мощь, вложенную в эту атаку, они не поскупились. Безликий чувствовал силу прорыва. Если она и уступала памятному вторжению Хаоса в Китае, то ненамного. Тогда врага с трудом остановили все Силы стабильности вкупе с драконами. Здесь же он был один. Слуги Первосозданного не разбегутся ему помогать, хотя прорыв такой мощи наверняка не укрылся от них. Уж больно ершист стал Безликий, забыл свое место. Конечно, он был полезен Наместнику Создателя. Но не решит ли тот, что пришло время заменить его более лояльной фигурой? В таком случае, он может позволить тварям Хаоса разобраться с Синим и только потом отправит Силы стабильности ликвидировать прорыв.
Драконы? Он и так в долгу перед ними, и увеличивать его не стоит. Были, конечно, и те, для кого Безликий сам являлся кредитором, - эдемиты. Конечно, их долгом можно распорядиться удачнее, и у Синего даже имелись на этот счет определенные планы, но если другого выхода не будет…
Нет, сначала надо попытаться справиться самому. В конце концов, Силы ему даны немалые. К тому же, здесь он - у себя дома, где, как известно, и стены помогают. Понятие стен в данном случае было весьма широким - не только замок Судьбы, но и прилегающий к нему район Междумирья: его земля и даже воздух. Все это можно поставить себе на службу. Например, щит из континуумной бури. Он, конечно, не остановит созданий Бездны, но изрядно потреплет. Имелись у Безликого и другие сюрпризы для нападавших.
Мало что способно причинить фатальный ущерб тварям Хаоса, кроме, разумеется, магии Порядка. Однако последней могли пользоваться лишь Первосозданный и его штат. Своеобразный эксклюзив, так сказать, визитная карточка. Но Безликий не был склонен тратить время на бесплодные мечты о недоступном. Он собирался пользовался тем, что есть, а было у него немало. Синий хорошо усвоил урок полиморфа. Удар метеора расплющил монстра, но не убил. Последующие опыты с пойманным червем Хаоса подтвердили правильность первой догадки. Помимо магии Порядка и драконьего огня, он обнаружил еще один способ уничтожать тварей Бездны, правда, менее надежный и более трудоемкий, - нарушать целостность их тел. Однако сделать это хоть оружием, хоть магией было не так-то просто, а значит, требовались чрезвычайно могущественные заклятья.
Между тем, враги приближались. Их можно было бы уже увидеть и обычным зрением, но мешала континуумная буря. Девятый вал из отродий Бездны стремительно катился навстречу беснующемуся пространству. Если бы эта армия состояла из разумных существ, то наверняка затормозила бы перед преградой и попыталась найти способ преодолеть ее с минимальными потерями. Но тому потоку, который неумолимо надвигался на замок Судьбы, страх был неведом, словно это были не живые существа, обладающие инстинктом самосохранения, а роботы, запрограммированные на разрушение любой ценой. С другой стороны, возможно, так оно и было: лишенные разума и душ безмозглые големы, созданные иерархами Бездны лишь для того, чтобы нести смерть.
Наблюдая с помощью маги-зрения за их приближением, Безликий, наконец, решил, что пришла пора привести в действие первую линию обороны. Плоть Междумирья стала расступаться, превращаясь в алчные пасти, поглощающие сотни падающих туда созданий Бездны. Но движение остальной орды это не останавливало - они бежали к замку Судьбы с прежним рвением и целеустремленностью. Летающих тварей практически не было - очевидно, пославшие их сюда учли фактор континуумной бури, преодолеть которую по воздуху практически невозможно.
Земляные пасти смыкались, перемалывая монстров в мелкую муку, и старались переварить чужеродную материю, но у всего есть свой предел. Почва Междумирья, в отличие от врага, обладала инстинктом самосохранения и не могла больше принять в себя субстанции Хаоса, не запустив при этом необратимый процесс изменений, который мог превратить окрестности замка Судьбы в подобие реки Шеннаморы до ее очистки Силами стабильности.
А ничуть, казалось, не поредевшее воинство Бездны вступило в континуумную бурю. Безликому потребовалось лишь слегка добавить в ярящееся пространство своей магической энергии и придать ему особый импульс, чтобы зона бури превратилась в территорию тотального уничтожения. Тела монстров стало рвать на части и Безликому уже показалось, что наступление орд Хаоса вот-вот захлебнется, однако не тут-то было. Действительно, передовые толпы тварей мгновенно превратились в фарш, но последующие стали вытягивать энергию псевдожизни из умиравших и употреблять ее на повышение прочности собственной плоти. Благодаря этому усилению, монстры хоть и несли урон от бури, но продвигались вперед, оставаясь достаточно боеспособными. Те, кому досталось меньше дополнительной энергии от гибнущих собратьев, оказывались более уязвимыми и гибли, в свою очередь становясь энергодонорами для идущих следом. Создания Бездны умирали тысячами, но те, чью волю они исполняли, могли себе это позволить - у них было более чем достаточно такого расходного материала. Десятки, сотни тысяч чудовищных тварей с полным презрением к собственной жизни продолжали рваться к замку Судьбы, движимые одной единственной целью - уничтожить его обитателя.

В конце концов, бульшая часть изрядно прореженной, но все еще многочисленной армии Хаоса, преодолела смертоносный барьер континуумной бури и двинулась дальше, чтобы напороться на очередную ловушку Безликого. Он создал вокруг тварей зону сильного разрежения - иначе говоря, вакуум. Губительное действие его заключалось не в отсутствии воздуха для дыхания, потому что твари в нем не нуждались, а в упавшем почти до нуля атмосферном давлении. В результате монстров, попавших в эту область, просто-напросто разрывало изнутри.
Это заклятье собрало богатый урожай, но для победы явно недостаточный. Клеточная структура созданий Бездны оказалась удивительно гибкой - они вновь сумели перестроиться, ухитрившись скомпенсировать разницу давлений изнутри и снаружи.
И тут Хозяин Судьбы понял, что переоценил свои возможности, и этой битвы ему не выиграть. Разумеется, у него оставалось еще кое-что в резерве, но эти заклятья были локального действия, и всю орду тварей ими не накрыть. Погибнет, максимум, несколько сотен, но остальные просто задавят его числом. Можно, конечно, отступить, оставив замок врагам, но этот выход казался спасением лишь на первый взгляд: память предшественников однозначно говорила, что Безликий недолго протянет без своей цитадели - источника и средоточия всех его Сил. Да и сдача замка Судьбы этим уродам казалась ему верхом кощунства.
Впрочем, можно было попытаться хотя бы не проиграть, - обмануть врага, создав у него иллюзию победы. Он знал, как это сделать, однако тут имелся один нюанс. Атакующие твари были безмозглыми, и обвести их вокруг пальца не составляло труда. Но чтобы обмануть того, кто дергает за ниточки и обязательно захочет убедиться, что дела обстоят именно так, как ему кажется, - тут без помощников никак не обойтись. Не переставая потчевать наступающее воинство Хаоса самыми разрушительными из своих заклятий, Синий направил телепатический SOS сквозь пространство к своему далекому адресату.

* * *

Санкт-Петербург.
Корн Ранелах, криво усмехаясь, с помощью маги-зрения наблюдал за панической реакцией Михаила Волкова на кровавую надпись. Все-таки люди - ничтожества: столько крику из-за простейшей иллюзии. У них в Дроуланде, точнее, в том, что от него осталось, детей такой ерундой не испугаешь. Впрочем, школьник не был главной целью. Наниматель захотел, чтобы на него нагнали страху. Что ж, пожалуйста, хотя Ранелах не видел в этом смысла. В результате охрану младшего сына могут усилить, и тогда добраться до него станет еще труднее. И так-то за домом Волковых постоянно наблюдали местные стражи, связываться с которыми дроу не хотел. Но не могут же они вечно держать малыша в четырех стенах - рано или поздно он выйдет на улицу. Тогда-то Корн до него и доберется. Хорошо еще, что ни родителям Александра Волкова, ни стражам неизвестно, кто является главной целью охоты. Пусть боятся все - ему так будет проще.
Ладно, здесь его работа закончена, пора уходить. На сегодня у дроу-адепта были еще большие планы. Мигом открывшаяся арка пространственного коридора впустила его в себя и тут же погасла.

* * *

Междумирье.
- Прорыв, Мудрейший! Очень сильный. В окрестностях замка Судьбы. - Я ЗНАЮ. НЕ НАДО ТАК КРИЧАТЬ.
- Простите, но нужно срочно действовать, пока они…
- НЕ ДОБРАЛИСЬ ДО БЕЗЛИКОГО? ОН - НЕ МАЛЬЧИК, МОЖЕТ ЗА СЕБЯ ПОСТОЯТЬ.
- Сомневаюсь, что он сдержит такую орду.
- КАКОЕ-ТО ВРЕМЯ СДЕРЖИТ. ПУСТЬ ХОТЯ БЫ ПОТРЕПЛЕТ, НАНЕСЕТ ПОТЕРИ… А ПОТОМ И МЫ ПОДОСПЕЕМ. В САМЫЙ ПОСЛЕДНИЙ МОМЕНТ.
- Мне казалось, Хозяин Судьбы вам нужен.
- ВОТ И ЕМУ ТАК КАЖЕТСЯ. ДАЖЕ СЛИШКОМ СИЛЬНО. БОЛЕЕ ТОГО - ОН ДЕЛАЕТ ВСЕ, ЧТОБЫ СТАТЬ НЕ ПРОСТО НУЖНЫМ, А НЕЗАМЕНИМЫМ, МЕЧТАЯ ПРЕВРАТИТЬ ВСЕХ НАС В СВОИХ ДОЛЖНИКОВ. НО ЭТОТ НОМЕР У НЕГО НЕ ПРОЙДЕТ.
- О чем вы, Мудрейший?
- О ТОМ ДЕЛЕ С ПОЛИМОРФОМ, ПРОРЫВОМ В ПАНДЕМОНИУМЕ И БАЛЕНДАЛОМ. ДУМАЕШЬ, ПОМОГАЯ НАМ, ОН ДУМАЛ ЛИШЬ О БЛАГЕ МНОЖЕСТВА МИРОВ? ОТНЮДЬ - ГОРАЗДО СИЛЬНЕЕ ЕГО ИНТЕРЕСОВАЛА СОБСТВЕННАЯ ПЕРСОНА. ОН ХОЧЕТ ВЫСТАВИТЬ МНЕ СВОИ УСЛОВИЯ, А ДЛЯ ЭТОГО ПЫТАЕТСЯ УСТРОИТЬ ТАК, ЧТОБЫ Я БЫЛ ЕМУ ОБЯЗАН КАК МОЖНО БОЛЬШИМ. ЧЕСТНО ГОВОРЯ, ДАЖЕ САМА МЫСЛЬ О ТОМ, ЧТО ОН МОЖЕТ ПОПРОСИТЬ, ПОРТИТ МНЕ НАСТРОЕНИЕ.
- А значит?..
- А ЗНАЧИТ, НАДО СДЕЛАТЬ ТАК, ЧТОБЫ ОН СПИСАЛ НАМ ТОТ ДОЛГ, ВОТ И ВСЕ.
Агент улыбнулся:
- Позволить тварям Хаоса добраться до него, но спасти, вмешавшись в последний момент. Да и нам с ослабленной ордой будет легче сладить. Отличный план!
- Я ДРУГИХ НЕ ПРЕДЛАГАЮ.
- Но что, если он предпочтет сбежать, а не драться?
- ТЫ ПЛОХО ЗНАЕШЬ БЕЗЛИКИХ. ОНИ НИКОГДА НЕ БРОСЯТ СВОЙ ЗАМОК - ЭТО В ИХ ПРИРОДЕ. А КРОМЕ ТОГО… ТОТ, КТО ОБЪЯВИЛ НА НЕГО ОХОТУ, ОТНЮДЬ НЕ ДУРАК И РАССТАВИЛ ГРАМОТНЫЙ КАПКАН. СКОРЕЕ ВСЕГО, ЭТО НАШ ЗНАКОМЫЙ ЭМИССАР. СОБИРАЙ СВОИХ, НО ПОКА НЕ ВМЕШИВАЙСЯ. ПОПЫТАЙСЯ НАЙТИ ЭМИССАРА - ОН ДОЛЖЕН КРУТИТЬСЯ ПОБЛИЗОСТИ. ГЛАВНОЕ - НЕ ПРОПУСТИ МОМЕНТ, КОГДА БЕЗЛИКИЙ ГОТОВ БУДЕТ РАССТАТЬСЯ С ЖИЗНЬЮ.
Агент склонил голову:
- Я все сделаю, Мудрейший.

* * *

Верхний мир.
«Приветствую вас, уважаемая Лианэль!» «Рада вас слышать, мессир».
Между тем, легкая эмоциональная окраска телепатического «голоса» Лианэли заставляла усомниться в правдивости ее слов: похоже, особой радости от контакта со своим союзником глава Совета Верхнего мира не испытывала. Оно и понятно - кто же радуется кредитору, особенно, если подозревает, что тот явился взыскать долг? В этом Лианэль не ошибалась.
«А вот я был бы очень рад увидеть вас у себя и как можно скорее. И прихватите с собой пару эмерий своих воинов».
Лианэль предполагала, что просьба Безликого может быть очень серьезной, но такого она не ожидала. Даже в телепатическом молчании чувствовалась ее полнейшая ошеломленность.
«Итак?» - позволил себе выказать нетерпение Хозяин Судьбы.
«Но, мессир, у нас тут после мятежа не очень спокойная обстановка. Я не думаю, что смогу сейчас вывести из Эдема столь крупные силы».
Безликий немного помолчал, но когда вновь заговорил, его телепатический «голос» оказался пропитан таким ядом, что по сравнению с ним содержимое зубов африканской кобры показалось бы безвредной микстурой.
«Значит, беспокойная обстановка? Ну, тогда, конечно! Что же это я?! Приходите как только сможете. Разберитесь сначала со всеми своими проблемами. Но не удивляйтесь, если вместо меня вас встретят орды тварей Хаоса, которые в этот момент штурмуют мой замок!»
«Что?!»
«Неужели вы думали, что я стану беспокоить вас по пустякам? Когда я связался с вами в прошлый раз, это пришлось весьма кстати, не так ли?»
«Д-да, мессир, - пролепетала Лианэль, - но чем мы можем помочь? Магия Верхнего мира плохо действует на созданий Бездны».
«Зато на них хорошо действуют ваши мечи! Поэтому мне и нужны две эмерии, причем как можно скорее - их тут прорва! А если вы, все же, опоздаете, чего бы мне искренне не хотелось, постарайтесь, хотя бы, не дать им захватить замок… Простите, вынужден прервать нашу приятную беседу, так как немного занят: у меня тут скопилось много посетителей, и все жаждут попасть ко мне на прием. Жду вас с нетерпением!»
«Мы прибудем, мессир!»
Лианэль не была уверена, что собеседник ее услышал - похоже, ему действительно приходилось туго. Но большой военный поход, чреватый потерями, был сейчас совсем некстати для ослабленных мятежом эдемитов. К тому же, кое-кому придется объяснять, что она сообщила об убийстве Синего по тактическим соображениям. Но выбора не было - Лианэль не могла позволить себе потерять такого союзника, к тому же единственного. Глава Совета со вздохом поднялась и веером бросила в пространство телепатический клич: предстояло в кратчайшие сроки собрать две полных эмерии воинов - весьма нелегкая задача.

* * *

Предыдущая страница 24 Следующая страница


25 Дмитрий Лазарев

Междумирье.
Коридор сквозь бурю для эдемитов Синий проложил сразу же после завершения разговора, не без оснований опасаясь, что позже с этим могут возникнуть некоторые затруднения. Данное заклятье не требовало магической поддержки: однократное энергетическое вливание в бушующее пространство успокаивало его в определенной области на довольно приличное время. Местный континуум во всем подчинялся Хозяину Судьбы. Того, что через зону спокойствия могут прорваться новые враги, он также не опасался - проход сквозь бурю вел в области Междумирья, весьма далекие от пробудившейся трещины. Итак, путь для подкрепления открыт. Безликий не сомневался, что эдемиты явятся на его зов. Вопрос лишь в том, как быстро. Но до их прихода надо было еще дожить, с чем, учитывая огромное количество и бешеный напор тварей Хаоса, могли возникнуть серьезные проблемы.
«Стена». Это все, что осталось Безликому. Мощный магический барьер, перекрывающий дорогу на многие десятки километров в стороны, а также вверх и вниз. Это на какое-то время задержит атакующую орду, а то он что-то притомился кидать разрушительные заклятья огромной мощи - даже его силы имели предел. И дело вовсе не в энергии - ее-то как раз вокруг текло хоть отбавляй, а в физических возможностях плоти Хозяина Судьбы. Она, эта плоть, конечно, была не чета человеческой и могла прокачивать через себя громадные объемы энергии. Громадные, но, все-таки, ограниченные.
«Стена», правда, тоже требовала немалых сил, но ее он мог поддерживать еще довольно долго… если только твари Бездны не найдут способа ее преодолеть. За этой неприятной мыслью, словно нитка за иголкой, потянулась другая - о бегстве. И ведь известно, что нет в этом смысла, но уж очень не хотелось умирать. Внутри него никак не могли найти консенсус инстинкт самосохранения и рассудок.
«Да, совсем оставлять замок нельзя, - твердил инстинкт сознанию. - Но можно ведь отступить временно, а потом вернуться с большой армией - с эдемитами или Силами стабильности - и отбить обратно свою цитадель».
«Нельзя, - сурово возражало сознание. - Это будет крах всего, что достигнуто столькими трудами. Нельзя залезать в подобные долги перед Высшими Силами. Особенно - перед Первосозданным. Тогда все планы - коту под хвост».
«Зато жив будешь! - не сдавался инстинкт. - А потом, ты же все равно вызвал эдемитов!»
«Одно дело, если они чуть-чуть помогут отбить штурм, другое - если будут отвоевывать для меня замок Судьбы. Тут уже не они мне - я им должен буду».
«А драконы?! - инстинкт почти сорвался на истерический фальцет. - Они-то совсем не такие, как прочие. Они тебя не закабалят!»
«Но и помогать не будут. В тот раз они вмешались, ибо сюда рвался сам Неарг, и речь шла о существовании всего Множества Миров. Сейчас же удар направлен лично против меня. А для драконов я мало что значу, несмотря на хорошие отношения с тем же Г'Роотом».
Инстинкт в отчаянии умолк, но его тихая паника заставила Безликого проверить пути для отступления - просто на всякий случай. Блокады перемещений не ощущалось, да и откуда ей взяться? Эмиссару ее не поставить, разве что Неарг подсобит. Но иерарх, скорее всего, поостережется вмешиваться лично: этого уж Первосозданный не стерпит. Можно было взять за аксиому то, что чисто силовые методы эмиссару, который, несомненно, и руководит вторжением, недоступны. А вот что-то потоньше…
Например, он может помешать телепортации. Но каким образом? Кроме блокады перемещений и «орлиного якоря», другие способы неизвестны. Впрочем, это еще не значит, что их нет. Хаосу ведомо и доступно многое. Недаром инфер Тавигарн так жаждал заполучить для изучения вещество Бездны. Кстати, если его опыты увенчаются успехом, это может быть опасно, и придется что-то предпринимать… Но потом, все потом! Думай, Безликий, и слушай континуум! Ищи ловушку! Ее не может не быть. Цель Хаоса - уничтожить тебя, и он был бы глупцом, если бы оставил тебе лазейку. Все твои только что упомянутые резоны ему неизвестны, да и не особо интересны. Главное для врага - отрезать тебе пути к отступлению и нанести смертельный удар. Так что ищи лучше - ЭТО наверняка неплохо замаскировано.
И Безликий искал. «Стена» здорово фонила в магическом континууме, да еще ежеминутные атаки врага, как и отголоски недавних заклятий самого Безликого тоже сильно осложняли поиск. И, тем не менее, он уловил нечто. Это выглядело (точнее - ощущалось), как прозрачная пленка, окутавшая замок Судьбы во всех измерениях. Единственным свободным от нее направлением было то, откуда как раз и валили бесчисленные отродья Хаоса. «Пленку» было очень сложно заметить, и в этом была ее главная опасность, так как заклятье не выглядело мощным. Безликий не знал, что случится с тем, кто попытается телепортироваться сквозь нее, но и не горел желанием выяснять. С ней следовало срочно что-то сотворить, в противном случае эдемитское подкрепление ждут крупные неприятности. Что делать, понятно - прорвать. А вот как - уже другой вопрос.
Он недолго сомневался в выборе способа. Для таких вещей лучше всего подходило «световое копье». Это заклятье было из арсенала его новых союзников - эдемитов. Во время Великой Войны они с его помощью весьма успешно пронзали Облачность Серых Пределов. Но сработает ли оно сейчас? Пока не попробуешь - не узнаешь. «Копье» было воплощением чистого Света Верхнего мира, правда, сейчас его предстояло запитать от несколько иного источника. Синий зачерпнул энергию из окружающего пространства, придал заклятью форму и обрушил его на казавшуюся такой хлипкой преграду.
Результат оказался неожиданным даже для него. «Пленка» спружинила, полностью отразив «копье» и, на манер магического зеркала, направила его обратно в Безликого. Надо отдать должное реакции Хозяина Судьбы - несмотря на крайнее изумление от такого развития событий, он успел рассеять собственное заклятье прежде, чем оно его поразило. Экспериментировать с другой боевой магией Синий не стал: результат, скорее всего, будет тот же, а сил у него осталось не так чтобы очень много. Нет, чистой мощью эту «пленку», похоже, не взять. Она была построена на совершенно иных принципах, неведомых ни Безликому, ни кому-либо еще во Множестве Миров, кроме, разве что, Первосозданного. Чтобы подобрать к ней «ключ», ее требовалось тщательно изучить. Но времени на это у Синего не было: твари Бездны начали уже буквально прогрызать возведенную им стену. Конечно, еще чуть-чуть он сможет ее укрепить, но есть ли смысл столь бездарно тратить остатки сил? Если «пленка» останется, помощь не придет, а тогда - конец.
Правда, имелось еще одно, последнее средство, к которому, видимо, и придется прибегнуть. Безликий внутренне усмехнулся. Быть может, так даже лучше: прибывшие две эмерии эдемитов вряд ли смогут удержать орду монстров, если только у тех сохранится мотивация к наступлению. А чтобы таковая у них пропала, их вдохновитель и организатор должен увидеть то, что хочет. Увидеть, но не иметь возможности убедиться до конца. Для этой цели и нужны эдемиты - они окажутся сдерживающим фактором. Неарг, эмиссар или кто там еще могут решить, что игра не стоит свеч: коль скоро цель достигнута, зачем нужны лишние энергозатратные сражения? Собственно, таков и был его первоначальный план, правда, платить такую цену за его реализацию он не собирался. Но какой выбор? Или смерть, или то, что он задумал, но немного иначе. Такие сражения без жертв не выигрываются. Главное - правильно выбрать момент.
Канал был открыт, и эдемиты могут появиться в любой момент. Надо только освободить его от «пленки», для чего потребуются все имеющиеся у него резервы Силы, в том числе и те, которые он сам относил к неприкосновенным. Сейчас не время экономить и думать о черном дне: он уже наступил…
Ну вот, кажется, и все. Пора? Он проанализировал обстановку, вероятностные поля… Пора. Остался последний штрих. Хозяин Судьбы убрал стену, поглотив без остатка всю вложенную в нее Силу. Твари Бездны на мгновение замерли, удивленные внезапным исчезновением заслонявшей путь преграды, а затем, не колеблясь, ринулись вперед.

* * *

Верхний мир - Междумирье.
На сбор сил у Лианэли ушло несколько больше времени, чем она рассчитывала: все-таки, обстановка действительно была неспокойной. Она не могла просто так забрать две эмерии верных воинов и двинуться в поход. В таком случае она рисковала, вернувшись обнаружить, что Ниграэл, Теларон или кто-нибудь из шустрых последышей павших заговорщиков узурпировали ее власть. Нет, надлежало соблюсти баланс. Она взяла почти всех своих, оставив Мелиннара и его эмерию следить за порядком в Эдеме. Вторую же часть своего войска глава Совета собирала с миру по нитке, понемногу рекрутируя воинов из разных эмерий, причем, главным образом, мятежных. Эмерии Андариэла, Тэммиэли и Доннаэла возглавили ее сторонники. Ниграэл и Теларон не роптали: она была в своем праве - праве победителя. Лианэль собрала войско, произнесла перед ним полную патетики речь о том, что замок Судьбы пытаются захватить отродья Хаоса. Если им это позволить, иерархи Бездны обратят силу Судьбы против всего Множества Миров, не исключая и эдемитов. Необходимо дать им бой. Это была вынужденная ложь, ибо их поход нужно было серьезно аргументировать: еще не отошедшие от гражданской войны обитатели Верхнего мира не жаждали новых сражений. А действительных последствий захвата Хаосом цитадели Безликих Лианэль не знала да и знать не могла. Но все, вроде бы, прониклись важностью предстоящего дела. Пора выступать.
Лианэль решительно перенеслась в Междумирье, а за ней последовала и вся ее армия. Она как раз собиралась вызвать Безликого, когда обнаружила, что проход через область бури в окрестности замка уже проложен. Очевидно, Хозяин Судьбы все сделал заранее, чтобы в решительный момент не отвлекаться от сражения. Тем лучше, а то Лианэль опасалась, что тот, увязнув в бою, не сможет им помочь, и эдемитам придется пробиваться самим. Не пришлось. О таинственной «пленке» Лианэль, конечно, не подозревала, равно как и о том, что это заклятье доживало последние мгновения.
Чудовищную вспышку Силы она ощутила уже приготовившись к телепортации. Боясь даже подумать о том, что могло ее вызвать, Лианэль совершила второй «скачок» уже непосредственно к замку. «Пленка» пропустила эдемитов, будучи к тому времени уже разорванной в клочья самоуничтожившейся сущностью Безликого. Едва материализовавшись около замка Судьбы, Лианэль с ужасом поняла, что тут совершилось. От Высшей эдемитки не укрылась суть произошедшего выброса Силы. Да и близости Хозяина Судьбы она не ощущала. Ведь он должен быть рядом, плести заклятья, сражаться, но… Телепатический зов Лианэли так и остался без ответа.
«Опоздала! - с горечью подумала глава Совета. - Он ведь недаром торопил, а я замешкалась». Ситуация сложилась отвратительная: единственный могущественный и весьма полезный союзник мертв, а эдемиты вновь остались одни. Все как после бегства из Пандемониума. Хотя, нет, не так, - хуже. К тем бедам добавилось множество потерь из-за мятежа и еще более пошатнувшаяся преданность вассалов.
Но что же делать сейчас? «Не дайте им захватить замок», - просил Безликий. Попробуем. Лианэль огляделась. Ближайшие окрестности превратились в жуткое подобие Серых Пределов. Вся земля усеяна разорванными на куски телами тварей Хаоса. Еще бы - самоуничтожение сущности Безликого высвобождает громадную мощь. Но вот там, поодаль, врагов еще много… ужасно много… невероятно много. Просто живое море самых уродливых созданий, которых когда-либо видела Лианэль. И как прикажете ЭТО удерживать всего двумя эмериями? А главное - ради чего? Хозяин Судьбы все равно мертв. Даже «спасибо» никто не скажет.

* * *

Пандемониум. Разные места.
…Сержа Фонтэна внезапно пронзила острая боль. В этот момент наблюдатель завтракал и держал в руках чашку с кофе. Она упала на пол, разбилась на множество кусков, а коричневая горячая жидкость растеклась по полу. Но Фонтэн этого даже не заметил: перед его глазами на мгновение возникла призрачная безликая фигура в синем плаще. …Селена следила за домом Волковых с почтительного расстояния, в основном, с применением маги-зрения, чтобы не привлечь к себе нежелательного внимания стражей, которые тоже взяли этот дом под наблюдение. На мгновение в голове у нее помутилось, а во рту появился тошнотворный привкус. Магическая атака? Как? Откуда? Сканирование окрестностей результата не дало. Значит, дело не в этом. Но у Селены все равно появилось стойкое ощущение, что произошло нечто очень плохое.
…Ровэн Бланнард вздрогнул и замолчал на середине фразы, глядя куда-то в пространство. Кирилл Сотников удивленно посмотрел на него.
- Что-то случилось?
Однако вампир не ответил - он, казалось, был в прострации.
…Почему-то в эту ночь Аллерия долго не могла заснуть - ее снедала смутная тревога, причин которой она никак не могла понять. Утром она по привычке проснулась рано, но чувствовала себя такой разбитой, что решила дать себе небольшой отдых. Связалась с Натальей, сообщила, что будет после полудня, и снова легла спать… Лучше бы не ложилась. Сон пришел быстро, но следом эльфийка прямиком угодила в объятия жуткого кошмара. Он долго не хотел выпускать ее из своих цепких лап, но Аллерия вырвалась усилием воли, буквально приказав себе проснуться и оставив в когтях кошмара клочки своей души. Однако память об ужасном сне исчезла даже раньше, чем погас крик проснувшейся эльфийки: «Дмитрий!».

* * *

Междумирье.
Пока эдемитка колебалась, монстры Хаоса начали понемногу приближаться. Если бы их видел Безликий Синий, он бы отметил, что прежней решимости в их наступлении уже нет. Очевидно тот, кто управлял ими, тоже пребывал в нерешительности. Вроде бы, цель достигнута - Безликий мертв, самоуничтожился. В выбросе Силы, который смел передовые толпы тварей, был привкус сущности Хозяина Судьбы. Хаос мог это оценить, а через него - и эмиссар, ибо дважды попадали в Бездну представители этого ордена: один бывший, другой - действующий. Речь, разумеется, о Синем и Сером из предыдущей девятки. Да и не ощущается поблизости активной ауры Хозяина Судьбы. Конечно, неплохо было бы убедиться, но между тварями Хаоса и замком стоят стройные шеренги эдемитов - противник весьма серьезный. Кстати, зачем они здесь? Неужели, союзники Безликого? Нет, вряд ли. Скорее, почувствовали его смерть и явились поживиться содержимым хранилищ замка. Они как стервятники - всегда первыми слетаются на падаль. Достаточно вспомнить Катаклизм и Пандемониум. Так есть ли из-за чего тратить силы? Бой будет еще тот. Конечно, в случае победы действительно можно будет поискать кое-что среди книг и артефактов, хранящихся в замке, но много ли там найдется полезного для Хаоса? Вряд ли это окупит затраты Силы на битву и риск повстречаться со слугами Первосозданного, которые наверняка уже спешат сюда.
Кстати, о них. В этот миг эмиссар уловил осторожное касание чужой поисковой магии, от которой прямо разило Наместником. «Проклятье! Нашли!» Успев послать предупреждающий сигнал Хозяину, эмиссар спешно телепортировался прочь, всего на секунду разминувшись с магической ловчей сетью Сил стабильности.

* * *

Междумирье. Обитель Первосозданного.
Наместник Создателя пребывал если не в ярости, то в состоянии, весьма ее напоминающем. Он сразу понял, что означал тот выброс Силы в замке Судьбы. Не желая верить очевидному, Первосозданный направил на замок поисковый луч, но не нашел и тени его обитателя: очевидно, последнего просто больше не существовало. Самоуничтожение Безликого оказалось для Наместника совершенной неожиданностью. Он никак не предполагал, что прагматичный Хозяин Судьбы решится на это, да еще когда вполне можно было продолжать борьбу. Разумеется, без шансов на конечный успех, но с шансами дождаться какой-нибудь помощи. Например, той, которую ему планировал оказать Первосозданный. «Глупец! Безумец! Зачем?! - мысленно костерил Безликого Наместник. - Так нелепо отдать свою жизнь, которая могла бы мне еще пригодиться!» Да, Первосозданный планировал поставить на место зарвавшегося Хозяина Судьбы, но не терять его. Несмотря на свою дерзость, тот неизменно выступал против Хаоса и, как ни печально это признавать, без него еще неизвестно, чем бы закончился предыдущий раунд Большой Игры. Естественно, Агент тоже не мог предвидеть такого поворота событий. Что уж взять с него, если сам Наместник сплоховал? Старший командир Сил стабильности наверняка оценил ситуацию так же и посчитал, что у него есть время поймать эмиссара, которого он, тем не менее, упустил. И Безликого больше нет. Опять искать кандидатуру на это место… А среди кого?
Первосозданный предался невеселым размышлениям, среди которых немало места уделялось Создателю. Недавно Наместник ощутил приближение какой-то части Его многомерной сущности к Множеству Миров, а также тень Его недовольства. Как бы он не решил заменить своего нерадивого слугу на кого-то другого или… При мысли о втором варианте даже стойкое сознание Первосозданного зашлось от ужаса.

* * *

Междумирье. Окрестности замка Судьбы.
Лианэль уже готова была дать сигнал к отступлению, чтобы не нести бессмысленных потерь, когда накатывающаяся на них орда тварей Хаоса вдруг замерла, словно прислушиваясь к чему-то, а затем резко и вдруг покатилась назад. Эдемитка ошеломленно наблюдала за их бегством, не в силах представить, что же могло явиться его причиной. Приятная мысль, что создания Бездны испугались эдемитских мечей, не выдерживала никакой критики: когда армия Лианэли только материализовалась перед замком Судьбы, враг и не подумал останавливать наступление. Почему же он повернул сейчас? Ответ пришел через пару минут, в течение которых десант Верхнего мира с видимым облегчением наблюдал, как полчища порождений Хаоса скрывались за бурлящей пеленой континуумной бури, уже утратившей свою смертоносную силу. Пришел он в виде прорвавшегося сквозь беснующееся пространство отряда высоких воинов с обнаженными клинками и словно приросшими к лицам золотистыми масками. К замку Судьбы заявились Силы стабильности.
Их предводитель вышел вперед и слегка поклонился главе Совета. Она ответила тем же.
- Рад видеть здесь уважаемых эдемитов! - произнес Агент. - Вы явились сюда, чтобы помочь отразить вторжение?
- Да.
- Выражаю вам свою искреннюю признательность. Впрочем, в вашем дальнейшем присутствии здесь нет необходимости - теперь прорывом и трещиной займемся мы. Вы можете возвращаться в свой мир.
Лианэль слегка скрипнула зубами: было совершенно очевидно, что их вежливо выставляли вон. А она-то планировала, пользуясь случаем, зайти в замок, задать Судьбе несколько вопросов, а может быть, и найти что-нибудь полезное в библиотеках или артефактохранилищах Безликих. Теперь на этих планах можно было смело поставить крест: слуги Первосозданного отсюда не уйдут, пока не убедятся, что эдемитов и след простыл. Они наверняка почувствовали гибель Безликого и не хотят позволить кому-либо воспользоваться содержимым замка. А возможно даже собираются прибрать все к своим рукам.
Главе Совета такой расклад очень не нравился, но не начинать же вооруженный конфликт с Силами стабильности! И все же она решила предпринять последнюю попытку мирно решить дело в свою пользу.
- Хочу вам сообщить, - медленно сказала она, - что Безликий Синий мертв.
- Мы в курсе, - холодно ответил Агент, - и что из этого?
- Пока вы занимаетесь тварями Бездны, мы могли бы позаботиться, чтобы в бесхозный замок никто не проник. Кто знает, может быть, поблизости имеется еще одна трещина?
- Не имеется, - отрезал Агент. - Нам это точно известно. Мы ценим вашу готовность помочь, но, право же, это излишне. Вы и так сделали достаточно. Не сомневаюсь, что у почтенных эдемитов имеется немало других забот, кроме несения караула у замка Судьбы. Здесь мы справимся сами.
Это было даже не намеком, а почти пинком. Продолжать упорствовать - значит нарываться на конфликт. Лианэль любезно улыбнулась:
- Что же, я вижу, у вас тут действительно все под контролем. Счастливо оставаться!
И две эмерии воинов Верхнего мира следом за своей предводительницей двинулись к границе между зоной спокойствия и бушующей континуумной бурей. Теперь канал, открытый Безликим, исчез, из-за чего им придется силой прорываться сквозь взбесившееся пространство. Последнее соображение отнюдь не улучшило настроения Лианэли и ее войска, и так раздосадованного таким поворотом событий.
Агент проводил уходящих эдемитов неприязненным взглядом и подозвал двоих из своего отряда:
- Оставайтесь здесь. Замаскируйтесь и наблюдайте. Если они вздумают вернуться, немедленно известите меня. И главное - в замок ни в коем случае не соваться!
- Ясно, командир!
Агент вздохнул и вместе с остальным своим отрядом двинулся навстречу буре в том направлении, в котором скрылись сбежавшие твари Хаоса. Предстояло много работы.

* * *

Санкт-Петербург.
Ну вот, теперь будет немного спокойнее. Самый опасный из противников выведен из игры. Можно более интенсивно раскручивать намеченную операцию, натравливать «гончих» на мальчишку. Сильных «гончих», не чета Минорину и его фанатикам. Инферийка должна в полной мере ощутить серьезность угрозы. Правда, до сих пор неизвестно, почему Волков-младший так важен для нее, но это и непринципиально. Главное, она делает все, чтобы защитить его, и воспринимает врагов мальчишки как своих собственных. Это хорошо, это - исключительно на пользу плану. А когда понадобятся явные враги, причина всех бед, тогда верхушка секты и будет ей предъявлена. Больше ни на что они не годны. Парочка жалких покушений - это все, на что способно Братство Света. Минорин и его ближайшие помощники давно бы уже гнили в могиле, если бы не помощь эмиссара. Противно, конечно, защищать подобных ничтожеств, но делать нечего - пока они были ему нужны. Им нельзя погибать слишком рано - инферийка должна дойти до нужной кондиции, чтобы когда будет нужно эмиссару, она забыла обо всем, желая прикончить их. Тогда-то сектантов и можно будет скормить ей, но не раньше. Она должна считать их единственной угрозой и ни в коем случае не заподозрить присутствие за их спинами более серьезной фигуры. Его фигуры. А значит, нельзя допустить, чтобы она поняла, чего на самом деле стуит Братство Света. Пусть считает охотящихся за ребенком фанатиков низшим эшелоном секты, пушечным мясом, используемым таинственными и могущественными руководителями Братства. Его «гончие» тоже, конечно, не доберутся до Александра Волкова - куда им против инфера-убийцы? Но они уже - угроза, с которой придется считаться. А попади кто-либо из них в руки Селены, они смогут указать лишь на злосчастного Минорина, ибо эмиссар нанимал их в его обличье.
Надо растравить ненависть инферийки к отцу Сергию до предела, для чего придется превратить жизнь Волковых в сущий ад. Но ничего, за этим дело не станет: «гончие» эмиссара знали свое дело. Ему оставалось только ждать, да вовремя дергать нужные ниточки.

* * *

Междумирье.
В одном из самых маленьких и глухих помещений подземной части замка Судьбы то, что осталось от сущности, именуемой Безликий Синий, корчилось от дикой боли. Но эманации этой боли не выходили за пределы комнатки - она была снабжена соответствующей защитой. Так что для всего Множества Миров и ближайшей части Бездны Безликий Синий был мертв. «Лучше бы такое положение сохранилось подольше!» - мелькнуло в терзаемом мукой мозгу Хозяина Судьбы. Осталось от него, надо сказать, немало: он вовсе не собирался кончать жизнь самоубийством. Но чтобы самоуничтожение выглядело правдоподобно (в первую очередь - для Хаоса) пришлось принести определенную жертву. Очень серьезную жертву, на которую при других обстоятельствах Безликий никогда бы не пошел. Впрочем, дело было не только в правдоподобии. Будь так, Хозяин Судьбы ограничился бы той самой инсценировкой, которую планировал изначально. Но тут требовалось нечто большее - прорвать «пленку» Хаоса, окутавшую замок Судьбы, чтобы эдемиты смогли сюда добраться и не дать исчадиям Бездны проверить истинность и окончательность его гибели. Да, он знал, что две эмерии не смогут обратить вспять всю орду, но рассчитывал, что эдемиты, по крайней мере, задержат ее до появления Сил стабильности. Безликий не сомневался, что они сюда все же заявятся. Неважно, входила ли его смерть в планы Первосозданного, или его слуги должны были вмешаться в последнюю минуту, чтобы Хозяин Судьбы перестал быть кредитором Наместника. Так или иначе, прорыв затыкать им все равно придется: всем памятна едва не случившаяся в Китае катастрофа.
Сложная, многоходовая комбинация, которая должна была обязательно нейтрализовать мощь вражеской атаки и позволить Синему не только выйти из пиковой ситуации с наименьшими потерями, но и кое-что приобрести: главный враг - Хаос - теперь перестанет учитывать Безликого в своих раскладах, открывшись тем самым для его ударов.
Однако в реализацию даже самых хорошо продуманных планов порой вносят коррективы внешние обстоятельства или неожиданные действия врагов. Абсолют недостижим, а он, Хозяин Судьбы, не всеведущ. Он не смог предугадать появление этой проклятой «пленки». План пришлось менять на ходу, что всегда чревато. Он тогда попробовал прорвать эту преграду заклятьем, но не смог, а потому сделал вывод, что чистой мощью это заклятье не одолеть. Вывод неправильный. Как говорится, вопрос цены, а точнее - количества этой самой мощи. Того неприкосновенного запаса Силы, отобранной им у Изабеллы Линарес (а главным образом - части Безликого Черного, содержащейся в ее душе), который он планировал употребить на правдоподобную имитацию собственной гибели, никак не могло хватить для прорыва «пленки». И ему пришлось пожертвовать частью себя - вложить в удар часть своей сущности, причем весьма приличную.
Правдоподобие вышло на совершенно немыслимый уровень, но вот расплата… Безликий весь сейчас состоял из боли. И не только физической, но и душевной, которая нещадно терзала его как самый искусный палач. Это было не эфемерное страдание, которое человек может испытывать, например, от потери кого-то из близких, а вполне реальная боль от утраты части своей сущности. Никто во Множестве Миров не смог бы сотворить подобное и остаться в живых. Разве что Первосозданный, если бы решился. А Хозяин Судьбы решился и смог. Более того, все еще обратимо: он прибегнет к помощи самой Судьбы, того обломка оникса, что скрыт под залом Совета, самих стен замка. Пройдет время, и он восстановит… почти все. Небольшая часть его утеряна безвозвратно вместе с остатком сущности Безликого Черного и Силой Изабеллы. Что это за часть, ему еще только предстоит узнать, но Синий с большой долей достоверности мог предположить, что это еще один кусочек его прежнего «Я», того, что осталось от предыдущего воплощения. Не памяти, но души. Впрочем, рано или поздно он бы ЭТО все равно потерял. Так стоит ли переживать?
Но это все - будущее, а настоящее представляло собой дикую боль, холод и почти полное бессилие. Надо лежать, обратившись для внешнего мира в ничто, в пустоту. Лежать и ждать, пока чужие не покинут окрестности замка. Когда это произойдет, Безликий мог только догадываться: его маги-сенсоры не работали, да и будь иначе, он не решился бы их использовать, ибо это означало - выдать себя. Правда, замок сам скажет ему, когда станет безопасно.
Все-таки он придумал хороший план: прибытие эдемитов не позволит Хаосу убедиться в его гибели, а появление Сил стабильности помешает эдемитам заняться мародерством. А то, что подобная идея придет в голову даже Лианэли, он не сомневался. Эдемиты есть эдемиты: когда это они проходили мимо возможности безвозмездно поживиться в сокровищнице чужих знаний или артефактов? Что же до слуг Первосозданного, то при всей своей беспринципности в замок они не пойдут - законы Равновесия не позволяют ни одной Силе стать абсолютом. А между Наместником и абсолютной властью над Множеством Миров стояла лишь Судьба, которая, как благоразумно решил в свое время Создатель, не подчинялась первой созданной им сущности.
Замок будет в безопасности. Так что лежи, Безликий, и терпи. Можешь слегка подвывать от боли - все равно тебя никто не услышит. Переждать… Потом связаться с Ровэном. Он один узнает о том, что ты жив. Для всех остальных это пока останется тайной. А ты будешь действовать предельно аккуратно, словно шагая по тонкому льду. Копить силы, следить, думать и вновь следить… Впитывать информацию как губка, чтобы потом, когда придет время, распорядиться ею надлежащим образом. И в тот миг, когда ты восстанешь из мертвых, всех, кто сейчас уверен в твоей кончине, ждет сюрприз. Кого приятный, а кого и не очень…

* * *

Санкт-Петербург.
- Ну и почему ты сразу не рассказал нам о звонке? - по лицу Петра Волкова было видно, сколь велико его недовольство старшим сыном. - Я думал, кто-то из моих одноклассников прикалывается, - вяло оправдывался Миша. Он полностью сознавал свою вину.
- Взрослым голосом?
- Могли попросить кого-нибудь. Старшего брата, например.
- Все равно надо было рассказать. А принимать это во внимание или нет - уже наше дело.
- Я понял.
- Ладно, иди. Нам с мамой надо поговорить.
Дождавшись, когда за сыном плотно закрылась дверь, Петр Антонович задумчиво произнес:
- Надпись на зеркале… То, что она исчезла, меня очень смущает. Похоже, адепт постарался. А это уже не игрушки!
- Ты не думаешь, - осторожно сказала Ирина Николаевна, - что Мише просто почудилось? Стрессов у него было в последнее время немало: та история с машиной, три трупа у наших дверей, телефонный звонок… Вот нервы и начали шалить.
- Может быть, - не стал спорить Петр Антонович. - Но надо исходить из худшего предположения - что за нами кто-то охотится.
- Но зачем?! - всплеснула руками его супруга. - Кому мы могли понадобиться или помешать настолько, чтобы он привлек к делу адепта? Мы - самые обычные люди. Деньги у нас есть, но не так много, чтобы затевать подобное. Скажи честно - ты со своим бизнесом, случайно, не мог нажить себе серьезного врага?

Глава семьи пожал плечами.
- Да нет, дела идут ровно, без эксцессов и конфликтов. Конечно, конкуренты имеются, но таких психов среди них нет.
- А те трое в подъезде? Думаешь, они связаны со звонившим и автором надписи?
- Очевидно, да. В противном случае, пришлось бы предположить, что за нами охотятся сразу две преступные группы, а нам и одной за глаза хватит.
- Тогда, кто их убил?
- Спроси что-нибудь полегче! У меня голова пухнет от вопросов.
- Ну и что ты планируешь предпринять?
- Для начала - купим защитные амулеты для всей семьи и дополнительный оберег для квартиры. А потом я найму охранников для тебя и детей.
- А ты?
- Перебьюсь. Похоже, охота идет не за мной: пока что все странности происходили в мое отсутствие.
- Петя, мне страшно!
- Очень хочется сказать тебе «Не волнуйся, все будет хорошо!», но не могу.

* * *

Ну, вот и все. Конец. Не всему, правда, но многому. Его жизнь в очередной раз заложила крутой вираж. И что теперь прикажете делать? Действовать по старому плану? Зачем? Ради чего? Безликий мертв, - Ровэн был в этом уверен. Тогда кому нужны его старания? Слежка за Волковыми, поиски отца Сергия, опека над этим парнем? Будь у Сотникова хоть трижды великое и страшное предназначение, ему-то, Ровэну, какое до этого дело? Со смертью Хозяина Судьбы исчезли и связывающие вампира обязательства. К чему суетиться? Может, пришло время облегченно вздохнуть и зажить, наконец, в свое удовольствие?
Вот только хочет ли он этого? Ровэн Бланнард как-то отвык жить без цели. А можно сказать и Цели. Был Лонгар Темный со своей идеей вселенского господства. Был Безликий Синий и его грандиозные планы. Даже в то время, когда Ровэн, проклятый и преследуемый изгой, скрывался ото всех и покидал свое убежище только затем, чтобы утолить голод, у него была цель - выжить. Теперь не было даже этого. Спасибо Безликому, решившему все его бытовые проблемы: «Ноченосец», «лик», отремонтированный замок, деньги. Все это позволяло жить безбедно, спокойно и… скучно. Вампир не сомневался, что уже через месяц такой жизни начнет изнывать от тоски.
С какой ностальгией вспоминались ему захватывающие интриги и хитроумные комбинации Хозяина Судьбы! А что же остается теперь? «Продолжать его дело?» Это даже не смешно. Безликий был Игрок, а Ровэн, при всем уважении к себе, - лишь фигура в его шахматной партии. И это в лучшем случае. Что он сможет без могущественного покровителя? Хаос раздавит его и не заметит. Нет, как ни тоскливо, придется все бросить. Доставить Сотникова к его матери, сказать, что он больше никому и ничего не должен, и распрощаться. Да, именно так он и сделает.
«Ровэн», - легким, едва слышным отзвуком дотянулся до него телепатический зов Хозяина Судьбы.
«Я брежу, - подумал вампир. - Просто выдаю желаемое за действительное. Он мертв: я же почувствовал ту вспышку, а затем пустоту. Потом не мог дозваться его в течение нескольких часов. О чем это говорит? О том…»
«Ровэн!» - уже громче. Голос окреп, но доносился, словно из невообразимой дали да еще сквозь вату. Непохоже на галлюцинацию. Но как же тогда объяснить?..
«Ровэн!»
«Мессир?» - робко отозвался вампир.
«Да, это я. У меня мало сил, так что буду краток. Вынужден временно залечь на дно. Все считают меня мертвым, и это мне сейчас на руку. Действуйте по старому плану: Сотников, Волковы, отец Сергий. Со мной не связывайтесь. Я найду вас сам».
«Как вы, мессир?»
«Не блестяще. Но это поправимо. Однако пора заканчивать - силы быстро уходят. Держитесь плана, берегите себя и Сотникова. До следующего контакта, Ровэн».
«До контакта, мессир».
Ровэн поднял голову и увидел удивление в глазах Кирилла. Тот долго не решался нарушить мрачную задумчивость своего наставника. Задумчивость, граничащую с депрессией. И вдруг - такое преображение! Перед Кириллом стоял словно совсем другой человек с блеском в глазах и улыбкой на лице. Да, да, самой настоящей улыбкой, открытой и радостной. Если бы Ровэн в этот момент увидел себя со стороны, он и сам бы удивился. Вампиры - нежить по форме и по сути, и, в зависимости от давности своего преображения, постепенно теряют те душевные качества, которые некогда были им присущи. Счастье, радость, привязанность, любовь… Все эти чувства, как считал Ровэн, являются атавизмами, свойственными тем, кто остался на более низкой ступени эволюционной лестницы. Они делают смертных зависимыми, слабыми и уязвимыми. А высшим существам, к коим он относил и себя, они просто противопоказаны.
Вроде бы, безупречная логика, но вот поди ж ты! Вампир улыбался и чувствовал себя превосходно: он вновь в игре.
- Итак, на чем я остановился? - поинтересовался Ровэн у Кирилла. - Ах, да - «лаз». Слушай и запоминай…

* * *

Олег Вершинин сунул руку в карман, и она нашла там успокаивающий холод пистолета. Олег не был уверен, что «люггер» поможет ему против такого врага, но какова альтернатива? Бросаться на него с ножом? Глупо. Олегу не позволят даже приблизиться к Мессии Зла. В прошлый раз погибла целая пятерка, экипированная артефактами. А какие шансы у него - простого бойца из низшего эшелона Братства?
Стоп! Нельзя пускать к себе в голову такие мысли! Страх обессиливает, а отчаяние заставляет опустить руки и прекратить борьбу. Враг ДОЛЖЕН быть уязвимым, иначе Создатель не поручил бы дело им - простым смертным. Значит, они смогут с ним справиться. Наисветлейший куда-то исчез вместе с тремя Старшими. Прошлое собрание не состоялось. Все это вкупе с гибелью боевой группы заставляло подозревать худшее - Мессия Зла нанес ответный удар. Удар по верхушке Братства Света. Хорошо, если Наисветлейший и Старшие просто скрываются. А если нет? Что если атака Врага оказалось успешной? Хватит! Прекрати! Думай только о том, что ты должен сделать.
Никто не посылал Олега в эту самоубийственную атаку. После исчезновения руководителей рядовой состав Братства растерялся и даже запаниковал. Никто не решился взять организацию дальнейших действий против Врага на себя. А значит тем, кто, подобно Вершинину, сохранил присутствие духа, придется действовать самим, на свой страх и риск. Как это ни кощунственно звучит, но гибель отца Сергия (если она, конечно, имела место) может сыграть на руку бойцу Братства: посчитав, что расправился со своими противниками, Враг может расслабиться и забыть об осторожности. Это был шанс для Олега.
Он ждал не у самого дома Волковых: там дежурили стражи, чтобы предотвратить новые покушения. Несчастные слепцы! Неужели они не понимают, КОГО охраняют? Ничего. Олег знает, как всех обмануть. Родители Врага и его старший брат часто гуляют с ним в парке. В том самом парке, где их теперь терпеливо ждал Вершинин. Они не смогут вечно держать сына взаперти и непременно приведут его сюда. И вот тогда, тогда… Пальцы фанатичного сектанта почти до боли сжали рукоятку пистолета.

* * *

- Какого черта, Денис?! - Цирулис был искренне возмущен.
Начальник отдела убийств питерского КСМП Денис Симагин поднял усталые глаза от монитора компьютера, на котором отображались последние сводки происшествий и комментарии аналитиков. Проблем было море, и праведное возмущение не по-прибалтийски эмоционального следователя оказалось совершенно некстати. О причинах гнева подчиненного Симагин догадывался, тем не менее, счел нужным спросить:
- Что еще тебя не устраивает, Вальдас?
- Почему у меня забирают людей? Ты же знаешь, дело Волкова требует…
- Во-первых, не дело Волкова, - перебил его Симагин, - а дело о трех трупах в подъезде на Большом проспекте. «Делом Волкова» его сделал ты, Вальдас, и я, честно говоря, не понимаю почему. Причастность его к этому делу до сих пор не доказана. Однако ты требуешь четырех сотрудников, из которых два(!) адепта для слежки за ним, его домом и его семьей. Тебе не кажется, что это слишком?
- Не кажется, - отрезал Цирулис. - Я уверен, что это тройное убийство связано с ним. Они лезли к нему в квартиру, когда их отправили в Серые Пределы. Кстати, насчет последнего я не уверен. Прибывший на место происшествия адепт оперативной группы не обнаружил и следов их душ.
- Могли уже исчезнуть.
- Вряд ли. Скорее, тут поработал кто-то… специфический.
- На инфера-убийцу намекаешь?
- Может быть.
- Но причастности Волкова это не доказывает. Ну, лезли они к нему в квартиру, и что? Три вора решили обчистить бизнесмена. Что же, вполне может быть. Но Петр Волков не так богат, чтобы на него работал инфер: их гонорары, как правило, просто запредельны. Если их действительно убил представитель Нижнего мира, тому могла быть совсем другая причина. Например, нужны были души, или этих конкретных воров заказал кто-то другой. Мог быть и личный мотив.
- Это не воры, Денис, - покачал головой Цирулис. - Мои помощники вчера вечером выяснили, кто они такие. Их имена тебе ничего не скажут, но заверяю, это вполне добропорядочные граждане… Были. Один только нюанс - все трое входили в секту Братство Света под руководством некоего отца Сергия, в миру - Сергея Валентиновича Минорина.

Предыдущая страница 25 Следующая страница


Возрождение 26

- Но Братство - не экстремистская секта, - заметил Симагин. - Зачем им лезть к Волковым?
- Пока не знаю, но с этими сектантами ни в чем нельзя быть уверенным.
- А ты разговаривал с Минориным?
- Нет, он как сквозь землю провалился. Даже магический поиск ничего не дал.
- Странно.
- Но это еще не все. Помнишь пожар на Крестовском острове?
- Конечно. Там славно погулял огненный стихийник.
- Так вот, этот дом был штаб-квартирой Братства Света.
Симагин присвистнул:
- Интересно!
- А я о чем?! Ты пойми, это дело - не простое!
- У нас простых не бывает. Карманниками и мошенниками полиция занимается. А на нашу долю всякая чертовщина остается. Так каковы твои выводы?
- Эти события связаны. Они, возможно, охотятся за Волковым и его семьей, а он наносит ответные удары.
- То есть, между сектой и Волковым идет война? Сначала трое членов Братства лезут к нему в квартиру. Их кто-то убивает. Предположительно - инфер. Далее, Волков с помощью огненного элементала сжигает штаб-квартиру секты. Ты делаешь из него какого-то дона Корлеоне двадцать первого века: инфер, стихийник… Он - не главарь Синдиката, а простой бизнесмен, кстати, не замеченный в связях с криминалом. По-моему, твоя версия притянута за уши.
- Согласен, странности есть, да и неувязок хватает. Но тем интереснее разобраться!
- Интереснее?! - неожиданно вскипел Симагин. - Если интереснее - разбирайся своими силами, а не требуй в помощь половину отдела!
Цирулис хотел что-то возразить, но начальник властным жестом приказал ему замолчать.
- Послушай сначала меня! У нас таких странных дел знаешь сколько? До хрена! Из них больше половины - чистые «глухари». Мне прикажешь на каждое такое дело целую армию бросать? Погоди, дай закончить! Знаешь, что это? - он ткнул пальцем в монитор. - Сводка происшествий. Эти уроды-чистильщики устроили на границе сектора Амфал ряд провокаций. Причем, с жертвами. Тут межрасовая война может начаться, а ты с меня людей требуешь! Интересно ему, видите ли! Пока было можно - давал, а сейчас - извини! Каждый адепт на счету. Справляйся как-нибудь сам!
Цирулис открыл, было, рот, но затем безнадежно махнул рукой, отвернулся и двинулся к выходу из кабинета. А вслед ему неслось гневное:
- И не маши на меня рукой! Размахался! Гении сыска! Распустились все! Я вам напомню, что такое дисциплина! У нас, можно сказать, военное положение на носу, а они изволят возмущение выражать!
Даже сквозь плотно закрывшуюся за спиной оперативника дверь пробивался зычный голос разбушевавшегося начальника отдела убийств, правда, слов уже было не разобрать. Да Цирулис особенно и не стремился. Он уже думал о том, как реализовать план оперативных мероприятий по делу Волкова силами только своей группы. Придумывалось плохо.

* * *

«Решай сам». Хорошенькое дело! А кто потом будет получать по голове в случае неудачи? Ну, в первую очередь, конечно, Цирулис, - вынужден был признать адепт Клим Бессонов, - но и мне достанется».
Безусловно, начальство, забрав у них помощников, подложило группе Цирулиса приличную свинью. В тот момент, когда Волков-старший отправился на работу, Михаил, скрытно сопровождаемый одним из охранников - в школу, а Ирина Николаевна с младшим сыном и еще одним бодигардом - в парк на прогулку, Климу срочно захотелось клонировать себя в трех экземплярах. Но такими магическими талантами он не обладал, так что придется сделать выбор, ибо Бессонов являлся единственным адептом в группе Цирулиса. Поэтому он отправил за Михаилом и Ириной Николаевной бойцов, а сам последовал за Петром Волковым, предполагая, что если кто из этой семейки и мог связаться с инфером, то именно он.
Страж не подозревал, что совершил тем самым серьезную ошибку, которой суждено было обойтись группе Цирулиса гораздо дороже взысканий от руководства.

* * *

Корн Ранелах был в ярости. Никогда больше он не будет работать на таких идиотов! Какого инфера наниматель не обратился сразу к нему, а направил на квартиру Волковых своих болванов-подручных?! Мало того, что их кто-то убил, а кто - неизвестно, так еще и стражи взяли эту семейку под плотное наблюдение. И как прикажете работать в таких условиях?
Может быть, произвести еще одну акцию устрашения против Михаила Волкова? Тогда бы все поверили, что именно он является целью, и ослабили бы опеку за младшим. Но и это еще не все. Предупреждал ведь он нанимателя, что его дешевые театральные эффекты дадут отрицательный результат. Нет - уперся! Ничего и слушать не пожелал. А ведь как Корн сказал, так и вышло. Глава семейства, не будь дурак, купил всем защитные амулеты, причем не из дешевых.
Нет, заказчик ведет себя очень странно: словно специально создает проблемы, чтобы потом их героически преодолевать. Тут надо держать ухо востро - как бы это дело не оказалось подставой!
Сверхосторожное сканирование окрестностей дома Волковых не выявило никакого иного наблюдения за ним, кроме «колпака» стражей. Но это еще ничего не значило: кто-нибудь другой мог столь же скрытно изредка приглядываться к этой семье, а затем поспешно убирать свои маги-сенсоры. Но кто это? Убийца сектантов? Может быть. Хотя, метод убийства никоим образом не говорит о том, что он обладает какими-то особыми способностями. Таким способом расправиться с ними мог любой спецназовец - их там этому учат. Так может, все дело в этом? Обычный человек, охраняющий Волкова? Может, и нет никакого иного наблюдения? Хорошо бы! Тогда Ранелах может не опасаться этого таинственного охранника, хотя, надо отдать ему должное - скрываться он умеет. Почему-то адепту казалось, что два верзилы, появившиеся в последнее время около жены и детей Волкова, не имеют к убийству сектантов никакого отношения. Нет, они, как и амулеты на всех членах этой семьи - всего лишь прямая и явная реакция Волкова на последние события. Его неизвестный телохранитель пока держится в тени.
Но ничего, обычный человек Ранелаху не помешает. Единственное неудобство - пристальное внимание стражей. Но тут придется что-то придумывать по ходу дела, в зависимости от того, кто и в каком количестве будет сопровождать мать и сына на этой прогулке. Хорошо бы удалось убрать Волкова-младшего быстро и без применения специфической магии дроу, которая могла бы навести стражей на персону Ранелаха.
Пока темный эльф прокручивал в мозгу различные варианты, на улице показалась Ирина Николаевна Волкова, тянувшая за собой новые санки с восседавшим на них Сашей. За ними следовала квадратная фигура охранника и… больше никого. Хотя, нет, вон тот тип, не спеша бредущий по Большому проспекту метрах в двадцати от Волковых и глазеющий по сторонам словно турист, - наверняка сотрудник КСМП. Об этом говорит его аура, равно как и о том, что он - не адепт, а боец. Странно. Куда же делся адепт?
До сих пор Ранелах наблюдал за домом в обычный бинокль из окна съемной квартиры в полуквартале от обиталища Волковых, не рискуя слишком часто прибегать к маги-зрению, но теперь решил попробовать. А ведь действительно - «колпака» больше нет, а это значит, адепт куда-то убрался. Что же, боец - не адепт. С ним вполне можно сделать что-нибудь… нехорошее, даже несмотря на амулет стража. Внезапно дроу усомнился: а вдруг это ловушка? Уж слишком хорошо все складывалось. Но нет, не должно быть. На память сразу же пришли новости, виденные им недавно по телевизору: напряженность на границе сектора Амфал. Вполне возможно, стражам элементарно не хватает адептов. Корн Ранелах заулыбался.

* * *

Адепт стражей пошел по ложному пути. Уже хорошо, но не лишним будет укрепить его в этом заблуждении, чтобы он не вздумал отвлекаться на события в других местах. Сейчас глупец дроу подставится инферийке, заодно продемонстрировав ей всю серьезность намерений врагов Волкова. Ни к чему в это впутываться стражам. Они могут помешать планам эмиссара, а значит, их надо упредить. Адепта необходимо занять в другом месте, для чего придется пожертвовать еще одной «гончей». Жаль, конечно: Гейд - ценный помощник, но, кроме всего прочего, это наведет КСМП на еще один ложный след, что будет весьма кстати.
Пора бы ему уже начать действовать: эмиссар чувствовал, что на Большом проспекте вот-вот начнется серьезная заварушка. Олег Вершинин тоже вышел на исходную позицию. Нет, как все-таки удачно складывается обстановка! Фанатики, подобные Вершинину, - идеальные марионетки. Насчет него у эмиссара тоже были свои планы. Но в любом случае, атака на Волкова-старшего должна начаться раньше.

* * *

Селене приходилось изощряться в способах маскировки, чтобы оставаться незамеченной для массы заинтересованных фигур, собравшихся вокруг семейства Волковых. Адепт стражей, два бойца, еще один неизвестный адепт, который лишь кончиком своего сканирующего «щупальца» коснулся области континуума, окружающей эту семью. Коснулся и тут же его отдернул. Причем сделал это так быстро и грамотно, что Селена не успела его засечь. Она бы его могла и не заметить, если бы не «сторожок» - особое чувство инферов-убийц, благодаря которому они чуют угрозу гораздо острее, чем все прочие. Наверняка он работает на секту. О ней, скорее всего, не подозревает, а опасается стражей. Правильно, кстати, опасается: скрываться от маги-сканера их адепта достаточно сложно.
С одной стороны, неплохо, что о безопасности интересующей ее персоны заботится еще и КСМП, но для нее их опека создавала дополнительные сложности. Хорошо хоть дело Сотникова закончилось, и ей можно некоторое время вообще не появляться в Москве. Более того, Аллерия выразила желание помочь в ее деле, и Селена ломаться не стала. Сейчас эльфийка в Петербурге ищет отца Сергия. Вдвоем-то оно сподручнее.
Вот только каким-то неприятным осадком легло на душу то странное ощущение, возникшее на днях. Где-то случилась беда. Но где? С кем? Аллерия - в порядке. Волков - тоже. Безликий? Да что с ним сделается? Сидит, небось, в своем замке и развлекается играми с Судьбой. Селена бы не удивилась, узнав, что он сейчас краем глаза наблюдает и за ней. Тоже - добрый папочка! Да она его настолько старше, что… Стоп, о возрасте не будем! И вообще, не отвлекаться! Ей и тут забот хватает.
Так, а это что такое? Петр Волков и Михаил разбрелись в разные стороны. Отец - на работу, сын в школу. За последним потащился дюжий охранник и один из бойцов КСМП. А вот за отцом направился адепт. Вероятно думает, что цель - Петр Волков. Впрочем, Селене так даже лучше - меньше посторонних помех. Остался один боец. Конечно, работу опекающим его стражам Волков-старший здорово осложнил: если он хотел спасти своих, им надо было держаться вместе, пока не исчезнет угроза. Ведь в КСМП не знают, за кем именно в его семье ведется охота, и им приходится действовать наугад, вынужденно распыляя силы. Хорошо хоть у него хватило ума купить себе, жене и детям амулеты. Какая-никакая, а защита от магии. Что же до охранников, то это - напрасная трата денег. От простых сектантов они еще могут защитить, но вот от адептов-наемников, к услугам которых, похоже, прибег отец Сергий, - увы!
А вот и Волкова с Сашей. Дура! Сидела бы дома! Чего ее потянуло гулять? Так надеется на амулет и амбала за спиной? Хм, за ними двинулся боец стражей. Грамотно идет, незаметно. Явно имеет навыки слежки. Только против нее это - детские уловки. Да и адепт-наемник наверняка уже срисовал этого кадра. Кстати, внимание: скоро он может начать действовать. Маг стражей отвалил, а против бойца он что-нибудь придумает. Значит, двинемся и мы. Аккуратно, скрытно, так, как и не снилось этому профи из КСМП. Атака на Сашу Волкова могла последовать в любой момент.

* * *

Гейд находился в затруднении. Проклятый адепт стражей смешал все его карты. Он явно оберегает Волкова и не позволит с ним расправиться. Атаковать его самого? Почти безнадежно: амулет стража практически непреодолим. Ни одна магия не повредит его владельцу. У обычного антимагического амулета есть предел прочности, выражающийся в количестве магической энергии, которую он может отразить, поглотить или рассеять. За этим пределом он уже не работает: либо просто перестает защищать, либо ломается. Но амулеты стражей действуют по иному принципу. Их предел прочности недостижим… до тех пор, пока существует устойчивый канал связи амулета с источником энергии, на который он настроен. Да, во время Великой Войны нежить научилась их ломать. Именно тогда появились знаменитые «ножницы смерти» - великолепное заклинание, но слишком энергоемкое. Ни один лич или даже пустотник в одиночку его не потянет. В военное время они умело кооперировались в нужный момент и «отрезали» даже эдемитов. Но увы, те времена прошли, и теперь о «ножницах смерти» оставалось лишь мечтать.
Другие способы, доступные некроманту, также были здесь бесполезны. Он мог спокойно поднять и поставить себе на службу целое кладбище, но в этом городе его еще надо найти. Да и день на дворе - мертвецы под воздействием солнечного света просто рассыплются прахом.
Нет, стража пока не одолеть. Можно попробовать нанести стремительный кинжальный удар Волкову. А вдруг его адепт не успеет отреагировать? Легко сказать «стремительный». Волкова тоже с налету не возьмешь - на нем амулет, достаточно мощный, но обычный, то есть его предел прочности вполне достижим. Значит, если в течение определенного времени атаковать его владельца какой-нибудь серьезной магией, то амулет в конце концов «перегреется» и выйдет из строя. Проблема в том, что этого времени страж ему точно не предоставит: как только он уловит атакующее заклятье, так сразу начнет ставить экраны…
Что же делать?.. Внезапно некроманта осенило. Ну конечно! Как он только сразу об этом не подумал? Лич усмехнулся. Он вспомнил о еще одной своей способности - умении подавлять волю разумных существ на расстоянии и подчинять их. Правда, это потребует очень много сил, но вполне может сработать. Надо только найти кандидатуры. Чердак, который облюбовал себе лич, помимо укрытия давал ему еще и великолепный обзор. Так, вон тот амф с коротким гладиусом на поясе вполне подойдет. Только осторожно, чтобы страж ничего не почуял.
Подавляющая волю магия лича незримой змеей поползла к человеко-ящеру. Ползла она, впрочем, довольно быстро, но огибала стража по большой дуге… Достигла головы… Проникла в нее… Порядок. Воля амфа сдалась быстро. Одна марионетка есть, но ее будет мало. Для задуманного личем требовались еще двое. Желательно вооруженных. Это почти на пределе его возможностей, но он справится… Отлично! То, что надо: невысокий лысоватый субъект вылезает из шикарного электромобиля в сопровождении двух здоровенных охранников, под пиджаками которых легко угадывалось оружие.

Следующие две «змеи» поползли именно к ним, но уже быстрее: время поджимало. Пока что Волков, ничего не подозревая, шел по направлению к этой троице. Но лысый выражал явное желание зайти в близлежащую высотку. Тогда они разминутся, и план сорвется. «Надо спешить!» - сказал себе лич, и управляемый им амф начал осторожно заходить в тыл адепту-стражу.
Есть! Наконец-то «змеи» достигли верзил. А мозгов-то у них немного. Тем лучше - примитивными личностями легче управлять. Так, руки в карманы… осторожнее… Адепт ничего не почуял. Очень хорошо! Волков тоже - он едва взглянул на верзил, когда те только появились из машины, и тут же забыл о них. Напрасно: его амулет хорош против магии, но совершенно бесполезен против обычного оружия. Однако пора.
Охранники лысоватого одновременно рванули из карманов пистолеты и тут же открыли огонь по ошарашенному Волкову. Рефлексы у верзил оказались на уровне, но меткость слегка подкачала - «зомбирование» сыграло свою негативную роль. Первая пуля угодила в плечо Петру Волкову, вторая - просвистела в сантиметре от его головы. Больше шансов поразить цель адепт им не подарил. Он мигом поставил отражающий пули экран, и следующие выстрелы пропали впустую.
Лысоватый пришел в ужас и начал что-то истерически орать своим охранникам, но тем в этот момент было глубоко плевать на своего босса. Вряд ли они его даже слышали. А еще мгновение спустя их настиг удар адепта-стража. Внезапно сгустившийся воздух от души вмазал новоявленным киллерам, отшвырнув метра на три и, похоже, слегка оглушив. Гейд скривился от боли, приняв на себя часть обрушившейся на его марионеток магии, однако из-под контроля их не выпустил. Одновременно третья его «кукла», выхватив гладиус, кинулась к стражу. Тот не заметил этой атаки, но какой-то парень, увидевший маневр человеко-ящера, издал предупреждающий вопль.
К сожалению, адепт все равно не успел - короткий меч амфа вонзился ему между лопаток. В следующий миг визитера буквально вывернуло наизнанку мощным боевым заклятьем, только дело свое он уже сделал. Адепт рухнул на асфальт, лишившись сознания.
Между тем, охранники лысоватого медленно поднимались на ноги, по-прежнему не обращая на него внимания. Их руки с оружием снова вытянулись в направлении Волкова, но тот, как оказалось, тоже не терял времени даром. Шок от попадания пули оказался чрезвычайно коротким, и бизнесмен успел выхватить пистолет. Создавалось впечатление, что рана нисколько не мешала ему. Да полно, ранен ли он?
Петр Волков, конечно, безумно переживал за жену и детей, но и своей жизни знал цену. У него не было охранника, зато к амулету он приплюсовал пистолет и бронежилет. Благодаря этому, раны Петр Антонович избежал, хотя удар пули и причинил ему нешуточную боль. Волков недаром ходил в тир - одному из верзил он попал в лоб с первого же выстрела, однако пуля второго, угодив прямо в грудь, опрокинула его навзничь. Впрочем, ничего больше зомбированный охранник сделать не успел.
Лежащий без сознания страж оказался не единственным адептом на перекрестке. В момент начала перестрелки из-за угла как раз выходил высокий светловолосый эльф с синим пером на рукаве. Несмотря на то, что творящееся безобразие его не касалось, независимый адепт вовсе не собирался игнорировать происходящее. Несколько секунд ушли у него на то, чтобы разобраться в ситуации и обнаружить в ауре оставшегося в живых верзилы еле заметный след чужой воли. Не мудрствуя лукаво, эльф «вырубил» его мощным оглушающим заклятьем.
Лич понял, что пора уносить ноги. Цепкий маги-взгляд неожиданного противника настойчиво искал «кукловода», а некроманту, обессиленному контролем сразу над тремя разумными существами, схватываться с ним сейчас было совершенно не с руки. Как ни жаль останавливаться в шаге от успеха, однако придется сделать этот шаг чуть позже: своя не-смерть личу была дороже. Он поспешно дематериализовался, оставив напуганный страшными событиями перекресток возбужденно гудеть.

* * *

Пришли… Ранелах не сомневался, что они здесь появятся. Наниматель снабдил его достаточно полной и точной информацией о привычках семьи Волковых. Если все пройдет, как он задумал, эта прогулка станет для младшего мальчика последней. Их амулеты - решаемая проблема. Дроу знал предел этих артефактов и вполне мог его превысить. Нужно только время. И вот тут все упирается в стража. Он, конечно, не адепт, но неприятности доставить сможет. Хотя бы тем, что закроет Волковых собой, распространяя, таким образом, и на них действие собственного амулета, против которого Ранелах бессилен. Кроме того, если дать стражу время, он может успеть вызвать на подмогу адепта, а это уже совсем плохо.
Дроу не мог себе позволить не учитывать возможность вмешательства адепта-стража, так как не знал, что именно в это время, но в другом месте происходят события, в результате которых этот самый адепт выйдет из игры. Хотя он не был способен, подобно некроманту, завладеть сознанием кого бы то ни было на расстоянии, зато обладал другими специфическими талантами. Боец не сможет ему воспрепятствовать в их применении, ибо просто не сумеет определить творимую волшбу. Это плюс. А минус в том, что применение данного заклятья выдаст дроу с головой. Не так уж много осталось в Пандемониуме темных эльфов после Великой Войны. Стражи найдут его в два счета… Если, конечно этот боец сможет что-нибудь рассказать. Значит, надо постараться, чтобы не смог.
Данная проблема относилась к разряду тех, которые легче и безопаснее всего решаются с помощью огнестрельного оружия, но адепт не любил его и не умел им пользоваться. Он просто не предполагал, что ему - очень сильному магу - это может когда-нибудь понадобиться…
Однако хватит выжидать! Поддержание иллюзии невидимости, укрывающей дроу, не требовало много сил, но они все же постепенно утекали. А темный эльф был уверен, что в предстоящей схватке силы понадобятся ему все без остатка. Хорошо бы, все-таки, сначала попробовать простую боевую магию. Но нет - риск слишком велик. Если страж вызовет помощь… Прочь колебания! Надо действовать так, как решил. То, чем он воспользуется, должно уничтожить и Волковых, и стража. Во всяком случае, дроу очень на это надеялся.
И Ранелах принялся готовиться к вызову ночного охотника. Много времени это не займет: предвидя подобный поворот событий, он уже провел все предварительные процедуры. Еще несколько заключительных штрихов - и жуткое создание из дебрей Дроуланда появится в заснеженном Петербургском парке.

* * *

Олег Вершинин колебался. Здравый смысл требовал сначала избавиться от стража. Но против этого восставала совесть. Страж не виноват, что оказался обманутым. Он думает, что защищает невинного ребенка и даже представить себе не может, КТО скрывается за этой ангельской внешностью. Страж - на стороне Добра и Света и находится здесь по долгу службы. Конечно, он не заслуживает смерти, однако мешает Олегу в выполнении его миссии.
А что если попробовать поговорить с ним, открыть ему глаза? Однако он, скорее всего, не поверит Олегу и может попытаться его арестовать. Так что же делать? На сектанта пока никто не обращал внимания, и он выжидал. Но это не могло продолжаться долго. Если он промедлит, внезапность - его единственный шанс - будет утрачена. Нет, решение надо принимать немедленно…

* * *

Олег ошибался. Его заметили. Причем тот, кого он, в своей неведомо откуда взявшейся заносчивости, вовсе не принял в расчет - охранник Волковых. Словно он, Олег Вершинин, бросив вызов самому Мессии Мрака, стал сверхчеловеком, которому нипочем любая охрана. Для него существовали лишь Враг и страж. А между тем, Павел Градилович был профессионалом высокого класса. Пренебрегать им в подобной ситуации могла себе позволить разве что Селена, но никак не Олег Вершинин, которого шоры фанатичной веры и собственная наивность подвели-таки под монастырь.
Павел наметанным взглядом сразу выделил незнакомца, не спеша прогуливающегося по аллее и старательно изображавшего рассеянную задумчивость. Слишком старательно. Во взглядах, которые он изредка бросал на Волковых, читалось напряженное ожидание. За свою десятилетнюю карьеру полицейского, а затем охранника Павел встречался с такими взглядами неоднократно. Обычно следом за ними начинали свистеть пули. Градилович напрягся и незаметно проверил, легко ли достается пистолет из кобуры подмышкой.

* * *

Селена почувствовала нечто. Концентрация магической энергии говорила, что где-то поблизости собирались колдовать. Однако никакой конкретики - ни места, ни типа заклятья она определить не могла. «Как бы не опоздать!» - мрачно подумала Селена, лихорадочно шаря маги-зрением по окрестностям. К сожалению, «тень», укрывавшая инферийку от взглядов прохожих, вносила помехи в это сверхчувство, и найти колдуна ей пока не удавалось.
Страж, похоже, ничего не чувствовал. Немудрено. Без адептов он слеп и глух к магии и ничем не отличается от обычного человека, кроме амулета на груди. А подсказать ему, не раскрывая себя, не получится. Пусть уж лучше она окажется для наемника секты таким же сюрпризом, как и он сам - для Волковых и стража. Главное - не опоздать с ударом. Селена всем своим существом чуяла - вот-вот начнется.

* * *

Началось… Удар, треск, звук чего-то рвущегося. По крайней мере, так это ощущала Селена. Она поняла, что это сквозь ткань Мироздания в Пандемониум проникло то, что призвано уничтожить Сашу и всех тех, кто вольно или невольно окажется рядом с ним.
Страж тоже почувствовал ЭТО. Именно почувствовал, а не увидел, за несколько секунд до того, как жуткое существо явилось взглядам гуляющих. Очевидно, постоянное общение с адептами и периодические встречи с гостями из иных миров не прошли для него бесследно. Он рванул из ножен зачарованный клинок, словно предвидя, что пули окажутся бесполезными против появившегося на сцене нового персонажа.
И в тот же миг ночной охотник вырвался из-за шеренги пушистых елок, до сих пор скрывавших его от взглядов будущих жертв. Вырвался и атаковал… стража. Видимо, направивший его адепт счел бойца КСМП главной угрозой. Необходимо сначала избавиться от него, а Волковы никуда не денутся.
Разумное решение. Самое разумное в данной ситуации, если не брать в расчет Селену. Но Корн Ранелах и не мог этого сделать, ибо даже не догадывался о ее присутствии. Атакуй ночной охотник сразу ребенка, инферийка, защищая его, непременно «засветилась» бы перед дроу, и тот, возможно, успел бы удрать. Но история не приемлет сослагательного наклонения. Случилось то, что случилось.
При виде ночного охотника в глубине души Селены пробудилась легкая дрожь. Слишком памятна была инферийке ночь, когда она, тяжело раненая и практически беспомощная, лежала в одном из московских двориков, а подобная тварь как раз собиралась ею пообедать. [3] Теперь Селена могла бы справиться и с десятком таких монстров, но воспоминание о том бессилии и отчаянии никуда не делось, и вряд ли его удастся скоро избыть. Однако почти сразу же следом за ним пришла ярость. Та ночь, тот дворик, тот страх… Наконец-то они будут достойно отомщены!
Но эти эмоции в доли секунды сменил хладнокровный расчет, и Селена перешла в уже подзабытый ею режим машины смерти. Вряд ли одинокий боец-страж сможет справиться с ночным охотником, но повозиться с ним твари все же придется. А значит, у нее есть время разделаться с хозяином чудовища, благо, его наконец-то удалось четко запеленговать.
Мгновенная телепортация - и Селена уже за спиной дроу-адепта, сбросившего с себя иллюзию невидимости. Моментально вспыхнуло еще одно воспоминание из той же ночи. Дейт Лостран, соплеменник ее нынешнего противника, ранил ее «глазом геноцида», жестоко унизил и чуть не убил. [4] Конечно, тот дроу давно заплатил за свое преступление, но поток ненависти, с новой силой хлынувший из прошлого Селены, не позволил ей обратить внимания на сей факт. Он стал неконтролируемым и легко захлестнул слабый голос разума, требовавший оставить адепта живым для допроса.
Корн Ранелах даже успел обернуться. Точнее, ему это позволили: Селена хотела насладиться ужасом и отчаянием в глазах обреченного врага. Дроу ее не разочаровал - и того, и другого в его взгляде хватало с избытком. Он даже не попытался спастись - знал, что не успеть. Клинок инферийки отделил его голову от туловища.
И тут же послышались выстрелы.

* * *

Когда Олег Вершинин увидел ночного охотника, в мыслях его воцарился полный сумбур. К его чести нужно сказать, что, несмотря на испуг (так как вид чудища мог ввергнуть в ужас кого угодно), его мозги не заклинило, и он усиленно пытался свести концы с концами. Но почему-то не получалось. Вершинин знал, против кого выступает, и потому предполагал возможность чего-то подобного. Вот только, по его логике, этот монстр, защищая Мессию Мрака, должен был наброситься на него, Олега, но никак не на стража, пытающегося того же мессию спасти. Что-то было не так, не складывалось…
Может быть, страж вовсе не защищал Врага, а, как и Олег, пытался выбрать момент, чтобы нанести ему удар? Осознал, с кем имеет дело? Тогда, страж - союзник, а не противник, и ему надо помочь.
«Нет! - властным голосом заговорило с Олегом чувство долга. - У каждого из вас - своя битва. Страж дерется с монстром, чтобы дать тебе возможность нанести решающий удар Мессии Зла. Так не упусти же момент - другого не будет!»
«Пора!» - мысленно подстегнул себя Олег и, рванув из кармана оружие, уже не скрываясь, ринулся к Волковым.

* * *

Появление твари просто приморозило мать и сына к месту диким ужасом. Но с охранником им повезло: свое дело он знал и выполнял отлично. Конечно, поначалу он тоже обомлел, но быстро справился с испугом. Ведь Павел Градилович жил не где-нибудь, а в Пандемониуме, и успел навидаться всякого. К тому же, помогал бесценный опыт Кунгура, когда он вместе с другими полицейскими и усмирителями заступил путь орде нежити, защищая женщин и детей, уходящих в арку пространственного коридора. [5] Его теперь мало что могло всерьез испугать. Если таковое вообще было.
Он потряс за плечи Ирину Николаевну:
- Уходим! Быстро!
Это вывело женщину из ступора, и она, еще крепче сжав веревку Сашиных санок, последовала за телохранителем.
Конечно, бульшая часть внимания Павла была прикована к монстру, но и подозрительного незнакомца он старался не упускать из виду, а потому быстро среагировал, когда Олег выхватил пистолет и побежал к ним. Еще раз приказав «Бегите!», охранник резко развернулся, опустился на колено и снайперски выпустил две пули в бегущего на него сектанта. Одна попала в грудь, другая - в голову.
Олег умер мгновенно, что было для него, конечно, благом, ибо мысль о так и не исполненном долге несомненно отравила бы последние минуты его жизни. Но уже в падении его палец рефлекторно нажал на спусковой крючок. И по закону вселенской пакости эта шальная пуля нашла-таки свою цель - ногу убегающей Ирины Волковой.

* * *

Монстр атаковал невероятно быстро, но страж был готов к этому. Зачарованный клинок описал стремительный полукруг, очертив границу зоны смерти. Тварь лишь в последний момент ухитрилась утечь в сторону, избежав соприкосновения с магическим оружием.
Боец занял оборонительную позицию. Он знал, что, скорее всего, одолеть дроуландского монстра не сможет, равно как и вызвать помощь: телепатией он не владел, а отвлекаться на то, чтобы достать телефон и вызвать своих, было смерти подобно. Оставалось тянуть время, чтобы дать Волковым возможность убежать, а там видно будет.
Ночной охотник начал кружить словно акула вокруг пловца. Очертания твари постоянно менялись, что вкупе с просвечивающими сквозь ее странную плоть внутренностями создавало поистине жуткое впечатление. Хорошо еще, что было светло: во-первых, тварь привыкла охотиться в темноте и под солнцем чувствовала себя менее уверенно, а во-вторых, удобно было следить за ее движениями.
И в этот момент позади стража загремели выстрелы. Вообще-то, когда сражаешься с таким противником, как ночной охотник, про все остальное нужно забыть и сосредоточиться только на нем. Умом боец КСМП все понимал, но инстинктивная реакция опередила рациональную: он дернулся и бросил взгляд в сторону. В то же мгновение ночной охотник ринулся на стража, и быть бы тому немедленно покойником, если б не артефакт «дыхание Нордхейма». Струя промороженного воздуха с гарантией превращает в лед любого. Однако тварь успела увернуться, смазав при этом свою атаку. Жуткие призрачные когти ночного охотника вместо того, чтобы обезглавить стража, лишь разодрали ему бок, правда весьма глубоко.
Рана серьезная. Боец это понял сразу же, как только нахлынули боль и слабость. Понял он и то, что не сумеет выбраться живым из этой передряги. Замедленные движения стража разом превратили его в легкую добычу. Ночному охотнику было не привыкать расправляться с ранеными. Запах крови словно пришпорил его, и монстр атаковал вновь. Обманное движение, молниеносная смена направления атаки, клинок стража впустую рассек воздух, а жуткая пасть ночного охотника сомкнулась на торсе человека. Превозмогая дикую боль и застилающую глаза кровавую пелену, страж успел отдать своему умирающему телу последний приказ, и его меч вонзился в бок твари.
В ударе уже не было силы, да и вошло оружие под слишком острым углом, чтобы задеть жизненно важные органы, но боль зачарованный меч причинил нешуточную. Тварь бы взвыла, не будь ее пасть занята. А так она лишь яростно мотнула головой, разрывая тело бойца КСМП на части. Монстр тут же принялся бы за пиршество, но приказ призвавшего его ясно говорил: страж и мальчишка. И чудовище повернулось к Волковым. Оттуда тоже пахло кровью, хотя слабее и не так пьяняще.

* * *

Ранение Ирины Николаевны перечеркнуло все шансы Волковых на бегство. Да и поздно уже было это делать - монстр настиг бы их в два прыжка. Раненая женщина и ребенок связывали Павлу Градиловичу руки, но сдаваться он не собирался, хотя ситуация выглядела почти безнадежной.
Охранник бросился к Ирине Николаевне, еще раз крикнув мальчику: «Убегай!» Но тот замер возле матери, точно вознамерился умереть вместе с ней. Конечно, он сделал это не из храбрости - слишком маленьким для такого поступка был младший Волков. Скорее всего, просто от непонимания ситуации. Но телохранителю от этого было ничуть не легче, и он с превеликим удовольствием отвесил бы упрямцу хорошего тумака. Однако времени на сей воспитательный акт уже не осталось: со стражем было покончено быстрее, чем рассчитывал Градилович, и монстр уже развернулся к Волковым.
Похоже, он был ранен, но на скорости его движений это никак не сказалось. Павел же сделал единственно возможное в данных условиях - заслонил собой мать и сына и одновременно выстрелил, но… без всякого видимого эффекта. Монстр лишь глухо рыкнул и сделал прыжок, преодолев разом половину разделявшего их расстояния. Еще один такой прыжок - и к Павлу, а следом и к обоим его подопечным придет смерть. И, что самое страшное, охранник был бессилен что-либо изменить.
Но тут из-за елок наперерез твари метнулась стремительная тень, в которой лишь угадывалась человеческая фигура - настолько быстро она перемещалась. Когда ночной охотник прыгнул вновь, фигура тоже взмыла в воздух. Траектории их полетов пересеклись, после чего к ногам до смерти перепуганных Волковых упали две половины только что живого дроуландского кошмара.
Тень изящно приземлилась и оказалась молодой женщиной. Она была очень красива, но это была красота смертоносного, хорошо наточенного клинка. Оружие, которым незнакомка развалила надвое жуткую тварь, куда-то исчезло, хотя Павел был абсолютно уверен, что она не сделала ни малейшего движения, чтобы спрятать его. Даже не оглянувшись на поверженного монстра, неизвестная красавица широко улыбнулась Градиловичу.
- А ты храбрый парень! Уважаю!
Их взгляды встретились, и у прошедшего огонь, воду и медные трубы телохранителя неприятно засосало под ложечкой: он угадал в ней инфера-убийцу.

* * *

- Да клянусь вам чем угодно - я рассказал все, что знаю об этом деле! - с нотками отчаяния в голосе произнес Петр Волков. - Я же не враг своей семье!
Глаза Вальдаса Цирулиса были почти что белыми от бешенства, и он прилагал громадные усилия, чтобы не сорваться на крик.
- Ваши клятвы стоят мало, господин Волков, - цедил следователь сквозь зубы, - ибо вы упорно не желаете подтвердить их прочтением памяти. А вот ваше молчание уже очень дорого обошлось моей группе. Защищая вас от киллеров, адепт Клим Бессонов едва не погиб, а боец Иван Колосов заплатил жизнью, пытаясь спасти вашу жену и сына от дроуландского ночного охотника. Тварь эту, кстати, неизвестный доброхот разрубил пополам молодецким ударом. Кроме того, в вашу жену стрелял некий Олег Вершинин, член секты Братство Света, как, впрочем, и те трое, которых мы нашли у вас под дверью. В покушении на вас также замешан амф, ударивший мечом нашего адепта. В этом деле уже восемь трупов и двое раненых, один из которых при смерти. И вы опять будете утверждать, что ничего не знаете?!
- Почему вы не хотите поверить мне на слово?! Для меня все, что вы сказали про сектантов и ночного охотника - поразительная новость. Я представления не имею, что им всем понадобилось от меня и моей семьи!
- Знаете, когда начинают погибать мои оперативники, я не поверю на слово даже самому Создателю. В прошлый раз вы убеждали меня, что сломанный оберег и трупы под вашей дверью - совпадение и что вашей семье ничего не угрожает. Я вам не поверил, приставил свою группу для слежки и не ошибся - опасность была. В то же время вы сами, несмотря на свои утверждения, наняли двух охранников и купили всей семье антимагические амулеты. Дорогое, надо сказать, удовольствие. Все это плохо стыкуется, вы не согласны?
- Я же рассказал вам про телефонный звонок и надпись на зеркале.
- Но вы сделали это только сейчас. Почему не сразу же?
- Я не думал, что все так серьезно.
- Не думали! - презрительно бросил Цирулис. - И еще удивляетесь, что я вам не верю! Вы даете нам информацию мелкими дозами и только когда вас прижмешь. Странно для честного человека, желающего сотрудничать с органами правопорядка!

Предыдущая страница 26 Следующая страница


27 Дмитрий Лазарев

- Хорошо! - сдался Петр Антонович. - Вам нужно прочтение памяти - я согласен.
- Надо же, какая сознательность! - не удержался от сарказма Цирулис. - А почему бы вам не подождать еще, пока число жертв не перевалит за десяток?!
- Чем вы опять недовольны? - устало спросил Волков. - Принять такое решение мне было непросто: вы знаете, как я отношусь к этой процедуре. Но дело зашло слишком далеко, и я готов на все, чтобы остановить эту цепь смертей. Моя жена в больнице, и я ей нужен. Читайте мою память, но готовьтесь к разочарованию: ничего нового вы не узнаете. Я говорю вам правду.
- Что же, лучше поздно, чем никогда, но лучше рано, чем поздно, - проворчал Цирулис. - Подождите немного - я приглашу адепта.

* * *

Поздним вечером Вальдас Цирулис шел домой по Среднему проспекту. В нем бурлили гнев, недоумение, боль и досада. Как ни странно, интуиция на этот раз его обманула: Волков не врал. Он действительно ничего не знал о причинах открытия сезона охоты на свою семью. Не знал… Неплохо бы проделать ту же процедуру с его женой и ее телохранителем. Но к женщине пока врачи не пускают. Ранение не тяжелое, но она в шоке. Немудрено - увидеть ночного охотника так близко. Телохранитель же все рассказал достаточно правдиво. Сомнение вызвал лишь эпизод с монстром: он, якобы, видел только какую-то стремительную тень, убившую тварь и тут же исчезнувшую. От прочтения памяти отказался, сославшись на недавно принятый закон о том, что телохранители не имеют права разглашать ставшую им известной конфиденциальную информацию об их работодателях. Тут не подкопаешься - закон есть закон. Но как бы хотелось заглянуть в голову этому крутому парню! С убийством Вершинина все чисто - сектант стрелял в подопечную Градиловича. Телохранитель был в своем праве. Сажать его не за что.
Следователь даже скрипнул зубами от досады: дело оказалось еще более темным, кровавым и запутанным, чем он думал. Впрочем, описание тени, данное Градиловичем, укладывалось в рамки гипотезы об инфере-убийце, но это и все. Оставалась еще загадка таинственного «кукловода». По свидетельству независимого адепта, который вмешался в историю с покушением на Петра Волкова, оба киллера, стрелявшие в бизнесмена, находились под магическим контролем извне. Причем, печать Силы, подчинившей этих людей, по его мнению, относилась к магии Серых Пределов. Вот оно как - еще и лич для полного счастья!
Слишком много жертв и мало результатов. Тот же Симагин завтра забудет о том, что сам забрал у Цирулиса помощников, начнет орать и топать ногами по поводу этого дела: еще бы - двое стражей выбыли из строя, причем один - навсегда. Вынь да положь ему заказчиков! Все понятно, но ему-то, Цирулису, расчетвериться что ли?
Погруженный в свои мысли, следователь не сразу заметил темный силуэт у своего подъезда. Когда тот шагнул ему навстречу, страж вздрогнул, мысленно костеря себя на все корки: при его характере работы никогда нельзя терять бдительность. Если бы у незнакомца были дурные намерения, Вальдас Цирулис уже отправился бы в Серые Пределы. Однако в этот раз повезло - с ним просто хотели поговорить.
- Господин Цирулис? У меня к вам важное дело.
- Ко мне лично или ко мне, как к следователю КСМП?
- Второе.
- Тогда приходите завтра в отдел. Я дам вам адрес и выпишу пропуск. Сейчас я слишком устал.
- Боюсь, это невозможно. Дело касается покушений на семью Волковых, которые вы как раз расследуете.
Усталость мигом слетела с Цирулиса.
- У вас есть что сообщить?
- Да, только не здесь. Поднимемся к вам.
В голове следователя звякнул звоночек тревоги.
- Думаю, это плохая идея. Давайте присядем, - он указал на стоящую рядом скамейку.
Незнакомец понимающе усмехнулся.
- Тогда вы не будете возражать, если я поставлю защиту?
В тот же миг вокруг возник «колпак тишины».
«Адепт, - подумал Цирулис. - Но он подпустил меня слишком близко. Если попытается напасть, мой амулет защитит, а я успею его достать. Ладно, можем поговорить».
- Для начала, представьтесь, - попросил следователь.
Ответ был весьма предсказуем:
- Мое имя вам ничего не скажет. Ну, хорошо, на родине я известен под именем графа Жермена де Ланье.
- Графа? - следователь, не удержавшись, приподнял брови. - Разве дворянские титулы еще действуют в Пандемониуме?
- Более чем! - с жаром ответил собеседник. - Это показывает…
Он явно собирался пуститься в пространные рассуждения на свою излюбленную тему, но осек себя.
- Впрочем, мы отвлеклись. Я здесь с вполне конкретным предложением для вас.
«Так, значит, предложением, - разочарованно подумал следователь. - Забавно, Вальдас! Кажется, сейчас тебя попробуют купить».
- Вы развернули кипучую деятельность, что, безусловно, делает вам честь, однако приводит к крайне негативным последствиям, в чем вы уже наверняка смогли убедиться. Кажется, ваша группа понесла сегодня потери?
Цирулис едва удержал внутри вспыхнувшее бешенство: «графу» надо было дать высказаться - авось в разговоре промелькнет полезная информация.
- То есть, - нейтральным тоном произнес следователь, - вы хотите сказать, что потери - ваших рук дело, и они будут продолжаться, если мы не прекратим расследование?
«Граф» поморщился:
- Вы мыслите слишком прямолинейно. Потери вам нанесли подручные нашего врага. На данный момент интересы у нас с вами совпадают. Но ваша активность мешает нам вести дело так, как это требуется для достижения успеха. А смею вас уверить, мы знаем противника гораздо лучше, следовательно, нам и карты в руки.
- Кто это «мы» и кто - противник?
- Здесь все просто: противник - Хаос, а «мы» - Силы стабильности. Слышали о таких?
Цирулис кивнул, на мгновение потеряв дар речи. Разумеется, он слышал. Силы стабильности способствовали уничтожению Лонгара Темного и надавили на инферов, заставив тех прекратить вторжение в Пандемониум. Это были лишь наиболее громкие достижения самой влиятельной и засекреченной из Высших Сил Множества Миров. Ее агенты тайно действовали в самых разных регионах Пандемониума и всей Вселенной и раскрывались перед местными лишь в случае крайней необходимости. На этот раз, похоже, необходимость назрела. С другой стороны, принадлежность «графа» к Силам стабильности следовала лишь из его слов. Очевидно, в глазах Цирулиса мелькнуло недоверие, потому что незнакомец произнес:
- Естественно, вам хотелось бы получить доказательства. Но я не могу в качестве таковых организовать вам аудиенцию с Первосозданным, а служебных удостоверений мы, извините не носим.
Как ни странно, эта фраза несколько уменьшила скептицизм следователя КСМП. Если это обман, то как-то уж очень слабо подготовленный. Пожелай враг ввести его в заблуждение, он наверняка припас бы множество «доказательств» и весьма солидных. Однако верить на слово своему собеседнику Цирулис все же опасался.
- Я не призываю немедленно и безоговорочно мне поверить, - продолжал «граф», словно читая его мысли. - Прошу лишь выслушать. Мы не требуем от вас прекратить расследование: это только вызвало бы подозрения у врага, которому мы готовим ловушку. Напротив - продолжайте его. Только согласовывайте свои действия со мной и не трогайте нашего агента.
- А кто ваш агент?
- Инфер-убийца. Она постоянно прикрывает семейство Волковых от всякого рода «неприятностей».
- Убийство сектантов в подъезде и ночного охотника в парке - ее работа?
- Да.
- Тогда почему она не прикрыла нашего бойца? - закипая, спросил Цирулис.
- Не успела - разбиралась с дроу-адептом, который вызвал монстра.
- Мы не нашли трупа.
- Естественно. Так было нужно.
- Зачем?
- Позвольте нам не раскрывать своих методов расследования. Как видите, я и так достаточно откровенен с вами.
- Дроу работал на секту?
- На Братство Света? - презрительно переспросил «граф». - Нет. Непосредственно на противника: Хаос использует Братство втемную.
- Зачем Хаосу Волковы?
- Если б знали, дело бы уже закрыли. Но мы пытаемся это выяснить. Потому нам и нужно ваше содействие.
- А Волков-старший? Кто покушался на него?
- Один из наемников врага. Но это - лишь отвлекающий маневр, призванный направить следствие по ложному пути и распылить силы.
- А истинная цель?
- Мальчик. Младший сын.
- Почему вы так уверены? Вы же не знаете намерений врага?
- Дедукция. Все действительно серьезные инциденты случались лишь в присутствии Саши Волкова.

- По-вашему, атака на главу семьи и ранение нашего адепта - просто розыгрыш?
- Не придирайтесь к словам. Ложный след должен быть правдоподобным, а потому его требовалось полить кровью.
- То есть, вы предлагаете нам, по сути, самоустраниться и заниматься ИБД?
- Не понял?
- Имитацией бурной деятельности, - пояснил аббревиатуру Цирулис.
- Что-то в этом роде.
- Так вот, меня это не устраивает! Погиб мой товарищ. Еще один - при смерти. Мне нужны убийцы. Не непосредственные исполнители (они мертвы), а вдохновитель этой охоты.
- С ним, боюсь, вам не справиться. Предоставьте его Силам стабильности. Мы разберемся с ним сами, разумеется, предоставив вам полную информацию.
- Вы недооцениваете КСМП. Мы на многое способны.
- Правда? - в тоне собеседника впервые прорезался сарказм. - Пока что Хаос лишь отмахивается от вас как от мух, а среди сотрудников КСМП уже две жертвы. Смиритесь: данный противник вам не по зубам. Однако вы можете поспособствовать победе над ним, если будете играть по нашим правилам.
- Но у меня есть начальство. Оно потребует результатов.
- И получит их. Правда, не сразу. А пока, - тут собеседник Цирулиса слегка запнулся, подбирая слова, - можете вешать ему лапшу на уши. Дело будет раскрыто, а организатор охоты - уничтожен. Это я вам обещаю. Главное - не мешайте нам. Если же нужны конкретные действия - пожалуйста. Попытки покушений несомненно будут продолжаться. Можете хватать их исполнителей, если, конечно, они останутся в живых. Наблюдайте за бойцами Братства: как выяснилось, эти фанатики способны на опасную самодеятельность. Если же за дело возьмутся более серьезные силы, не вмешивайтесь, что бы ни происходило. Целее будете.
- Вы предлагаете смотреть сквозь пальцы на совершаемые убийства?! - возмущенно воскликнул страж.
- Во-первых, на этот раз цель такова, что все спишет. А во-вторых, мы позаботимся о том, чтобы невинная кровь не пролилась. Только сектанты - отнюдь не овечки.
Цирулис задумался. Для простой дезы ему раскрыли слишком много. Следователь был склонен поверить своему собеседнику. Похоже, в его словах есть резон. Можно попробовать сыграть на пару. Если «граф» - представитель врага, то попытаться поймать его на ошибке, а пока действительно - не лезть на рожон. Лишние потери Цирулису не нужны, хотя нелишних потерь не бывает.
- Хорошо, я согласен, - сказал он наконец. - Как мне держать с вами связь?
- Вот мой сотовый номер, - «граф» протянул следователю карточку. - Правда, иногда я буду находиться вне зоны доступа, но ненадолго. К тому же, сам буду регулярно выходить на контакт.
- А если потребуется поговорить с вашим агентом - инфером?
- Вот этого делать нельзя ни при каких обстоятельствах. Ее ничто не должно связывать ни с вами, ни со мной, иначе все пойдет прахом. И еще одно. Думаю, вас не надо предупреждать о сохранении нашей беседы в тайне? Если произойдет утечка информации, последствия могут быть тяжелыми. Вы меня поняли?
- Конечно.
Чего тут не понять: спецслужбы есть спецслужбы. Неважно, работают ли они в пределах одной страны, мира, или всей Вселенной. Силы и возможности разные, а методы - всегда одни и те же.
- Что же, господин Цирулис, вы приняли разумное решение. Надеюсь, наше сотрудничество будет успешным.
- Я тоже.
- Тогда - до связи.
«Граф» поднялся со скамейки, убрал «колпак тишины» и двинулся прочь. Цирулис провожал его взглядом, пока тот не растворился в темноте. Следователь вздохнул. Он ввязался в опаснейшую авантюру с неопределенным финалом, однако интуиция подсказывала ему, что, как это ни банально звучит, все будет хорошо.

* * *

Когда Петр Волков пришел в больницу, Ирина Николаевна уже спала. Его не пустили к супруге, но сообщили, что рана неопасна, и он сможет навестить ее завтра. В больнице находился второй охранник - тот, что присматривал за Михаилом, оказавшимся единственным членом семьи, с кем в этот день не произошло никаких эксцессов.
Петр Антонович чудовищно устал - буквально валился с ног. Надо было поехать домой - успокоить детей и хотя бы немного поспать.
Дверь ему открыл Павел Градилович. Сразу следом за охранником в прихожую выбежал Михаил. Несмотря на поздний час, мальчик выглядел весьма бодрым. Правда, на лице отражалось беспокойство, которое при виде отца сменилось явным облегчением.
- А у нас гости! - сообщил он.
У Петра Антоновича едва глаза на лоб не полезли. Гости? В такой час? Он бросил вопросительный взгляд на охранника, но тот едва заметно покачал головой. Дескать, опасности нет. Сняв верхнюю одежду, Петр Волков прошел в гостиную и замер: в глубоком мягком кресле у окна сидела самая красивая женщина, которую он когда-либо видел.
- Добрый вечер, Петр Антонович! - произнесла Селена. - Нам с вами нужно очень серьезно поговорить.

Глава 6 Капкан захлопнулся

Междумирье.
Безликий Синий закрыл фолиант, который просматривал. Кажется, он напал на след. Впрочем, полноценным следом это было назвать нельзя - так, информация к размышлению. Вот только времени оставалось все меньше и меньше. К счастью, ему удалось почти полностью восстановить свои силы, но и враг не дремал: Селена увязла в истории с Волковыми по самые уши. Эмиссар наверняка скоро попытается защелкнуть капкан: инферийка была ему крайне необходима, причем живой. Зачем? Одна гипотеза у Безликого имелась, но в ней было слишком много допущений и умозаключений, основанных лишь на косвенных данных. Жаль, что проверить ее правильность можно только экспериментальным путем, другой способ слишком долог. Правда, при этом придется рискнуть Селеной. Но делать нечего - ставки слишком высоки. События развиваются все быстрее, и, похоже, вскоре Хозяину Судьбы придется выйти из подполья. Объявиться хотя бы перед своими союзниками. Одного Ровэна для задуманной им грандиозной операции было явно недостаточно. Операции… Точнее сказать «авантюры». План действий, начавший формироваться в мозгу Безликого, и так-то был чрезвычайно рискованным, а если учесть то, что основан он был лишь на смутных догадках о мотивах врага… Но Синий верил своей интуиции, а она твердила ему, что он не ошибается. Разумеется, тем, кого он привлечет к операции, знать о его сомнениях вовсе не следует.
Недавно с ним пытались связаться Аллерия и Селена, но Синему пришлось проигнорировать их вызовы. Больше попыток не было. Может быть, его давние боевые подруги тоже считают, что он мертв? Хорошо, если так думает инферийка - ведь за ней постоянно наблюдает эмиссар. Не лишним будет еще раз уверить его в том, что Хозяина Судьбы теперь можно не опасаться. А вот помощь Аллерии ему понадобится.
Только перед этим нужно будет разобраться с еще одной проблемой, непосредственно касающейся эльфийки. Вот еще немного подкопит сил и попробует. Сегодня. Когда в Москве и Петербурге наступит ночь.
«А может, не стоит? - вновь, после долгого перерыва заговорил с ним его неизвестный оппонент. - Слишком рискованно заниматься этим сейчас, перед столь важными событиями! Неизвестно, какой обвал вызовет эта твоя попытка! Ты ведь никогда ранее не делал ничего подобного. Это опасно и для тебя. Я уже не говорю о морально-этической стороне…»
«Хватит! - резко осек его Безликий. - Решение уже принято, и я от него не отступлю».
«Но подожди хоть немного! - взмолился таинственный собеседник. - Разберись сначала с Хаосом. Сделаешь это позже».
«Нет! Позже не будет времени! Или сейчас, или никогда. Причем, „никогда“ даже не обсуждается. Вопрос закрыт».
Оппонент увял. Но настроение Безликого испортилось. Эти странные беседы все больше его тревожили. Или он понемногу начинает сходить с ума, или нечто, неподдающееся идентификации, выходит с ним на связь. Был перерыв в общении. А теперь снова. Почему? Из-за того, что он ослабел? Вероятно. Другой причины нет. Ладно, время подумать об этом еще будет. Через несколько часов по времени Пандемониума он предпримет последнюю попытку. А потом, независимо от результата, - все внимание Хаосу и предстоящей операции.

* * *

Санкт-Петербург.
Конечно, тому Санкт-Петербургу, который застала Аллерия Деланналь, было далеко до громадных размеров Московского мегаполиса, однако и в нем оказалось нелегко найти человека, о котором только и известно, что он возглавляет секту Братство Света и называет себя отцом Сергием. Его внешность эльфийке передала Селена в виде телепатического образа, извлеченного самой инферийкой из мозга сектанта, которого она допрашивала после схватки у квартиры Волковых. Качество этого образа оставляло желать лучшего, но другого не было. Наверняка в местном отделе КСМП обладали более развернутой информацией по главе секты, но обращаться туда Аллерии не хотелось. Местные стражи не разбегутся оказывать ей содействие без рекомендации московских коллег. Просить же помощи у последних Аллерия не считала себя в праве после того набега на здание КУ, который она совершила вместе с Дмитрием и Селеной. [6] Кроме того, ее интерес к главе секты мог вызвать у сотрудников КСМП нежелательные вопросы, которые, в конечном итоге, могут повредить Селене.
И эльфийке пришлось воспользоваться другими источниками информации. Аллерия не первый год работала в частном детективном агентстве и уже усвоила ту простую истину, что если кто и может поспорить осведомленностью с органами правопорядка, то лишь журналисты. Правда, она испытывала мало почтения к представителям этой профессии, ибо худшие из них (а таких на ее пути попадалось довольно много) вполне заслужили прилипший к ним ярлык падальщиков.
Готовясь к встрече, эльфийка благоразумно запаслась изрядным количеством наличных денег. И не напрасно - для питерских журналистов они оказались самым убедительным аргументом за сотрудничество с ней.
К сожалению, полученная от них весьма обильная информация пользы ей не принесла. Ни по одному из предоставленных ей адресов отца Сергия не оказалось, равно как и остальных посвященных высшего уровня Братства Света. Верхушка секты словно сквозь землю провалилась. Этот факт не обескуражил Аллерию, но навел на неприятные размышления: похоже, сектантов кто-то прикрывал, ибо согласно информации журналистов, отец Сергий не был адептом. Правда, из этого вовсе не следовало, что таковые не могли на него работать.
Но эльфийка не спешила опускать руки: такой оперативный прием, как засада, был ей прекрасно известен еще со времени работы в КУ. К нему она и решила прибегнуть, избрав местом засады комфортабельную трехкомнатную квартиру Наисветлейшего на Чкаловском проспекте, в которой тот проживал в абсолютном одиночестве.
Разумеется, жилище руководителя секты защищалось от визитов незваных гостей парочкой довольно хитрых оберегов, но достаточно искусный адепт вполне мог обойти подобные артефакты, даже их не потревожив. Чего-чего, а мастерства эльфийке было не занимать, так что вскоре она уже с удобством расположилась в апартаментах главы Братства Света, как оказалось, отнюдь не чуравшегося вульгарной светской роскоши, и приготовилась к длительному ожиданию.
Спать Аллерия вовсе не собиралась, однако уже через час уютные объятья мягкого кресла сработали не хуже пары таблеток снотворного, и эльфийка начала клевать носом. Мысль, что неплохо бы переместиться в другое место, не столь располагающее ко сну, тщетно пыталась достучаться до ее уже почти плененного Морфеем сознания. И тут к ней пришла помощь в виде внезапного приступа головной боли, разом прогнавшего сонливость. Боли резкой и сильной, сопровождавшейся, к тому же, крайне неприятным головокружением. Магическая инспекция собственного организма сказала Аллерии, что с ним все в порядке, но чары, обычно мгновенно унимающие боль, оказались бессильны. Более того - ее состояние ухудшилось.
И тут эльфийке стало страшно: с ней явно творилось нечто из ряда вон…

* * *

Междумирье.
В прошлое. Дальше и дальше. Сознание Безликого успешно пробиралось против течения великой реки времени к искомому моменту. То, что он собирался предпринять, было весьма рискованно и пока не имело прецедентов. Но эти факты нисколько не ослабляли решимости Хозяина Судьбы, желавшего использовать по максимуму предоставленные его статусом Силу и способности. Холод ониксовой стены, передающийся прижатым к ней ладоням… Несущиеся навстречу «звезды» - искорки воспоминаний госпожи Судьбы. Безликий знал, что ищет, и Сила, для которой он являлся одновременно и слугой и хозяином, помогала ему, направляя к тому единственному моменту истории Множества Миров, что его интересовал: рождению души, которая должна была вселиться в тело Аллерии Деланналь. Хозяин Судьбы уже пытался отделить карму от души Аллерии, но безуспешно: проклятая алая печать намертво в нее въелась.
Единственный шанс - застать тот момент, когда карма лишь появилась. Конечно, в недра Локуса Безликому не проникнуть, но если предположить, что изначально Печать Создателя не успела накрепко срастись с душой Аллерии, можно попробовать перебросить ее на другой объект. Хозяин Судьбы понимал, что задуманное им - безумная авантюра и прямой вызов Создателю, но это его не останавливало: Аллерия должна стать свободной. В этот момент Синий не думал (а точнее - гнал такие мысли прочь) о том, что совершает опаснейший проступок, почти преступление: вмешивается в далекое прошлое, рискуя изменить будущее до неузнаваемости. Причем, чем дальше во времени находится точка вмешательства, тем сильнее отклонится русло событий к настоящему моменту. Громадный риск, немыслимый для всегда осторожного Безликого, просчитывающего последствия своих действий на сто шагов вперед. Он как за ширму прятался за мысль, что, изменив прошлое, сможет затем сбалансировать процессы таким образом, чтобы в нужный момент направить течение великой реки времени в прежнее русло. Задача высшей категории сложности даже для того, кто по праву носит титул Хозяина Судьбы, если вообще разрешимая. Но, казалось, осторожность и благоразумие навсегда отторглись от его сущности в ту секунду, когда он совершил свой самовзрыв.
Вот оно! Одна из искр начинает расти, заполняет собою все поле «зрения» и впускает в себя сознание Безликого. Локус. Пещера. Одна за другой из озера света возникают души и улетают прочь. Однако нужной пока не видно, а Хозяин Судьбы теперь узнал бы ее из миллиарда. Но он чувствовал, что момент ее появления близок. Оставалось подождать совсем немного.
Тут же окружающий его магический континуум пришел в волнение, словно понял намерение путешественника во времени и устрашился. Хорошо, что Аллерия спит. Безликий убедился в этом, прежде чем отправиться в свой рискованный вояж к истокам ее души. Но даже в этом, лучшем для нее случае, эльфийке наверняка снится самый жуткий кошмар из когда-либо ею виденных. Что бы происходило с ней в случае бодрствования, лучше даже не представлять. Но ничего, родная, потерпи немного - свобода того стоит…
А вот и он - заветный миг появления ее души. Безликий сразу понял, что это она, едва лишь ее краешек появился над поверхностью Источника душ. На язык просилось слово «голова», но золотистая тень была бесформенной. Сознание Синего устремилось к ней. И не только сознание - «щупальца» Силы, которая являлась частью сути и основным оружием Хозяина Судьбы, также потянулись следом…
«Остановись, безумец! - вдруг вспыхнул в мозгу Синего голос оппонента. - Ты не представляешь, КОМУ ты бросаешь вызов!»
Между ним и душой Аллерии Деланналь, появляющейся из золотистого сияния Локуса, заколыхалось какое-то серое марево.
«Почему же, вполне представляю! - с холодной яростью ответствовал Безликий. - А ты выбрал совершенно неподходящее время для очередной душеспасительной беседы! К тому же, все напрасно - меня не остановишь!»
«В тебе все еще слишком много человека! Три года - недостаточный срок для полного перерождения. Эмоции, эмоции… Когда дело касается определенных персоналий, ты абсолютно не способен рассуждать здраво!»
«Можешь упражняться в риторике сколько угодно, если тебя не смутит отсутствие слушателей: мне некогда!»
«Глупец, я мешаю тебе совершить самоубийство! То, на что ты замахнулся, не по твоим силам. Ты не справишься с Печатью Создателя!»
«А если справлюсь?»
«Тем хуже для всех. Твое вмешательство в изначальную судьбу этой души приведет к непредсказуемым последствиям. Тебе знаком термин „эффект бабочки“?»
«Разумеется. Но я не собираюсь менять ее судьбу, а только избавлю ее от этой алой заразы!»
Голос оппонента стал презрительным:
«И такие нелепости я слышу от Безликого! Знаешь, сколько поступков будущих воплощений данной души обусловлены этой печатью? Если твоя попытка увенчается успехом, будущее перевернется! Возможно, даже сама Вселенная перестанет существовать!»
«Вот только не надо преувеличений!»
«Я вовсе не преувеличиваю. Вспомни сравнительно недавний промежуток времени. Сколько раз Аллерия Деланналь, чью судьбу ты так опрометчиво взялся перекраивать по своему разумению, спасала жизнь некому Дмитрию Рогожину?»
«Ты передергиваешь карты не хуже заправского шулера! Я не верю тебе: карма не могла быть тому причиной! Она любила ме… Дмитрия!»
«Может быть, но кто помог ей встретиться с Дмитрием?»
«Безликий Синий, мой предшественник. Он хотел, чтобы у Рогожина появился союзник, и слегка подтасовал ее судьбу».
«Это он так думал. Его выбор остановился на Аллерии не просто так - сработала карма. Не будь ее, эльфийка не спасла бы Рогожина. Последствия же ты можешь предсказать и сам: не было бы Нордхеймской битвы, и Множество Миров, вероятно, кануло бы в Бездну!»
«Да откуда ты все это знаешь?! Кто ты такой, Хаос тебя побери!»
«Я ему не подвластен, Безликий. А кто я такой, ты, думаю, догадаешься сам. Зачем-то ведь ты решил держать при себе беднягу Кирилла Сотникова!»
«ПИЛИГРИМ?!»
«Интуиция у тебя работает, Хозяин Судьбы. Значит, ты не безнадежен. Если бы еще перестал совершать детские поступки…»
«Сотников - твой аватара?»
«Нет. Парень рожден на Земле. Я вселился в него сравнительно недавно - несколько лет назад. Он пока сам этого не осознает и считает себя обычным человеком. В общем-то, так оно и есть. Я лишь воспринимал Множество Миров через его органы чувств во всех телах, которые он занимал. Мне эти переселения были даже на руку - шире география, больше информации. Так что я переезжал в новые тела вместе с его душой, а заодно не давал ему сойти с ума».
«Если ты здесь, значит конец нашей Вселенной близок?»
«Не за горами, - подтвердил Пилигрим. - Точнее, это не конец Множества Миров вообще, а конец его в привычном для вас виде. И незачем ускорять его приближение».
«Но я остановлю Хаос!»
«На это ты способен. Однако Хаос - лишь часть проблемы. Гораздо опаснее для вас Тот, Кому вы все обязаны своим существованием. Вокруг вашей Вселенной слишком бурлит Бездна, и Ему это не нравится. Активность Хаоса все больше привлекает Его внимание к своему творению. А тут еще ты со своей эскападой! Подумать только: решил выступить против воли Создателя! Этак ты немедленно пригласишь Его в гости».
«Чем это нам грозит?»

Предыдущая страница 27 Следующая страница


Возрождение 28

«Всеобъемлющей трансформой. Полной переделкой всего и вся. Образно говоря, от вас не останется ничего, так как Он, словно гигантским ластиком, сотрет с лица Множества Миров все, что составляет его суть, и на новом, чистом холсте напишет совершенно иную картину, более Его устраивающую. И никому из ныне живущих места на ней не будет. Все произойдет как в Библии - второе пришествие, конец света и Хаос в роли Антихриста».
«Сколько у нас времени?»
«Не слишком много. Но достаточно, чтобы предотвратить трансформу. Точнее, отложить ее на неопределенный срок».
«Выступить против Него?» - ужаснулся Безликий.
«А разве не это ты только что собирался сделать? - весело удивился Пилигрим. - Только действовать надо с умом, без подобных выходок. Единственный путь к спасению - не создавать ситуаций, привлекающих Его внимание. А для этого нужно как можно быстрее нанести Хаосу решительное поражение. Дать понять той части Его сущности, что сейчас наблюдает за Множеством Миров, что вы еще вполне жизнеспособны. Затем надлежит всячески укреплять стабильность своей Вселенной. В этом свете задача возрождения ордена Хозяев Судьбы становится приоритетной… Однако что-то я разговорился. Помогать вам избежать своей участи - не моя задача. Я здесь не для этого».
«А для чего?»
«Меньше знаешь - крепче спишь. У меня есть цель, знать о которой тебе не положено. Считай что я - ученый, путешественник, которого вдруг заинтересовало то, что творится в вашем медвежьем углу. Гибель Вселенных и их трансформы относятся к категории в высшей степени интересных зрелищ. Так что советов я более давать не буду - посмотрю, чем все закончится, да и дальше отправлюсь».
«Зачем же ты рассказал мне все это? Ведь тем самым ты, возможно, лишил себя зрелища?» - с легкой горечью спросил Безликий.
«Не факт. Вы еще способны наделать кучу ошибок… или ваш противник предпримет что-нибудь этакое. А потом… будем считать, что ты заинтересовал меня, Безликий. Оригинальный тип личности для представителя Высших Сил Вселенной. Будешь продолжать удивлять меня - глядишь, еще встретимся. За сим прощаюсь, Хозяин Судьбы! И оставь душу своей эльфийки в покое!»
Исчез… Безликий Синий знал, что теперь это надолго. Полученную информацию следовало переварить. Но на это еще будет время. Разговор, казавшийся столь длинным, похоже, продолжался считанные секунды: душа, которой было суждено вселиться в тело новорожденной Аллерии Деланналь еще не успела до конца покинуть Локус. Уже хорошо видимая алая печать резала глаза Безликому, но теперь он знал, что не станет ничего с ней делать. Если Аллерия обречена на несвободу выбора, так тому и быть. Не видно, чтобы она очень из-за этого страдала. Так пусть живет, как ей предначертано Создателем. Да, предыдущему воплощению Безликого не дано было стать частью ее жизни, а у нынешнего - нет права пользоваться своей Силой, чтобы ломать ее судьбу…
«Интересно, был бы ты таким правильным и добрым другом Аллерии, если бы не дубинка, которой тебе только что пригрозил Пилигрим?» - пришла ехидная мысль. Синий замер. Нет, это действительно его мысль - таинственный собеседник исчез. «А он еще говорит, что в тебе слишком много от человека! - с горечью подумал о себе Хозяин Судьбы. - Он ошибся. Ты - истинный Безликий: в гордыне, упоении собственным могуществом, желании поставить беспрецедентный опыт над Судьбой, ты наплевал на ту, что любила (а может быть, и сейчас любит) тебя больше жизни! Ты рискуешь Селеной, чтобы поймать в ловушку эмиссара Хаоса. Но тут все понятно - цель достойная. К тому же инферийка, будь у нее выбор, скорее всего, не отказалась бы поучаствовать в захватывающей авантюре. Но Аллерия - это слишком. Уж от тебя-то она такого не заслужила! Да и ни от кого другого тоже».
Он еще раз бросил взгляд на уже собравшуюся улетать душу. Приступ самобичевания прошел, оставив неприятный осадок и печаль: Безликий предчувствовал, что злополучная печать создаст между ним и Аллерией еще более широкую пропасть, чем его перерождение. «Живи как живется», - еще раз подумал, а может быть, произнес он и отвернулся. Было похоже, что он попрощался с эльфийкой, а также с еще одним кусочком своей человеческой сущности навсегда. Опять возникла боль - такое впечатление, что она собиралась стать его постоянной спутницей. Но не бывать этому: уж кем-кем, а слабаком Синий никогда не был и не будет! Прочь переживания - дела ждут!
И сознание Безликого Синего устремилось из прошлого в настоящее, к оставленному им в замке Судьбы телу.

* * *

Санкт-Петербург.
Зрение почти полностью отказало Аллерии. Она не видела обстановки комнаты, в которой находилась, зато перед ее мысленным взором проносились сонмища чудовищных видений, которые сложно было отличить от реальности. Голова и грудь разрывались от боли, а тело бессильно распласталось в кресле. Появись в этот момент дома Сергей Минорин - он мог бы легко убить ее. Немыслимые муки, терзающие эльфийку, были вызваны искажениями магического континуума вокруг ее души в далеком прошлом, где сейчас находились Безликий и Пилигрим. Если одно присутствие этих сущностей в момент рождения ее души породило столь жуткий откат, то можно себе представить, что ожидало бы молодую женщину, начни Безликий претворять свой план в жизнь. Синий не видел ее в эти страшные минуты, иначе бы сам ужаснулся содеянного с той, что когда-то была ему дороже всех на свете. Сознание Аллерии находилось в параличе, а в голове набатом гремела единственная мысль: «Что со мной творится? Неужели, умираю? Но отчего?»
Все закончилось так же внезапно, как и началось: боль и омерзительная слабость поспешили покинуть тело эльфийки, оставив о себе лишь жуткое воспоминание. Растворились и видения, последним из которых оказалась безликая фигура в синем плаще, которая, глядя на нее, произнесла: «Живи как живется, Аллерия». Произнесла и пропала.
Эльфийка вытерла со лба холодную испарину. Что же, Тьма побери, все это значит? Нужно будет непременно поговорить обо всем этом с Безликим: ведь он фигурировал и в прошлом ее кошмаре. Кто как не Хозяин Судьбы должен знать причину этих двух случаев? Аллерия живо вспомнила и еще один недавний сон, оставивший стойкое ощущение случившейся с Безликим Синим беды. Эльфийка тогда попыталась вызвать его телепатически, но ощутила лишь пустоту. Чувство тревоги усилилось, хотя само по себе отсутствие ответа еще ничего не значило: Безликий мог быть очень занят и просто блокировал попытку контакта. Но то, что он не связался с ней позже, уже пугало. Неужели действительно случилось что-то плохое? Аллерия запретила себе паниковать и поспешила погрузиться в работу. Помощь Селене в ее питерском деле оказалась для этого весьма кстати.
«Вот именно, Аллерия, - сказала она себе, - у тебя есть дело. Вот и думай о нем, а не воображай всякую чушь. Ты свяжешься с Безликим позже, когда разрешишь проблему Селены. Это подождет».
Только что закончившийся странный приступ возымел и положительный эффект - он начисто прогнал сонливость. Теперь эльфийка готова была бодрствовать хоть трое суток. К тому же, ей еще предстояло продумать, что она будет делать, когда Минорин появится. И Аллерия вновь погрузилась в состояние терпеливого ожидания.

* * *

Нижний мир.
Тавигарн аккуратно манипулировал потоками магической энергии, скручивая их в тугую спираль вокруг чаши с биоплазмой Хаоса. И аморфная студенистая масса стала поддаваться, приобретая нужную ученому форму и начиная, в свою очередь, излучать энергию в указанном инфером направлении. Ни малейших эмоций не отразилось на лице Тавигарна - это был уже пройденный этап в его опытах. Сегодня он намеревался замахнуться на гораздо большее. Из энергии Хаоса, излучаемой биоплазмой, он сформировал тонкую иглу и направил ее точно вниз под прямым углом к земле. «Игла» пронзила плоть Нижнего мира, но не стала уходить в его пылающие недра, а подчиняясь воле ученого, достигла границы между Инферно и Бездной. На несколько мгновений она замерла возле нее, а затем решительно ринулась вперед. Это препятствие было посерьезнее, чем каменистая и спекшаяся от жара земля. «Игла» слегка завибрировала, но Тавигарн вовремя усилил ее энергией из источников Нижнего мира, и граница, наконец, капитулировала. Возникло отверстие, вначале очень малое, но постепенно увеличивающееся в диаметре и вскоре достигшее размера в десять миллиметров.
«Игла» нырнула туда и приняла форму трубки. Подобно тому, как в Пандемониуме через маленькие трубочки тянут коктейли, так через созданный Тавигарном энергетический канал в большую чашу, где находилась биоплазма Хаоса, под воздействием разницы давлений потекло вещество Бездны.
Тавигарн бросил взгляд на лежащий слева от него лист белой бумаги, и на нем тут же вспыхнули алым инферские руны. Ученому лишь месяц назад удалось с громадным трудом, не гнушаясь крупными взятками и услугами наемников, раздобыть часть засекреченного архива сатана Маурезена, как раз ту, где раскрывались некоторые детали его сотрудничества с Хаосом. Архив стал настоящим сокровищем. Используя эти записи, Тавигарну удалось существенно продвинуть вперед свои опыты, которые ранее никак не шли дальше простого манипулирования веществом Бездны. Потакая своему тщеславию, ученый убедил себя в том, что раскрыл бы эти секреты и сам, только значительно позже. Сатану же данная информация досталась уже в готовом виде, и скорее всего - в качестве платы за оказанные им услуги.
О том, что архив сатана находится у Тавигарна, уже не знала ни одна живая душа. Всех, причастных к этой операции, ученый ухитрился уничтожить разными способами, в том числе и нанимая убийц через подставных лиц. Теперь он мог спокойно продолжать свои эксперименты, не опасаясь, что кто-нибудь заявится к нему с намерением спросить сполна за преступление против Множества Миров (а любое взаимодействие с Хаосом квалифицировалось именно так).
Следуя порядку, подробно расписанному на бумаге, Тавигарн вывел энергетический канал на новый уровень мощности, задействовав в качестве источника вновь поступившее вещество Бездны. В результате отверстие расширилось довольно значительно, но не настолько, чтобы выйти из-под контроля мага и начать поглощать окружающую материю. Теперь предстояло самое сложное. Сформировав из поступившей биоплазмы некое подобие рупора, ученый направил по открытому каналу сигнал, а точнее - зов, действующий на существ Хаоса низшего порядка.
Долгое время ничего не происходило. Даже поступление биоплазмы в чашу инфер решил приостановить. Во-первых, сосуд скоро грозил переполниться, а во-вторых, ученый опасался, что скопив в одном месте слишком много вещества Бездны, он утратит над ним контроль. Тавигарн уже стал думать, что в чем-то ошибся, и потому зов не сработал. Держать же открытым достаточно широкий канал продолжительное время ученый остерегался, ибо его могли запеленговать. И когда он с немалой досадой собрался уже перекрыть отверстие, чтобы позже попытаться вновь, пришел ответ. Точнее - появился. В энергетическом канале возникли уродливые очертания червя Хаоса - низшей твари Бездны, способной лишь формировать так называемые подмирные туннели и поглощать все, что окажется в сфере его досягаемости.
Тавигарн затаил дыхание. Вот это уже успех! Впрочем, радоваться было рано: монстра еще предстояло взять под свой контроль. Тварь медленно двигалась по каналу в лабораторию Тавигарна. Ученый бросил еще один беглый взгляд на бумагу из архива сатана и телекинезом переместил поближе стоящий в углу иридиевый бак, как раз и предназначенный для приема «дорогого гостя». Когда все тело червя оказалось внутри канала, Тавигарн перекрыл отверстие в Бездну. Монстр забеспокоился, было, но затем продолжил движение. Причина внезапного смирения твари была совершенно понятна ученому: ее гнал вперед голод - главный инстинкт, управляющий червем. Он чуял поблизости живое существо и двигался на его тепло как на маяк, в надежде поживиться.

Едва червь преодолел половину дороги до чаши с веществом Бездны, Тавигарн сделал на его пути ответвление, ведущее прямиком в иридиевый бак. Когда же тварь окажется внутри, одного телекинетического импульса будет достаточно, чтобы активировать силовое поле, которое запрет монстра в его новом обиталище. Ответвление получилось достаточно близко от ученого, и тот имел все причины опасаться атаки червя. Медлительность монстра не обманывала Тавигарна: записи Маурезена говорили, что вблизи добычи эти твари могут резко ускоряться с помощью своей специфической магии.
Поэтому, когда монстр действительно ринулся на инфера, тот был готов к защите и молниеносно воздвиг на его пути силовой экран с болевым наполнением. Однако импульс и кинетическая энергия твари были так велики, что она едва не проломила этот барьер, и в глубине души экспериментатора на мгновение шевельнулся страх. Но все обошлось: червь был отброшен. Впрочем, он не унимался. Близость и недоступность добычи приводили его в бешенство, и он вновь и вновь кидался на преграду. Пришло время задействовать последнюю часть плана.
Зашевелилась наполнившая чашу биоплазма Хаоса. Под воздействием магии Тавигарна из нее к твари потянулись отростки, напоминающие щупальца, которые, испуская энергетические микроимпульсы, касающиеся плоти червя в определенных точках, успокоили голодное отродье. Затем Тавигарн, поминутно сверяясь с записями сатана, начал лепить из биоплазмы Хаоса свой образ, одновременно формируя вокруг него особый энергетический ореол, использовавший в качестве источника то же вещество Бездны. Таким образом, для примитивного мозга червя создавался облик Того, Кто Имеет Право Приказывать, то есть высшего существа Хаоса. И это существо выглядело в точности как Тавигарн.
Закончив лепку и удовлетворившись результатом, ученый переместил все вещество Бездны обратно в чашу и бросил взгляд на червя. Тот более не пытался нападать, а застыл в ожидании. Тавигарн передал ему легкий управляющий импульс, вновь пользуясь биоплазмой Хаоса как источником (благо, теперь, он мог возобновить его запас практически в любой момент). Червь подчинился: его маги-сенсоры больше не улавливали чуждой энергии Нижнего мира, и стоящее перед ним существо он теперь воспринимал не как добычу, а как Хозяина. Тварь покорно свернула в ответвление канала и поползла в бак. Вскоре силовая «крышка» бака закрылась за ним.
Тавигарн облегченно вздохнул. В принципе, сам процесс не требовал большого количества сил. Усталость была вызвана немалым нервным напряжением, в котором он находился в течение всего эксперимента.
Теперь же оно разом исчезло, и инфер, не удержавшись, громко, торжествующе расхохотался. Давненько он не позволял себе таких эмоций, правда и поводов для них тоже не было. Теперь же ликование просто переполняло его. Триумф! Победа! И ведь это - только начало. Начало великого, блистательного пути инфера-ученого Тавигарна. Пути, ведущего не только к знаниям, но и к почти безграничному могуществу и власти. Конечно, тут придется еще очень много поработать, но он был готов к этому. Настойчивости, знаний, навыков и Силы ему не занимать, а значит, все закончится самым благоприятным для него образом. Он-то, в отличие от легкомысленного Маурезена, не будет торопиться выходить на первый план, становясь, тем самым, мишенью для Сил стабильности, Безликих или эдемит знает кого еще. Нет, оставаясь в тени, он будет ловко управлять могущественными марионетками, которые, заняв высшие посты, станут делать то, что он им скажет. Разумеется, на реализацию его великих планов уйдет немало времени, но у инфера впереди была вечность. Собственные способности и терпеливый труд в конечном итоге помогут ему занять то место, которого он заслуживает.
И исполинская пещера, служившая одной из тайных лабораторий Тавигарна, вновь огласилась ликующим смехом будущего почти всесильного владыки.

* * *

Междумирье.
Безликий вдруг замолчал и замер, словно прислушиваясь к чему-то очень далекому. Ровэн терпеливо ждал. Он привык к подобным выпадениям своего работодателя из реальности. Хозяин Судьбы редко когда занимался только одним делом. Информация, поступающая от Силы, с которой он себя связал, на «антенну» его цитадели в Междумирье, постоянно передавалась ему. А мозг Безликого, способный поспорить эффективностью с самым мощным компьютером, мгновенно просеивал ее, выделяя самое важное. И лишь иногда ему требовалось на короткое время отвлечься от другого дела для того, чтобы наиболее полно проанализировать особо интересное для него событие. Отвлечение было действительно недолгим. Но вернувшись к прерванному разговору, Безликий позволил себе досадливый возглас:
- Этого еще не хватало!
Вампир в удивлении поднял брови: Хозяину Судьбы редко изменяла его обычная невозмутимость. Значит либо случилось нечто из ряда вон, либо недавняя слишком реалистичная имитация самоуничтожения не прошла для него бесследно.
- Что-то произошло, мессир? - осторожно поинтересовался Ровэн.
- Да. Еще одна проблема. Они множатся как тараканы. Хотя, эта еще только назревает, но скоро придется принимать контрмеры.
Поняв, что более конкретной информации не дождется, вампир осмелился вернуть внимание работодателя к теме прерванного разговора:
- Так что с Волковыми и Селеной, мессир?
- Дело вступает в решающую стадию. Весьма скоро противник станет форсировать события. И я думаю, что знаю, в чем его цель. Похоже, Неарг нашел окольный путь во Множество Миров.
- Сам иерарх?! - поразился Ровэн. - Но как?
- Весьма занятная комбинация, должен вам заметить. В дальних районах Междумирья, неподалеку от Окраинных миров, имеется еще одна спящая трещина.
- Но трещина слишком мала для иерарха…
- Я попросил бы вас, Ровэн, не перебивать меня, - с легким раздражением произнес Безликий, и вампир осекся. - Конечно, трещина для Неарга мала, но лишь как для цельной сущности. Если же передавать ее по особому каналу частями, то через некоторое время она окажется во Множестве Миров целиком. Естественно, сущность не может перетекать в пространство - она в нем просто рассеется. Для нее требуется вместилище - тело. Однако не всякое тело способно выдержать сущность высшего иерарха Хаоса. Вот наш знакомый эмиссар и занялся поисками. Выбор свой он остановил на Селене, и обусловлено это многими причинами. Во-первых, тело инфера-убийцы для иерарха Бездны - лучше не придумаешь. Во-вторых, после того дела с полиморфом у эмиссара на Селену зуб. А в-третьих, он вычислил крючок, но который можно ее поймать, - Сашу Волкова. Скорее всего, он даже не знает, почему Волков так интересует Селену, но ему это и неважно. Важен сам факт. Волков-младший - наживка. Но инферийку надо было еще подготовить психологически, чтобы она всерьез испугалась за его судьбу, и, когда это потребуется Хаосу, совершила бы ради него весьма… неосторожный поступок, в результате которого оказалась бы в руках эмиссара. Для этого и была задумана вся эта многоходовая комбинация с организацией охоты на семейство Волковых и привлечением секты Братство Света.
- Невероятно! - наконец произнес вампир. - Как вы догадались?
- А из вас получился бы неплохой доктор Ватсон, Ровэн!
- Что?
- Ничего, это так, к слову. В общем-то, неважно, как я до этого додумался. Гораздо важнее - чем ответим мы. Есть два варианта: пресечь эту операцию в зародыше или позволить ей зайти достаточно далеко, чтобы заманить врага в подготовленную для него ловушку. Как вы, наверное, уже догадались, я предпочел последнее. Конечно, в этом случае риск существенно возрастает, в первую очередь - для самой Селены, однако и потенциальный выигрыш неизмеримо выше. Разумеется, одним нам все это не провернуть. Понадобятся помощники со стороны и четкая координация действий по времени. Итак, переходим к деталям. Слушайте меня внимательно…

* * *

Санкт-Петербург.
- Вы о чем-то хотите меня спросить, господин Волков? - неожиданно подала голос Селена. Глава семьи вздрогнул: инферийка сидела к нему спиной, и Петр Антонович полагал, что его изучающие взгляды остались незамеченными.
- Да. И надеюсь с вашей помощью прояснить ситуацию, сложившуюся вокруг моей семьи.
- А именно? - полюбопытствовала Селена.
- Вы спасли моих сыновей, когда они едва не попали под машину. Я, конечно, вполне допускаю, что все в тот день произошло случайно…
Впрочем, тон Волкова невольно давал понять, что в действительности он в этом крупно сомневается. Уголки рта Селены чуть дернулись вверх: ситуация начала ее забавлять.
- Однако ваше появление в парке во время покушения, - продолжал, между тем, Петр Антонович, - я при всем желании не могу отнести к категории случайного. И опять, как и в первом случае, ваше своевременное вмешательство уберегло от смерти мою жену и сына, за что я вам, конечно, безмерно благодарен. Но ведь и это еще не все. Затем вы приходите ко мне домой и предлагаете услуги телохранителя, а зарплату берете такую же, как у моих охранников-людей, в то время как ваши соплеменники, насколько мне известно, просят за свои услуги значительно больше. И это еще мягко сказано. У нас говорят: «Дареному коню в зубы не смотрят». То есть, дают - бери и пользуйся, а не выискивай подвохи и странности. Конечно, ваше предложение сейчас, когда наша семья подвергается такой опасности, я расцениваю как подарок судьбы. Но слишком многого я не могу себе объяснить, и это меня очень тревожит.
- То есть, - начала инферийка, едва сдерживая смех, - если я правильно поняла, вас беспокоит низкий размер моей зарплаты? Ну что же, если вам так будет легче, я готова поднять свои запросы до уровня обычных инферских расценок, а именно - до трехсот хелланов или, примерно, ста тысяч ДЕ в день. Как, потянете?
Волков даже слегка поперхнулся:
- Вы прекрасно знаете, что нет. Меня, конечно, вполне устраивает наш текущий договор, но речь не об этом.
- Так будьте любезны пояснить свою мысль.
Петр Антонович заколебался:
- Видите ли…
- Давайте без дипломатических экивоков! - поторопила его инферийка. - Я не из обидчивых.
- Вы ведь не станете утверждать, что благотворительность - отличительная черта вашей расы? А я не могу расценить наш договор иначе, чем благотворительность с вашей стороны. Да и ваши «случайные» появления… Хотелось бы знать, почему?
- Ладно, шутки в сторону, - резко посерьезнела Селена. - Ваш вопрос вполне правомочен, признаю. Версия о случайных совпадениях не выдерживает никакой критики. Надеюсь, вы допускаете, что у меня в этом деле может быть какой-то свой интерес?
- Разумеется.
- Так вот, тот, кто организовал охоту на вашу семью, - мой заклятый враг. Охраняя вас, я, тем самым, получаю возможность добраться до него. Вы удовлетворены?
Волков почувствовал, что до его позвоночника словно дотронулись ледяные пальцы.
- Почти. Но… вы же - инфер, а значит, и враги у вас должны быть соответствующие. По крайней мере, те, которых вы не можете раздавить одним пальцем, и до которых вам приходится добираться с такими ухищрениями. Так вот, мне интересно: зачем подобной личности понадобилась моя семья?
Инферийка помрачнела.
- Очень хороший вопрос, господин Волков! Я тоже хотела бы знать на него ответ.

* * *

Междумирье.
- Это сумасшествие! - в который уж раз произнесла Аллерия. - Мне кажется, ты начинаешь повторяться, - заметил Безликий.
- И буду повторяться! - взорвалась эльфийка. - До тех пор, пока до тебя не дойдет. Ты хоть представляешь, о чем меня просишь? Совсем заигрался во владыку судеб! Для тебя смертные - пешки в проклятой игре, которую ты ведешь с Высшими Силами. Но я думала, хотя бы нас с Селеной минует чаша сия! Зря думала! Твоя новая природа сделала тебя бездушным! В тебе не осталось почти ничего человеческого!
- Наконец-то поняла! - мягко произнес Синий. - Я уже давно тебе об этом твержу. Однако в данном случае моя природа совершенно ни при чем. Разве что, она помогла мне предвидеть беду, в которую вляпается наша боевая подруга.
- Предвидеть? Так почему ты не предупредишь ее?
- Попробуй сделать это сама. Посмотрим, что она тебе скажет. Александр Волков - это глубоко личное для нее. На любую попытку вмешательства в это дело она отреагирует крайне болезненно.
- Меня же она подпустила. Разрешила помочь в поисках руководителя секты.
- Это ерунда, Аллерия. Она подпустила тебя, пока ты просто помогаешь, и не вмешиваешься ни во что серьезное. Совсем другое дело - советовать ей отступиться. Она на такого советчика просто всех собак спустит, а совет - абсолютно не воспримет. Более того - сделает с точностью до наоборот. По части упертости с Селеной мало кто может поспорить.
- Ты прав, - вынуждена была согласиться эльфийка. - Но почему ты все скрываешь? Что за беда? Когда произойдет? Откуда ждать удара? У меня такое ощущение, что ты нас обеих используешь втемную.
- Тебе это только кажется. Если я не даю вам какой-то информации, то вовсе не потому, что не хочу, а потому, что не могу. У меня сейчас просто нет ответов на твои «Как?» «Когда?» и «Откуда?». Но как только они появятся, вы сразу же об этом узнаете.
- Если только ты не решишь, что нам, «во имя высших интересов» лучше пребывать в неведении, - с горькой усмешкой бросила Аллерия.
- Это не так. Я всегда действую с учетом ваших интересов.
- Наших?! То есть, предоставить нам вслепую шарить в темноте - это, оказывается, в наших интересах?
- Не вслепую. Вся нужная информация у вас будет.
- Обещания! Я уж и не знаю, можно ли им верить…
- Ты несправедлива ко мне, Аллерия! Как бы ни изменилась моя природа, предавать тех, кто значит для меня так много, как вы с Селеной, я не стану ни при каких обстоятельствах. Верь, по крайней мере, в то, что моя просьба, которую ты восприняла в штыки, преследует единственную цель - спасение твоей упрямой напарницы. Клянусь тебе в этом своей сущностью! Любые слова сейчас для нее - пустой звук. Ее сейчас бульдозером не своротишь, если тебе понятно такое земное сравнение. Я делаю все возможное, чтобы помочь ей избежать ужасной участи, которая уже не за горами. Если ты добудешь мне что-то, содержащее ее генокод, это не будет предательством. Напротив - ты, тем самым, спасешь ее. Пойми это, наконец, и перестань смотреть на меня, как на врага!
- Проклятье! Ты ставишь меня перед сложным выбором. Ладно, я поверю тебе. Но если это повредит Селене…
- Каким образом? - фыркнул Безликий. - Магия Вуду против инфера? Это даже не смешно! Это все равно что против пустотника выходить с игольным парализатором!
- Зачем тебе ее генокод? - устало спросила Аллерия.
- Извини, пока это тайна. И погоди гневаться! Если дойдет до его использования, ты первая все узнаешь. А пока… Не стоит произносить того, что может быть услышано… или вычислено по действиям тех, кто в это посвящен. Я пока вынужден скрываться и никоим образом не должен проявить своей заинтересованности в этом деле. Враг сделал попытку уничтожить меня, и она почти увенчалась успехом.
- Тот сон! - воскликнула Аллерия. - Я же почувствовала, что стряслась беда. Пыталась связаться с тобой, но безуспешно.
- Я слышал, - кивнул Безликий, - но ответить не мог, ибо, во-первых, немногим тогда отличался от мертвого, а во-вторых, всеми силами пытался создать у врага впечатление, что он преуспел в своих усилиях разделаться со мной. Надеюсь, он до сих пор считает, что я мертв, и это - наш козырь. Но если он убедится в обратном и, более того, поймет, что я принимаю активное участие в деле Селены, он нанесет удар раньше, чем мы будем готовы. И вот тогда наша боевая подруга будет обречена.
- Прости. Теперь я верю тебе. Просто… мне очень тревожно за Селену. И ты еще ничего не говоришь… Кто наш враг? Хаос?
- Да.
- А Минорин? Его марионетка? Или сам эмиссар?
- Не знаю. Но подозреваю, что он - одна из ключевых фигур.
«Все-таки, отсутствие лица здорово облегчает ложь! - подумал Хозяин Судьбы. - Но Аллерии опасно доверять лишнюю информацию. С ее порывистостью она наделает дел и, на пару с Селеной, пожалуй, пустит прахом все тщательно разработанные планы. И мои, и врага. Этого допустить нельзя. Так, что, простите, подруги, что приходится с вами темнить, но если, в конечном итоге, все останутся живы, а враг потерпит сокрушительное поражение, моя нынешняя ложь уже не будет иметь никакого значения».
- Но ты расскажешь мне все, когда придет время? - спросила Аллерия.
- Можешь не сомневаться. Так мы договорились насчет моей просьбы?
Аллерия вздохнула:
- Да. Сделаю сегодня же. Однако ты сорвал меня из засады у Минорина. Он может появиться в любую минуту.
- Это вряд ли. Пока что он предпочитает координировать атаки на Волкова из своего укромного убежища.
- Но ты можешь найти его?
- Могу. Но не стану. Не забывай, что для всех остальных я мертв.
Аллерия поколебалась.
- У меня еще один вопрос к тебе. В последнее время со мной творится что-то неладное. Жуткие кошмары, причем, с твоим участием. Видения наяву, боль, головокружение… Что происходит?
Воцарилась напряженная тишина. Наконец, Аллерия не выдержала:
- Ты не знаешь? Или снова не хочешь говорить?
- Знаю, - уронил Безликий. - Но это длинный и тяжелый разговор. Давай отложим его до тех пор, пока не разберемся с делом Селены. Это не срочно. А кошмаров и всего прочего больше не будет - я позабочусь.

* * *

Санкт-Петербург.
Разумеется, секта Братство Света насчитывала гораздо больше аколитов, чем присутствовало на памятном собрании, после которого был открыт сезон охоты на Волковых. И те, кто слышал речь отца Сергия, поспешили донести ее до низовых звеньев иерархии Братства, ибо в предстоящем поистине титаническом противостоянии с Мессией Зла ничьи руки не будут лишними. Правда, руководство секты просило осторожно делиться информацией с неофитами и теми, кто считался ненадежными. Информация про объявленную Наисветлейшим священную войну не должна была просочиться в свет, «ибо несть числа слугам Тьмы и разнообразны их обличья». Просьба эта была выполнена, и теперь на улицах появилось немало носителей потенциальной угрозы маленькому сыну Волковых. Но после первого же неудачного покушения и исчезновения верхушки секты вся эта масса людей, представлявшая собою весьма значительную силу, лишилась руководства и растерялась. Естественно, долго так продолжаться не могло. Секта сейчас напоминала заряженное ружье. Не хватало лишь того, кто нажмет на курок. И эмиссар сам намеревался сделать это, тем более что он мог распорядиться им гораздо эффективнее, чем пресловутый отец Сергий. Пришло время ружью выстрелить. Манипулирование сектой несколько осложнялось необходимостью прятать ее верхушку, но их черед появиться на сцене еще не наступил. Однако магические способности и врожденная изворотливость эмиссара выручили его и на этот раз.
Воины Братства Света стали видеть странные сны. В этих снах к ним обращалась необычайно могущественная сила и призывала к действию. Не на всех эти призывы оказывали немедленный эффект, тем не менее через три дня с начала «сонной кампании» к Большому проспекту на Васильевском острове со всех концов Петербурга стали стекаться весьма воинственно настроенные люди, благоразумия которых только и хватало на то, чтобы прятать оружие под одеждой.

* * *

К северу от Санкт - Петербурга. Сектор Амфал.
- Сколько можно это терпеть?! - надрывался Апис'сс. - Люди возомнили о себе инфер знает что! Проклятые чистильщики совсем страх потеряли! Они убивают и калечат наших собратьев, а местные стражи только обозначают, что пытаются с этим что-то сделать, а в действительности им плевать на гибнущих на улицах их паршивого города амфов! Разве наша вина, что в результате Катаклизма Амфал в нескольких местах проник в Пандемониум? Почему же к нам относятся, словно к расе второго сорта? Спрашиваю, сколько можно позволять вытирать о себя ноги?! Многие наши старейшины были против активных действий. «Раз сложилась такая обстановка, - говорили они, - лучше амфам поменьше появляться на улицах Санкт-Петербурга». Что же, это было реализовано. Мы больше не мозолили людям глаза. Но думаете, они успокоились? Ничуть не бывало! Проклятые чистильщики стали появляться в нашем секторе, неся с собою террор! Когда же мы взяли в руки оружие и дали им отпор, стражи забеспокоились. Стали говорить об агрессии со стороны обитателей Амфала. Видите ли, когда убивают амфов - это в порядке вещей, но стоит пролиться человеческой крови, как это называют преступлением! Мы - мирные существа, но даже нашему терпению есть предел! Пора отплатить людям той же монетой! Из до сих пор безмолвно внимавшей Апис'ссу толпы раздались выкрики:
- Ты что, предлагаешь объявить войну человечеству?
- Ты сумасшедший!
- Нас раздавят!
- Не все люди одинаковы! Не дело вершить суд и расправу над первыми встречными!
Апис'сс поднял вверх свои передние конечности, призывая собравшихся к тишине, а когда гул, наконец, улегся, заговорил спокойно и уверенно, без прежнего надрыва:
- Я - не самоубийца и не предлагаю воевать с самой многочисленной и технически оснащенной расой Пандемониума. Кроме того, вы правы - не все люди одинаковы. Я и не призываю убивать всех подряд. Но думаю, никто здесь не будет спорить с тем, что чистильщики - мерзкие отродья, которые заслужили смерть!
Одобрительный гул был ему ответом.
- До сих пор, - продолжал Апис'сс, - мы лишь защищались или убегали. Теперь у нас есть возможность для ответного удара. Сочувствующие из числа представителей других рас, а также, как ни странно, некоторые люди, собрали для нас исчерпывающую информацию по Петербургской ячейке «Лиги борцов за очищение мира»: списки, имена, адреса и даже кое-какие фотографии. До сих пор враг оставался для нас неуловимым, ибо вести расследование во враждебном городе мы не могли. Но положение изменилось, и теперь мы принесем террор в их дома! Теперь эти подонки на собственной шкуре испытают то, чему они подвергали нас. И не будь я Апис'cc, если сегодня ночью мой клинок не отведает проклятой крови чистильщиков! Сегодня мы сами устроим им зачистку! Вперед же, братья и сестры! Отомстим за своих!
Толпа взорвалась восторженным ревом.
Эмиссар, наблюдавший за этим стихийным митингом под прикрытием иллюзии невидимости, усмехнулся. Все шло так, как он и задумывал. Отвлекающий маневр получится что надо: этой ночью стражам будет явно не до каких-то там Волковых. Эмиссар имел все причины быть довольным собой.

* * *

Санкт-Петербург.
Вальдас Цирулис отнюдь не даром получал зарплату в КСМП. Он был хорошим следователем. Соглашение с таинственным «графом» слегка связало ему руки относительно Волковых, но страж направил свою энергию в другое русло. Он начал носом землю рыть в поисках информации о Братстве Света и собрал на них довольно впечатляющее досье. Поэтому, когда мимо его наблюдательного поста на Большом проспекте в сторону дома Волковых один за другим проследовало сразу несколько фигурантов этого досье, следователь отдела убийств сразу понял: надвигающаяся ночь, несмотря на пятнадцатиградусный мороз, обещает стать довольно жаркой, а в результате у его отдела может здорово прибавиться работы.
Несколько раз он брался за телефон, намереваясь вызвать подкрепление, но отводил руку: вдруг «граф» не лгал, и Цирулис, нарушив их соглашение, сорвет операцию Сил стабильности? Но когда число попавшихся ему на глаза людей, чьи фотографии лежали в папке под названием «Братство Света», перевалило за десяток, Вальдас отринул последние сомнения. Но не успел он набрать номер отдела, как сзади послышался знакомый голос:
- Не стоит этого делать, господин Цирулис!

Предыдущая страница 28 Следующая страница


29 Дмитрий Лазарев

Следователь резко развернулся, выхватывая зачарованный клинок, который он на всякий случай прихватил с собой, отправляясь на это дежурство. Перед ним стоял «граф» и глядел на него с легким укором.
- Мы же договорились, - произнес он.
- Договорились?! - гневно произнес страж, с силой загоняя меч в ножны. - Хорош договор! Вы предлагаете мне своим бездействием благословить бойню?!
- О чем вы?
- Не делайте из меня дурака! Зачем, как вы думаете, половина списочного состава петербургского отделения Братства Света направляется к дому Волковых? Устраивать ночное заседание? Любоваться луной?
«Граф» пожал плечами:
- У Волковых хорошая охрана. Они справятся.
- Да я не за них беспокоюсь! Естественно, инфер-убийца «справится»! И не просто справится, а устроит сектантам кровавую баню! Да скоро трупов тут будет столько, что их полночи только вывозить придется! Если вы думаете, что я это допущу, то глубоко заблуждаетесь!
- Они ведь тоже, как вы сами только что сказали, не на луну идут смотреть, а убивать, - заметил «граф».
- Но у них нет ни шанса! Инферийка просто перемелет их в мелкий фарш!
- Она - хороший агент и будет держать себя в руках.
- Как же! Я уже дважды имел возможность в этом убедиться. Результат - три найденных трупа и один спрятанный. Знаю я этих инферов: убивать они умеют и любят. А тут - такой шикарный случай! Опять же - самозащита. Сомневаюсь, что она устоит перед искушением.
- Вы ошибаетесь. Она - не типичный инфер.
- Можете говорить что угодно. Я вызываю подкрепление.
Лицо «графа» поскучнело:
- Не думаю, что вы преуспеете.
Но Цирулис его уже не слушал: он набирал номер:
- Алло, шеф? Это Цирулис. У меня тут…
Он замолчал - очевидно, собеседник его перебил. Постепенно глаза стража стали наполняться изумлением, а лицо - вытягиваться: похоже новости были еще те.
- Но шеф… - попытался было вставить следователь. - Ладно. Понял. Постараюсь…
Он нажал отбой. «Граф» смотрел на него с сочувствием, в котором сквозила едва уловимая доля насмешки.
- Убедились? - спросил он. - Вашим коллегам сейчас не до вас.
- Это вы устроили? - хмуро бросил Цирулис.
- Что?
- «Акцию возмездия» амфов! - вскипел страж.
- За кого вы меня принимаете? - обиделся «граф». - Это не наши методы. Работа врага. Ему тоже мешает присутствие здесь стражей.
- Думаете, обложили, да? Черта с два! Я и один сумею остановить это безумие!
- Не валяйте дурака! Вы погибнете!
- Пугаете меня своей инферийкой? Зря!
- Да при чем здесь она? Я имею в виду сектантов. Никогда не вставайте между жаждущей крови толпой и ее жертвой - вас просто сметут и не заметят. К тому же, главная опасность исходит не от толпы. Враг наверняка приготовил парочку сюрпризов и применит их так или иначе либо против Волковых и нашего агента, либо против вас. Вмешавшись, вы станете помехой на его пути. Хотите еще и себя записать в потери местного КСМП?
- Меня не очень-то легко убить. Но даже если так… я готов. По крайней мере, попытаюсь сделать все, чтобы остановить кровопролитие. Это мой долг, понимаете?! Впрочем, я зря сотрясаю воздух. Разве человеческие жизни когда-нибудь представляли ценность для Высших Сил? Прощайте, «граф». Наш договор расторгнут.
Он развернулся, чтобы уйти. Напряженные пальцы сжали рукоять меча. Страж ждал атаки и был готов к ее отражению. Но шаг, другой… нет нападения. «Неужели, отпустит?» - успел подумать Цирулис за мгновение до того, как холодные пальцы «графа» коснулись его сонной артерии. Проваливаясь в беспамятство, страж подумал, что переоценил свои возможности.
Аккуратно опустив бесчувственное тело на пол, Ровэн Бланнард слегка вздохнул: «Ну что за упрямец! И ведь не дурак, вроде…» Впрочем, вампир уже отчаялся когда-либо понять человеческую природу и мотивы их поступков. Воистину, самая непредсказуемая раса во Вселенной! «Пожалуй, его выход из игры будет только на руку мессиру: чем меньше неожиданностей, тем лучше».
Ровэн, конечно, не знал, что роль Вальдаса Цирулиса в этой истории не закончена, и тому еще предстоит ее доиграть.

* * *

Междумирье.
Безликий придирчиво осмотрел свое творение. Внешне получилось очень даже ничего. По крайней мере сходство с объектом наблюдалось явное. Что же до внутреннего содержания, то здесь требовалась существенная доработка. Враг ни в коем случае не должен заподозрить подвох, пока не станет слишком поздно. И тут требовалось привлечение Силы, пока не состоявшей в союзе с Хозяином Судьбы. Выходить же на контакт с этой Силой следовало осторожно, имея наготове серьезные аргументы. Впрочем, один такой у Безликого имелся. В этот момент только что созданное Хозяином Судьбы тело покачнулось и стало стремительно распадаться. Вскоре вместо него на полу осталось лишь немного протоплазмы, по-видимому доживающей последние секунды.
- Проклятье! - произнес Безликий и тут же испепелил плод своего неудачного эксперимента.
Что поделать: создание жизни - епархия Творца. Все прочее же - гомункулы, големы, не имеющие душ и наделенные псевдожизнью - лишь жалкое подражание, а попытки сотворить близкую копию живого разумного существа сопряжены с еще бульшими трудностями и заведомо обречены на неудачу. К тому же создания эти, как правило, весьма недолговечны.
Опыты Синего по созданию искусственной жизни преследовали сугубо прикладные цели. Он не льстил себя надеждой создать долгоживущего гомункула. Его творение должно было просуществовать совсем немного, но достаточно для воплощения в жизнь отчаянной затеи Хозяина Судьбы. И ему не нужен был секундомер, чтобы определить, что и на этот раз он своей цели не достиг.
Распавшийся гомункул был отнюдь не первой его неудачной попыткой и, как подозревал Безликий, не последней. Но надо было продолжать попытки, ибо время, оставшееся до решительных событий очередного раунда противостояния с Хаосом, уже истекало, а ему еще требовалось отшлифовать план и придать ловушке максимальное правдоподобие.
Впрочем, Хозяин Судьбы давно знал, что если результата не удается достичь, то лучше на время сменить род деятельности. Тем более что пункт, к реализации которого он собрался приступить, стоял в его плане следующим. Безликий перенесся в свой рабочий кабинет, достал из ящика стола антрацитово-черную сферу, из воздуха извлек бумагу и ручку, сел за стол и задумался.

* * *

Санкт-Петербург.
Ночной город замер в ожидании. И тому было несколько причин. Из открытых амфалийскими шаманами порталов появлялись и в полном молчании растекались по улицам отряды вооруженных ящеролюдей. Им навстречу выдвигались стражи. В КСМП еще надеялись «урегулировать межрасовый кризис» дипломатическими мерами. А тем временем, на юге Васильевского острова назревала не такая масштабная, но не менее жестокая баталия - около двух десятков вооруженных людей проверяли свою экипировку и готовились к штурму дома, в котором жила семья Волковых. Санкт-Петербургу предстояла кровавая ночь.

Селена, естественно, почувствовала висящую в воздухе угрозу. Перемещения людей вокруг дома в сгустившейся темноте зимней ночи не укрылись от взгляда инферийки. Их намерения были ей абсолютно понятны, равно как и то, что простыми сектантами-боевиками сегодняшние проблемы Волковых не ограничатся. У врага были адепты. Селена знала это, но вычислить их местоположение не могла, так как пока они себя никак не проявляли. Стражей она тоже не чувствовала, но тут, возможно, была другая причина. В новостях последнее время часто говорили о росте напряженности на границе с Амфалом. Очень может быть, что кризис, наконец, назрел, и сотрудникам КСМП было в эту ночь просто не до семьи Волковых. Оттого и пост возле их дома был снят. Кстати, именно в этом могла быть причина скопления здесь сектантов: отсутствие стражей давало им прекрасную возможность свершить без помех свое черное дело. И они решили не упускать такой шанс.
Селена никогда не сомневалась в собственных способностях. Так было и на этот раз. К тому же в квартире, помимо нее, находилось еще двое охранников-людей, весьма подкованных в своем деле, но сразу же признавших авторитет инферийки. Команда достаточно серьезная, однако и драка предстояла нешуточная, и Волковы в ней могли пострадать. Селена не могла этого допустить, и ее логика диктовала отступление. Вот только, строго говоря, это являлось выходом лишь из данной ситуации, но никак не решало проблему в целом. Она понимала, что секта будет преследовать семью до тех пор, пока не добьется своего или не погибнет сама, и Селене очень не хотелось откладывать решительный бой. Инферийке весьма нравилась мысль, что этой ночью она сможет раз и навсегда поставить точку в вопросе Братства Света, тем более что именно сегодня местные стражи, похоже, не смогут ей в этом помешать.
Однако для порядка следовало узнать мнение подопечных. Она решительно направилась в гостиную, где находились Петр и Ирина Волковы. Последнюю сегодня утром выписали из больницы, правда перемещаться без костылей она пока не могла. При появлении инферийки глава семьи поднял глаза от газеты:
- Что-то случилось, Селена?
- Еще нет, но вот-вот случится. Похоже, готовится штурм.
- Штурм?! Но кто?..
- Секта. Почти в полном составе, - не стала скрывать Селена. - Думаю, у них имеется и парочка адептов. Драка будет еще та. Мы, безусловно, справимся, но вы можете пострадать. Я могла бы по очереди телепортировать вас в другое место, но боюсь, это не выход. Уловив первый всплеск телепортации, адепты сразу дадут сигнал к штурму. И к тому же… мы не можем вечно от них бегать, а сейчас есть шанс разобраться с ними окончательно. Выбор за вами.
Волковы переглянулись. Воцарилось молчание.
- Делайте, как считаете нужным, Селена, - произнес, наконец, Петр Антонович. - Бой, так бой. Я укрою детей и Ирину в спальне и буду в вашем распоряжении.
- Ваша помощь мне не понадобится. Лучше оберегайте семью. Главное - не допускайте паники. Наденьте все защитные амулеты и вот эти штуки, - инферийка протянула Волкову четыре кулона на цепочке.
- Что это?
- Мини-генераторы силового поля. Защитят от пуль и осколков. Правда, они не очень сильны, и не следует подвергать их слишком суровому испытанию. Например, удара мечом или взрыва гранаты под ногами они не выдержат. Ясно?
- Предельно.
- Тогда будите детей и занимайтесь приготовлениями.
Волковы не заставили себя просить дважды. Они надели кулоны, и Петр Антонович помог супруге переместиться в спальню.
Селена еще раз проинспектировала свои сторожевые круги. Пока что все было спокойно. Обереги на окнах и дверях, предохраняющие от несанкционированного проникновения, также работали, но на них у Селены было мало надежды: она прекрасно помнила, как легко расправилась с защитным талисманом на двери первая боевая группа Братства Света. Единственная их полезная функция - задерживающая. Адептам секты придется слегка повозиться, чтобы обойти их или сломать. В любом случае они сработают как дополнительные сторожки, и совсем уж внезапного появления в тылу магов или боевиков врага опасаться не стоило. Охранников Селена нашла в коридоре. Павел Градилович и Сергей Мотылев сидели и негромко переговаривались. При ее появлении оба подобрались и выжидательно посмотрели на инферийку.
- Значит так, ребята, - без обиняков начала она. - Сейчас здесь будет очень жарко. Павел, ты отправляешься в спальню Волковых. Там сейчас соберется вся семья. Будешь последним эшелоном нашей обороны. Сергей, берешь на себя входную дверь. Я курирую окна и остальные помещения на предмет появления адептов и открытия порталов. Вопросы есть? Тогда по местам.
Придя в спальню, Селена и Павел обнаружили, что подопечные сработали весьма оперативно. Порядком перепуганные дети спрятались под кровать, а Ирина Николаевна укрылась за массивным гардеробом, постаравшись максимально комфортно разместить раненую ногу. Петр Антонович избрал местом своей дислокации полукруглую нишу в стене за большим старинным комодом. Он сел на пол и сжал в руках пистолет.
Придирчиво изучив убежища членов семьи, а особенно - маленького Саши, Селена нашла их удовлетворительными.
- Так, никому не высовываться! Вечеринка может начаться в любой момент!
Едва она произнесла эти слова, как взвыли ее сторожевые круги, а оберег на входной двери просто угас, очевидно, вновь поглощенный «пожирателем магии». Селена метнулась через гостиную в коридор. В тот же миг в прихожей прогремел взрыв, и одновременно с ним оконные стекла разлетелись бесчисленным множеством осколков. Штурм начался.

* * *

По совету Безликого Аллерия сменила место засады. Конечно, заманчиво было расположиться в квартире Минорина и по его прибытии устроить главе секты сюрприз. Однако в этом случае ей неминуемо придется предпринять какие-то активные действия к задержанию отца Сергия. Иначе он вновь сбежит и надолго затаится. Покинуть же незамеченной квартиру Наисветлейшего в его присутствии вряд ли удастся. Кроме того, вовсе не факт, что Аллерии удастся справится с Минориным, особенно если он заявится не один: ведь существовала немалая вероятность, что глава секты и эмиссар Хаоса - одно лицо.
Гораздо более перспективным образом действий было расположиться в засаде неподалеку и наблюдать. Таким образом она могла получить весьма ценные сведения о враге и в нужный момент дать сигнал Селене.
Приняв такое решение, Аллерия села на скамейку в скверике по соседству, активировала «тень», укрывшую ее довольно качественной иллюзией невидимости, и стала ждать.
Этот скучный процесс вскоре оживился весьма динамичными событиями. По улице довольно резво бежали два молодых человека, преследуемые почти по пятам группой из полутора десятков амфов, вооруженных гладиусами. Не будучи в курсе местной политической обстановки, Аллерия была удивлена и возмущена увиденным. Она совсем уж, было, собралась выйти из «тени», чтобы заступиться за убегающих, как вдруг произошло нечто, коренным образом изменившее ее намерения. Один из бежавших был, несмотря на холод, без перчаток, и лунный свет, удачно упавший на тыльную сторону его ладони, позволил разглядеть черную татуировку - начертанную готическим шрифтом букву «Ч», перечеркнутую стрелой.
«Чистильщики!» - сообразила эльфийка и даже передернулась от омерзения. Вообще-то она была достаточно терпимой по натуре, но подобные организации вызывали у нее стойкое отвращение, если не ненависть. Когда-то (четыре года назад, но теперь ей казалось, что прошла почти вечность) Аллерия молодой идеалисткой поступила на службу в КУ. Тогда у нее было четкое мироощущение и безапелляционные суждения о добре и зле. Она твердо верила в силу закона и в недопустимость самосуда, считая, что с чистильщиками и им подобными экстремистами следует разбираться исключительно властям. Теперь же, с высоты своего многократно выросшего жизненного опыта, эльфийка смотрела на жизнь совсем другими глазами.
Нет, естественно, проходи эти два молодых подонка просто так мимо нее, она бы и не подумала что-нибудь с ними сделать, но и защищать их от толпы разъяренных ящеролюдей, наверняка имеющих для своей агрессии веские причины, тоже не собиралась. Пусть все идет как идет, да и демаскироваться перед возможными наблюдателями врага тоже не хотелось. Аллерия знала, что гибель этих двоих не ляжет на ее совесть тяжким бременем, но все же лучше бы этого не видеть.
Однако ее надежды не сбылись. Один из парней поскользнулся и упал. Другой на мгновение задержался, видимо, собираясь ему помочь, но, бросив взгляд на преследователей, резко передумал и еще прибавил ходу. Но заминка эта стоила ему жизни. Высокий амф, возглавлявший погоню, натянул небольшой лук и выстрелил. Стрела хищно клюнула чистильщика между лопаток, повалив ничком в снег. Его приятель, упавший чуть раньше, так и не успел встать: группа мстителей деловито и в полном молчании в считанные секунды изрубила его гладиусами. А через несколько мгновений та же участь постигла и второго чистильщика, раненого стрелой и пытавшегося под шумок уползти.
Амфы не стали задерживаться около трупов и поспешно двинулись дальше по проспекту. Очевидно, этим убийством их планы на ночь не исчерпывались.
Аллерию передернуло: несмотря на все отрицательные чувства, которые она испытывала к чистильщикам, жуткая смерть этих двоих все же взволновала ее. Провести ночь рядом с двумя изрубленными в куски телами ей совершенно не улыбалось. К тому же сюда могли вскоре заявиться стражи. Она задумалась, как лучше скрыть следы преступления амфов, когда сработал ее магический сторожок: в квартире Минорина кто-то появился.

* * *

Атака была организована очень грамотно, чего не произошло бы, окажись сектанты предоставлены сами себе. Но эмиссар не собирался пускать все на самотек: стрелять так стрелять. Ружье под названием «Братство Света» сегодня не должно было дать осечки. Исподволь он внушил мысль дождаться темноты всем, кто пришел в этот день к дому Волковых, а когда сгустился мрак, явился перед собравшимися в облике отца Сергия и взял управление в свои руки. Разумеется, сюда была стянута и бульшая часть его «гончих», но у них был приказ действовать по отдельному сценарию и рядовым сектантам не показываться.
А те разделились на две группы. Одна проникла в подъезд и двинулась наверх по лестнице, а другая, экипированная поясами левитации, по сигналу эмиссара взмыла к окнам квартиры Волковых.
Удар был нанесен синхронно с двух сторон. Эмиссар довольно потирал руки: тем, кто сейчас в квартире, мало не покажется.

* * *

Телепатический вызов Аллерии застал Селену в гостиной. Она хотела, было, блокировать контакт, но затем применила способ частичного раздвоения сознания, доступный лишь высшим расам. Одна часть ее мозга воспринимала действительно весьма важную информацию от напарницы, а другая управляла ее великолепным телом с эффективностью боевого компьютера.
«Да?»
«Селена, Минорин прибыл! Он в своей квартире!»
«Один?»
«Нет, с ним еще трое - двое мужчин и женщина. Очевидно - верхушка секты».
«Хорошо, Аллерия. Следи за ними, не спуская глаз, но сама ничего не предпринимай - оставь этих тварей мне! Как только я разберусь с проблемами здесь, непременно нанесу им визит».
Селена оборвала контакт. Все развивалось оптимальным образом: все враги вылезли из своих нор, давая ей шанс покончить с этой гидрой двумя мощными ударами. Теперь главное - не сплоховать здесь.
Нападающих было много, и действовали они весьма согласованно. «Летуны» обрушили на окна залп ударных жезлов, заряженных молниями и «расщеплением». Главной целью, естественно, были обереги на окнах. Талисманы не выдержали массированной атаки и вышли из строя. А один из них и вовсе был уничтожен прямым попаданием «расщепления». Стекла, вполне понятно, тоже не пережили удара. Одновременно вторая группа сектантов, двигавшаяся по лестнице, взорвала входную дверь, предварительно «высушив» оберег с помощью испытанного средства - «пожирателя магии».
Однако тех, кто сунулся в квартиру сквозь клубы дыма и пыли, ждал неприятный сюрприз - пули Сергея. Заняв удобную позицию за широким трюмо, охранник открыл прицельный огонь по атакующим. Впрочем, те так жаждали поскорее добраться до Исчадия Мрака, что ринулись в квартиру плотной толпой, и промахнуться по ним было просто невозможно. Первый словил две пули в грудь, второй тоже был не жилец, заполучив страшную рану в живот, а третий отделался ранением руки. Будь это обычные бандиты, то встретив такой отпор, они бы отступили, перегруппировались и взяли бы квартиру в правильную осаду, провоцируя охранника на стрельбу и ожидая, когда у него кончатся патроны. А уж раненый-то обязательно отпрянул бы за стену и баюкал там простреленную конечность, скуля и матерясь от боли.
На такое поведение противника и рассчитывал Сергей. Но он не учел того, что имеет дело с фанатиками. Вера, а тем более фанатичная вера в корне меняет людей, толкая их на непредсказуемые, а порой даже героические действия. Раненый сектант, выронив пистолет, ринулся на него как на амбразуру дзота, и даже еще одна пуля в упор не остановила этот все еще живой таран: набранной скорости и инерции ему хватило, чтобы несмотря на встречный ударный импульс, упасть на охранника и сбить того с ног. К несчастью для Сергея, фанатик обладал весьма впечатляющей массой и габаритами, так что освободиться удалось не сразу. А когда он, наконец, был готов продолжить возложенную на него оборону входной двери, удачный выстрел одного из уцелевших сектантов поставил жирный крест не только на его намерениях, но и на его жизни.
Окно спальни Волковых разлетелось вдребезги, но зависший перед ним «летун» не спешил проникать внутрь. Он оказался одним из тех немногих, в ком фанатизм не задавил до конца инстинкта самосохранения. Сектант решил действовать наверняка, и через несколько секунд по всей комнате заплясали синеватые сполохи молниевых разрядов. Такое буйство атмосферного электричества не должно было пощадить никого, но сектант не переставал поливать комнату разрядами, пока жезл в его руках полностью не истощился, и только потом решился ступить на подоконник.
Используя Братство Света в своих интересах, эмиссар не видел необходимости в сбережении их жизней: это оружие было одноразовым. Поэтому сектантов попросту не сочли нужным информировать об антимагических защитных амулетах, коими была экипирована вся семья Волковых и их охранники. От молний из простого ударного жезла они защитили вполне качественно. А потому через мгновение после того, как фигура сектанта показалась на подоконнике спальни, его лицо было превращено в кровавое месиво двумя разрывными пулями из пистолетов Волкова и Градиловича.
У большого окна в гостиной зависли сразу два «летуна». В момент, когда взорвалось стекло, они увидели мелькнувшую тень и следующий удар из своих жезлов нанесли внутрь комнаты. Однако расщепление «обтекло» Селену, зато стола, пары стульев и серванта - как не бывало. «Да, - подумала она, - господин Волков может и пожалеть о своем поспешном согласии превратить эту квартиру в поле боя: ремонт, кажется, влетит ему в копеечку! Но не будем множить разрушения!» В руках инферийки сами собой материализовались два «узи», и тела «летунов» наискосок перечеркнули две очереди. Оставшиеся без контроля пояса левитации повлекли безжизненные тела своих владельцев куда-то вверх, что вкупе с льющейся из многочисленных ран кровью создавало почти сюрреалистическую картину.
Только Селене некогда было любоваться этим зрелищем: из спальни детей и кухни в гостиную ворвались еще три сектанта, но, в отличие от своих предшественников, не стали прибегать к ударным жезлам, а применили огнестрельное оружие. Концентрация свинца в воздухе гостиной перевалила за все мыслимые пределы, однако инферийка вновь показала класс. Ее очертания буквально размазались перед глазами ошалевших сектантов, которые впервые видели инфера в бою, а затем нога Селены в изящном сапожке из крокодиловой кожи нашла висок одного из них, надолго выключив его из объективной реальности. Его коллегам повезло меньше: одного инферийка буквально вскрыла мечом от паха до грудины, а второй рухнул на пол, захлебываясь кровью - из его горла торчал метательный нож.
Разобравшись с этими тремя, Селена развернулась к дверям в прихожую: оттуда вот-вот должна была появиться «лестничная бригада» Братства Света, одолевшая несчастного Сергея (эманации его смерти инферийка только что ощутила). Но в тот же миг всплеск магического континуума известил ее, что в спальне, где находились Волковы, открылась арка пространственного коридора. Понимая, что еще чуть-чуть - и будет поздно, Селена ринулась на помощь, высокомерно игнорируя засвистевшие из дверного проема пули.

* * *

- Мы так не договаривались! - возмущенно говорил начальник питерского КСМП эллезарец Кавернус. - Вы устроили там настоящую бойню!
- Не мы, - уточнил расположившийся в кресле граф Ланье, - а Братство Света. Телохранители Волкова и наш агент просто защищаются.
- Уже столько людей погибло! А сколько еще может… Нет, мы просто обязаны вмешаться!
- На чьей стороне, позвольте спросить? - хладнокровно уточнил граф. - Кого и от кого вы намерены защищать? Добропорядочных фанатиков, миролюбиво пытающихся лишить жизни семью Волковых? До сих пор вы пытались защитить как раз последних. В таком случае, прибыв к этому дому, вы сами подвергнетесь атаке сектантов. И какими же будут ваши действия? Станете вести переговоры или откроете ответный огонь? Поверьте, они уже не остановятся, так как напав на Волковых, поставили себя вне закона. Терять им нечего. Их умиротворит лишь смерть, да и вы запросто можете пополнить список жертв своими людьми.
- У нас есть способы остановить кровопролитие, не убивая их. Есть и резервы, правда незначительные, которые мы можем отправить на Большой проспект.
- Нет у вас резервов, - досадливо возразил граф. - По крайней мере таких, которые действительно способны укротить эту толпу. Вы что же думаете, у них нет магического прикрытия? Есть, и совсем не слабое! Займитесь лучше амфами - они уже совсем с цепи сорвались!
- Ваша «спецоперация», - вмешался начальник отдела убийств Симагин, - приносит потерь не меньше, чем эта толпа ящеролюдей. Поймите же, мы просто обязаны быть там, где гибнут наши граждане!
- Какие граждане?! - граф сдерживался из последних сил. - Такое впечатление, что мы говорим на разных языках. Там гибнут фанатичные убийцы, сами же и затеявшие эту бойню. Вам же будет проще, когда их не станет! Прямо скажем - невеликая потеря для общества. Зато, если все пройдет успешно, мы остановим чудовищное зло, которое имеет целью устроить конец света!
- По-вашему, цель оправдывает средства?
- В данном случае - несомненно! Сегодняшняя ночь выдастся тяжелой, но затем все кончится, я вам обещаю. Секта, виновная в гибели одного из ваших бойцов и ранении адепта, будет уничтожена вместе с подонками, которые ею руководят. В городе станет существенно спокойнее. А если вы позволите нам довести до конца нашу операцию, наймиты Хаоса очень долго не будут тревожить ни Пандемониум вообще, ни Санкт-Петербург в частности. Дело того стоит, поверьте мне!
- Поверить вам… Занятно! А ведь вы еще ничем, по большому счету, не доказали нам, что являетесь представителем Сил стабильности. Туманные намеки, косвенные доказательства, якобы секретная информация, подлинность которой тоже не доказана… Всего этого было достаточно до тех пор, пока дело не приняло такой оборот. Сейчас же…
- Думаю, эту проблему смогу разрешить я, - произнес, входя в кабинет, высокий, широкоплечий незнакомец, самым ярким предметом одежды которого была золотистая маска, словно приросшая к верхней части его лица.
- Кто?! По какому праву?! - вскинулся, было, начальник КСМП, но увидев маску, сник. - Вы?..
- Агент, - произнес незнакомец. - Можете называть меня так. Я помню вас, господин Кавернус. Вы ведь участвовали в группах сил сопротивления во время вторжения из Нижнего мира?
- Да.
- А затем принимали активное участие в реорганизации КУ?
- Именно.
- Я входил в состав делегации, отправившейся на переговоры в Инферно, а затем был одним из наблюдателей от Первосозданного в Коалиционном Совете, правящем этим миром. Ну? Ваш скептицизм рассеялся?
- Э-э-э…
- Хорошо, - с легким раздражением произнес Агент. - Дайте вашу руку!
Начальник КСМП, поколебавшись, сделал это. В момент рукопожатия он вздрогнул, словно его ударило током, а глаза уставились куда-то вдаль. Руки разнялись, и взгляд начальника КСМП прояснился.
- Еще вопросы будут? - поинтересовался Агент.
- Чего вы хотите?
- Этот человек - наш неофициальный представитель. О вмешательстве Сил стабильности в это дело лучше никому более не знать. Я, конечно, не могу вам приказывать, ибо не имею реальной власти в Пандемониуме…
- Мы готовы помочь.
- Рад это слышать. Прошу оказать ему всяческое содействие и, если можно, без лишних вопросов.
- Сделаем, - синхронно сказали Кавернус и Симагин.
- Я вообще не должен был здесь появляться, так как операцией руководит он, - Агент повернулся к Ровэну. - Но обстоятельства заставили. Продолжайте, граф.
В течение всего этого разговора на лице Ровэна Бланнарда не дрогнул ни один мускул, хотя появление Агента стало для него не меньшим сюрпризом, чем для обоих стражей. Владение собой, которое он освоил в совершенстве, работая со своим прежним хозяином, пригодилось ему сейчас как никогда.
- Итак, - невозмутимо произнес он, - мне нужно ваше невмешательство в происходящее на Большом проспекте - раз, и чтобы вы поскорее решили проблему амфов - два. Вторжение ящеролюдей создает нам помехи.
- Можете не сомневаться, - начальник КСМП стал сама любезность. - Мы сделаем все, что в наших силах.
- Вот и прекрасно! - улыбнулся Ровэн. - В таком случае, до встречи, господа!
- Уделите мне минуту, - обратился к нему Агент. - Нам необходимо поговорить.
- Разумеется.
Их руки соприкоснулись и оба представителя Высших Сил исчезли из кабинета начальника КСМП.

* * *

После разрушения оберегов ничто уже не мешало адептам эмиссара открывать пространственные коридоры прямо в квартиру. Третья волна атакующих шагнула из синеватой арки в спальню Волковых и была встречена огнем из двух пистолетов. Однако ни одна пуля не долетела до сектантов: их надежно защищал экран, поставленный адептом. Дополнительной проблемой стало то, что он оказался односторонним: беспрепятственно пропускал пули нападавших и ни одной со стороны обороняющихся. Градилович и старший Волков догадались об этом только после ранения последнего (его мини-генератор силового поля не выдержал обрушившегося града свинца). Глава семьи выронил пистолет и упал за шкаф, инстинктивно совершая более чем бесполезное действие - зажимая рану рукой. Охранник тоже отпрянул в свое укрытие, осознав бессмысленность стрельбы. Против воли к Павлу подкралось отчаяние: у него не было средств выйти живым из этой передряги и защитить своих подопечных - худший кошмар для телохранителя.
Адепт, открывший коридор, не показывался вовсе, не желая лезть на рожон. Но так как ему необходимо было держать экран вокруг атакующих боевиков Братства, то пришлось оставить открытым и коридор. И хотя Градиловичу это никоим образом не могло помочь добраться до адепта, зато помогло Селене.
Она появилась на пороге комнаты с дезинтегрирующим арбалетом в руках. Первый дез-болт достался сектанту, уже целившемуся в голову Петра Волкова: экран против пуль не смог отразить выстрел из разрушительного оружия инферов. Второй же болт улетел в синеву арки, безошибочно найдя свою цель и обратив ее в прах. Арка сразу погасла. Исчез и защитный экран вокруг сектантов. Павел Градилович быстро сориентировался в ситуации и снял двух боевиков выстрелами в упор. Еще одного прикончил метательный нож инферийки.
Она тут же резко отпрянула в сторону, ибо сектанты, проникшие в гостиную из прихожей, открыли ураганный огонь. У одного из них оказался даже «узи». Пули воинов Братства весьма успешно превращали в решето межкомнатные перегородки и таким манером могли скоро добраться до Волковых. «Хватит миндальничать!» - решила Селена и телепортировалась за спину нападающим. Не особо напрягаясь и даже слегка рисуясь, она лихо разделалась с оставшейся четверкой, затратив по секунде на каждого врага.
- Кажется, все, - констатировала она, оглядываясь вокруг.
Но это было не так. Сектант, которого она вырубила ударом ноги, обладал завидным здоровьем, а потому пришел в себя несколько раньше, чем рассчитывала инферийка. Он поднял ударный жезл и обрушил на Селену шквал молний, совершенно забыв, что это бесполезно. Молнии не причинили инферийке вреда, зато замаскировали появление за ее спиной еще одного адепта, состоящего на службе у эмиссара. И этот адепт держал в руке «глаз геноцида».
Если бы эмиссар только увидел, что собирается предпринять один из его помощников, он пришел бы в ужас и постарался помешать ему любым способом - ведь инферийка нужна была ему только живой. Но именно в этот момент он отвлекся, чтобы дать указания еще трем своим «гончим».
Пока Селена разбиралась с сектантом-громовержцем, за спиной ее хладнокровно выцеливала смерть. Конечно, усовершенствованный «альтруист», который она благоразумно не снимала, смог бы отразить вторичное излучение, но концентрированную энергию Верхнего мира, которую «глаз» испускал в боевом режиме - увы.
Но видимо инферийка родилась в рубашке, потому что из дверей спальни хлопнул выстрел. Всего один, но его оказалось достаточно. Во лбу адепта образовалось небольшое округлое отверстие, однозначно говорившее, что из реестра живых тот вычеркнут окончательно и бесповоротно. Селена резко обернулась и, мгновенно оценив ситуацию, благодарно кивнула Градиловичу.

Предыдущая страница 29 Следующая страница


Возрождение 30

Вот теперь действительно все. Ее взгляд, внимательно ощупывающий комнату, внезапно среди общего разгрома выделил большие красивые часы, которые она отметила еще в свой первый приход сюда. Безумная вакханалия кровавого боя каким-то чудом пощадила их, всего лишь сбросив на пол, где они громко тикали, оповещая всех, кто их слышит, что они живы и готовы исполнять свой долг и впредь, не смотря ни на что.
«Хороший знак», - подумала Селена, поднимая героические часы, и, взглянув на стрелки, удивленно вскинула брови: с начала штурма прошло всего десять минут!

* * *

Где-то в Пандемониуме.
- Благодарю вас, - произнес Ровэн. - Не за что, - резко отозвался Агент. - Я не люблю, когда меня используют втемную!
- О чем вы?
- Вы прекрасно знаете, о чем! Первосозданный отправил меня сюда, чтобы подтвердить ваши полномочия, но ничего при этом не объяснил. Надеюсь, вы прольете свет на причины?..
- Увы. Во-первых, я сам не знаю всех деталей, а во-вторых, возможно, у Наместника были основания для подобной скрытности. Вы так не думаете?
- Прекрасно! - несколько поубавив спеси, бросил Агент. - Все будут играть в молчанку! Впрочем, этого и следовало ожидать от Безликого и его команды. Кстати, Ровэн, у вас удивительно живучий босс.
- А вас это радует или огорчает?
- Я не знаю, что за игру вы затеяли, - проигнорировал колкость Агент, - но ради вас же надеюсь, что Первосозданному не придется жалеть о своем решении помочь вам!
С этими словами он, не прощаясь, растворился в воздухе. Ровэн задумчиво усмехнулся: кажется, Хозяин Судьбы развернулся не на шутку, и вампиру этот размах определенно нравился.

* * *

Санкт-Петербург.
«Аллерия, срочно на квартиру Волковых!» Такую телепатическую депешу получила эльфийка от подруги и не сочла возможным заставлять ее ждать. Не в характере Селены было бросаться подобными наречиями, и если уж слово «срочно» прозвучало, значит так оно и есть. Выйдя из пространственного коридора в гостиной Волковых, Аллерия тихо охнула: комната, да и вся квартира в целом, являла собой картину «После боя».
- О, Создатель, что здесь произошло?!
- Небольшой штурм, - отозвалась инферийка. - Бойцы Братства и два адепта атаковали квартиру. Нам ничего не оставалось, как их всех перебить.
- Представляю это побоище! - Аллерии давненько не приходилось видеть такого количества трупов, и потому ей было не по себе. - Интересно, а почему стражи еще не здесь?
- Да у них там какие-то проблемы с амфами, - отмахнулась Селена.
- Проблемы есть, - согласилась эльфийка, - и весьма серьезные. Я имела возможность наблюдать их лично. Но все равно странно: вы подняли приличный шум, и хотя бы малый патруль они должны были прислать. Уж кто-кто, а я знаю, как работает КСМП.
- Не о том ты думаешь, Аллерия, - прервала ее рассуждения напарница. - Кстати, познакомься…
Селена представила эльфийке хозяев квартиры и Градиловича.
- А это - моя боевая подруга и напарница Аллерия Деланналь из Вечнолесья, - произнесла она, повернувшись к Волковым. - Она пока останется с вами, а я улажу пару дел, чтобы поставить финальную точку в этой истории.
- Не уходите! - вдруг воскликнул Миша Волков.
- Сожалею, но так нужно, - Селене было не до сантиментов. - Если я этого не сделаю, подобный штурм может случиться еще раз, а может - и не раз. Вы же не хотите провести в страхе всю оставшуюся жизнь? Думаю, что в ближайшее время нападения не будет, но чем эдемит не шутит! На всякий случай Аллерия будет вас охранять. Ведь так, напарница?
- Нет проблем, - отозвалась эльфийка и чуть слышно добавила, - только давай сначала избавим эту квартиру от мертвецов: такое соседство вряд ли будет полезно детской психике.
- Ты права, сделаем, но скажи сначала: тот, о ком мы говорили, еще у себя?
- Да. Я оставила там «светлячка». Он их не упустит. Я скажу тебе, как его найти.
- Отлично сработано, напарница! Я в тебе не сомневалась.
- Но прежде, чем ты займешься делом, позволь пару слов наедине.
- Конечно.
Они уединились на кухне. Это помещение меньше всего пострадало от атаки секты. О ней напоминало лишь высаженное окно.
- Будь осторожна, Селена, - без предисловий начала Аллерия. - Возможно, все не так, как тебе кажется.
- Ты что-то выяснила?
- Ничего конкретного. Но похоже, что за Минориным и его бандой стоит Хаос.
- Я думала об этом, - кивнула инферийка. - Только зачем Хаосу Волковы?
- Не знаю. А может быть, цель - не они, а ты? Если так, то вполне вероятно, что у Минорина тебя ждет ловушка.
- Не надо считать меня идиоткой, Аллерия. Такой вариант я тоже рассматривала, но сейчас это не имеет значения. Каковы бы ни были цели Минорина и его фанатиков, они угрожают Саше, а следовательно, должны умереть.

- Он так много для тебя значит?
- Больше, чем ты можешь себе представить. Хотя, как раз ты можешь. Если бы Дмитрий был жив…
- Он жив!
- Я не говорю о Безликом. Он - не Дмитрий, пора бы тебе уже понять. Кстати, с ним все в порядке?
- Не знаю. Я давно его не видела, - солгала Аллерия.
Это была единственная ложь, на которую она согласилась. Синий особенно настаивал сохранить в тайне факт его вмешательства в дело Волковых.
- Мне несколько дней назад показалось, будто с ним что-то случилось. И на телепатический вызов он не ответил.
- Скорее всего, был занят и просто закрылся от контактов, - пожала плечами Аллерия.
- Может быть… Ладно, мне пора. Сейчас переброшу трупы куда-нибудь за город, и нанесу визит отцу Сергию. Обещаю быть предельно осторожной. Поверь, меня не так-то просто поймать, Аллерия! А если кто-то думает иначе, я ему легко докажу, что со мной такие шутки не проходят.

* * *

Когда Селена прибыла на квартиру Минорина, то нашла ее пустой. Тот, видимо, узнал о провале штурма и, не желая дожидаться, когда за ним придет смерть, ударился в бега. Но «светлячок» не подвел. Хотя магический отпечаток от пространственного коридора, которым воспользовался Минорин, почти рассеялся, зато была хорошо видна тонкая нить следа, оставленного «светлячком». Магический соглядатай Аллерии последовал за своим объектом в арку коридора.
Выход из него находился в Петрокрепости на самом берегу Ладожского озера. Очевидно, там находилась одна из резервных штаб-квартир Братства Света. Минорин и его соратники, кажется, собрались засесть там надолго. Селена довольно потерла руки: крысы забились в свою нору и уже никуда оттуда не денутся. Там и упокоятся - уж она позаботится об этом!

* * *

Санкт-Петербург - Петрокрепость.
Отец Сергий находился в смятении. Что-то шло не так. Создатель или его аватара тогда спас его вместе с ближайшими сподвижниками, укрыв в надежном убежище, но долго не давал им его покинуть, выключив, тем самым, из происходящих событий. Разумеется, отец Сергий был далек от того, чтобы сомневаться в словах и делах Творца всего сущего, но это решение, как минимум, вызывало вопросы. Обезглавить Братство в такой решительный момент… Наисветлейший в ужасе гнал от себя крамольные мысли, но безуспешно. Вернувшись из убежища в свою старую штаб-квартиру, отец Сергий нашел на ее месте пепелище. Очевидно, ответный удар Мессии Зла был страшен. Но не это нагнало на главу секты тоску, граничащую с депрессией: никто из верных паладинов Братства не отвечал на его звонки, а те, кого он со своими спутниками посетил лично, отсутствовали дома уже продолжительное время.
«Неужели все мертвы? - пришла страшная мысль. - Неужели они, оставшись без руководства, бросились в отчаянную атаку на Врага и полегли все как один? Если так, то именно я, а также брат Алексей, брат Павел и сестра Абигейл виноваты в этом, ибо мы бросили свою паству один на один с могучим и безжалостным противником, совершив, тем самым, ужасную ошибку, если не преступление. Но как же это может быть, если сам Создатель приказал нам поступить так, а мы подчинились?! Так что же, теперь и Он виноват?!»
От этой чудовищной мысли отцу Сергию стало так плохо, что он едва не лишился чувств. Соратники, похоже, чувствовали себя не лучше.
Внезапно его озарило. Ему открылась простая истина, объясняющая все и разрешающая его сомнения. Несмотря на то, что истина эта была сама по себе ужасна, отцу Сергию стало намного легче, ибо сомневаться в Нем было стократ страшнее. Это было испытание! Создатель тогда не приказывал им, нет, - предлагал проследовать в открытый портал, чтобы спастись от прислужницы Мрака. Истинные паладины Света на их месте отвергли бы великодушно предложенный Им путь к спасению и встретили бы Врага лицом к лицу. Возможно, это был бы их последний бой, но свой долг перед Ним они бы выполнили. Но слаб оказался их дух, потому и предпочли они спасти свои жизни. И вот теперь возмездие обрушилось не на них, которые его заслужили, а на тех, кто до конца исполнил свой долг, на тех, кого они столь трусливо бросили. Отец Сергий отчего-то совершенно уверился, что все верные идеалам члены Братства ушли в Серые Пределы, приняв мученическую смерть. Страдали и гибли невиновные, но гораздо хуже было оставшимся в живых, осознавшим всю тяжесть своей вины за произошедшее.
Отец Сергий поделился своим озарением со спутниками и по их лицам понял, что подобные мысли пришли и к ним. Там, в убежище, они нашли оружие - ударные жезлы, а также несколько артефактов типа «лаз» для перемещения пространственными коридорами. С такой экипировкой можно было отправляться в бой, но отчаяние придавило их к земле. Они не чувствовали в себе сил сражаться. Они хотели лишь умереть.
Тем не менее, заглянув ненадолго домой, отец Сергий зачем-то взял из тайника пистолет. Он лежал у него еще со времен эдемитского правления и был заряжен пулями, покрытыми составом по рецептуре Верхнего мира. Такой пулей можно было убить инфера. Наисветлейший сам не знал, для чего взял его: мысли о битве лежали в его голове под спудом огромной массы самоуничижительных выводов и переживаний. Он просто взял пистолет и все.
После этого глава секты задержался еще ненадолго, чтобы разослать по телефону и Интернету всем уцелевшим верным призыв собраться на резервной базе в Петрокрепости. Остальные ему активно помогали. Когда же с сообщениями было покончено, отец Сергий активировал «лаз», и все четверо переместились в свою ладожскую штаб-квартиру. Теперь им оставалось только ждать, кто найдет их здесь первым: оставшиеся в живых члены Братства Света или посланцы Врага. Ждать и молиться, хотя и так было ясно: Создатель отвернулся от них.

* * *

Нижний мир.
Член Совета Высших Белиал сидел в кресле и задумчиво созерцал два лежащих на столе предмета - конверт с загадочным посланием и антрацитово-черную сферу. По другую сторону стола мрачной статуей застыл начальник службы безопасности Высшего инфер-убийца Грак. - Мне хотелось бы знать, - холодно произнес Белиал, не глядя на того, - каким образом ЭТО оказалось тут?
- Вероятно, магическая доставка, Повелитель.
- Занятно, я полагал, что мой дом полностью и надежно экранирован.
- Но, Повелитель, магическая защита особняка рассчитана на уровень членов Совета. Здесь же, очевидно, поработал кто-то более могущественный…
- Если вы надеялись, что этот довод меня успокоит, то ошиблись, - саркастически бросил Белиал. - Должен напомнить, что именно вы отвечаете за безопасность, и все маги в этом доме подчиняются непосредственно вам. Меня совершенно не интересует, на что они там рассчитывали и кто именно из ваших подчиненных оплошал! Разберетесь с ним сами, а мне доложите. Я что, мало вам плачу или, может быть, вы испытываете недостаток в магической энергии?
- Нет, Повелитель.
- Так вот, меня волнует только безопасность, а как вы ее добьетесь - ваши проблемы! Но чтобы подобных сюрпризов больше не было. Все, свободны!
Грак с каменным лицом развернулся и покинул покои Высшего. Однако Белиал не сомневался, что все его претензии будут проработаны и сняты с максимальной быстротой.
Как только за подчиненным закрылась дверь, он вернул свое внимание загадочным предметам. Высший инфер уже успел убедиться, что опасности в себе они не несут. Автор послания решил поиграть мускулами и продемонстрировать Белиалу уровень своих возможностей. Что же, ему это удалось. Из данного контакта, похоже, можно будет извлечь немало пользы. Однако дальнейшую корреспонденцию лучше бы получать иным способом. Расположение Высших Сил - штука весьма переменчивая, и подобное положение вещей с безопасностью надлежало немедленно изменить, иначе в следующий раз вместо письма может прийти настроенный на самовзрыв «глаз геноцида» или что-нибудь в этом роде.
Белиал еще раз перечитал послание. В нем содержались весьма заманчивые предложения, однако попади оно в чужие руки, могло бы послужить серьезным компроматом против Высшего. К счастью, отправитель об этом позаботился: послание прибыло в коконе, который открылся лишь от прикосновения пальцев Белиала. Инферу была знакома эта маги-технология. Если бы кто-то другой попытался вскрыть кокон силой или магией, послание бы попросту самоуничтожилось. Серьезный подход к делу, внушивший Белиалу некоторое уважение.
Ну что же, корреспондент просил не так уж много, взамен обещая крайне важную информацию, часть которой он уже изложил в письме. Кроме того, открывались превосходные перспективы для сотрудничества. Пожалуй, можно будет пойти ему навстречу, тем более что у Белиала как раз появился кандидат на роль жертвенного барашка. На губах Высшего промелькнула тень улыбки. Довольно выжидать! Похоже, судьба, наконец, сдала ему неплохие козыри. С такими уже можно начинать игру.

* * *

Петрокрепость.
Ожидание длилось недолго. О присутствии Врага все сектанты узнали одновременно: сработала магическая «сигнализация» штаб-квартиры. Инферийка не считала нужным как-то маскировать свое прибытие. Напротив - она хотела, чтобы они знали о ее приближении и заранее тряслись от страха. Она не опасалась, что сектанты скроются через пространственные коридоры: даже без «светлячка» ей ничего не стоило отследить пути таких свежих перемещений. Впрочем, надо отдать должное сектантам, они и не пытались это сделать, по-видимому, твердо решив дать здесь последний бой. Брат Павел, брат Алексей и сестра Абигейл сжимали в руках ударные жезлы, заряженные «ледяной иглой». У отца Сергия был жезл с огненным шаром и пистолет. Они рассредоточились по большой комнате, служившей им залом заседаний, постаравшись встать так, чтобы в случае стрельбы не задеть друг друга.
Селена материализовалась прямо посередине комнаты и легко увернулась от двух «ледяных игл», а огненный шар Минорина приняла на возникший в ее руках клинок. Затем она метнулась к сестре Абигейл. Женщина успела выпустить еще один заряд своего жезла в убийцу, но бесполезно: амулет защитил владелицу, распылив «иглу» на сотни безобидных ледяных осколков. А в следующий миг инферийка была уже возле нее, с непостижимой скоростью сломала ей шею и поглотила душу несчастной.
Еще только начиная свою атаку на женщину, Селена успела заметить, что Минорин поднимает пистолет. Инферийка давно избавилась от вредной привычки считать всех, кроме себя, идиотами, а потому решила поберечься: пистолет вполне мог быть заряжен отнюдь не простыми пулями. За мгновение до выстрела она успела поставить между собой и отцом Сергием уже мертвое тело сестры Абигейл, и смертоносная для инфера пуля застряла в нем, так и не дойдя до цели. Тут же Минорин вскрикнул и уронил оружие, с изумлением взирая на торчащий из руки метательный нож. Глава секты попытался поднять пистолет здоровой рукой, но инферийка просто метнула в него тело женщины, сбив его с ног.
Однако Селена не спешила расправляться с Минориным, которого явно решила оставить «на десерт». Следующие пятнадцать секунд она потратила на то, чтобы, играючи увернувшись от еще двух зарядов ударных жезлов, разобраться с братом Павлом и братом Алексеем. Когда же она снова повернулась к Минорину, тот уже стоял на ногах и в левой руке держал направленный на нее пистолет. Его рука заметно дрожала.
Селена усмехнулась:
- Ну, чего ждешь? Или поджилки трясутся?
Отец Сергий не заставил себя упрашивать и выстрелил, но… Селены на этом месте как не бывало. Секунда - и она уже возле него. Железные пальцы инферийки сомкнулись на его руке и легко сломали запястье. Минорин вновь вскрикнул и в очередной раз уронил оружие. Пистолет тут же отлетел на середину комнаты, отброшенный ногой Селены. Затем она небрежно, словно нехотя, смазала главу секты по лицу тыльной стороной ладони. Впрочем, сила удара была такова, что тот мешком упал на тело сестры Абигейл, не потеряв, однако, сознания.
Во взгляде Селены, обращенном на Минорина, уже не было ненависти. Только презрение, граничащее даже с какой-то гадливостью.
- И это все, на что ты способен?! - бросила она. - Жалкий червяк! Что тебя вынудило стать прислужником Хаоса?
- К-ка-ккого Х-хаоса?! - еле выговорил Минорин, с трудом шевеля разбитыми губами. - Я с-служ-жу С-свету и С-соз-здателю!
И было что-то в его глазах, из-за чего инферийка сразу ему поверила. Она поняла почти все, но это понимание ее не порадовало: ей подсунули очередную марионетку, а кукловод вновь остался в тени. Единственное, что осталось неясным - какую цель преследовала сия странная игра? Но Минорин, конечно, этого знать не мог.
- Ловко же они вас обработали! - процедила она сквозь зубы. - Развели как лохов, использовали, а теперь бросили за ненадобностью. Тебя бы можно было даже пожалеть, но ты затеял охоту на невинного ребенка и заплатишь за это!
Дождавшись, когда в его глазах проступит понимание ужасной истины, Селена шагнула к нему. Точный удар кинжала, направленного умелой рукой, оборвал жизнь отца Сергия, принеся ему избавление от внутренних терзаний и боли. Братство Света перестало существовать.

* * *

Санкт-Петербург.
Когда Вальдас Цирулис пришел в себя, было еще темно. Бросив взгляд на часы, страж даже удивился: прошло чуть больше получаса с того момента, как «граф» его вырубил. Тем не менее, вокруг царила тишина. Либо ожидаемые кровавые события все еще не начались, либо уже закончились. Цирулис выглянул в окно и понял, что, скорее всего, верно второе предположение: квартира Волковых глядела на мир слепыми глазами разбитых окон. Страж пожалел, что не является адептом и не может определить по состоянию магического континуума, чем закончилась схватка, и какова сейчас обстановка в квартире. Звонить в отдел было бесполезно: там, наверное, по-прежнему не до него. Поэтому Цирулис, недолго думая, подхватился и бросился бежать вниз по лестнице. Он мчался в квартиру Волковых, моля Высшие Силы лишь о том, чтобы не найти там груды окровавленных тел.

* * *

- У вас есть место, где вы можете пожить некоторое время? - спросила Аллерия. - Эта квартира не скоро станет пригодна для обитания.
- Ничего, - отозвался Петр Волков нарочито бодрым тоном. - Завтра я вызову бригаду. Двери и окна они сделают за полдня.
Семья почти в полном составе, исключая лишь маленького Сашу, занималась уборкой. Рана Петра Антоновича, исцеленная эльфийкой, уже почти не болела и работать не мешала. Разумеется, толку от их усилий после такого сражения было меньше, чем от подметания авгиевых конюшен: слишком велики оказались разрушения, причиненные атакой сектантов. Впрочем, для Волковых трудовой процесс имел и другое значение: уборка помогала им отвлечься от состоявшейся на их глазах кровавой бойни и не впасть в ступор. Аллерия и Павел, несущие охранную вахту, были освобождены от участия в субботнике.
- Я не об этом, - сказала эльфийка. - Не думаю, что для ваших детей будет хорошо жить здесь, после того, что произошло. По крайней мере, до тех пор, пока не рассеются плохие воспоминания.
- Возможно, вы правы, - нехотя признал Волков, поднимая опрокинутый стул. - У нас есть загородный дом неподалеку от Гатчины. Далековато, но другого варианта нет.
- Может, отправиться туда прямо сейчас? Возьмите с собой только самое ценное. Я открою коридор куда скажете. Здесь на ночь оставим охрану. Наверняка, в городе полно фирм, которые этим занимаются.
- Но почему такая спешка? Вы что-то чувствуете?
- Ничего определенного, но… - Аллерия поежилась. - Мне немного не по себе.
Волков помрачнел:
- Если ваша интуиция говорит, что здесь опасно, мы уходим немедленно! Хватит с нас и одного боя за ночь.
Однако воплотить свое решение они не успели: в дальнем углу комнаты возникло облако мрака, из которого материализовался самый настоящий лич. Аллерия среагировала мгновенно и обрушила на него магический удар, но тот отразил его защитным экраном, а в ответ накинул на эльфийку «орлиный якорь». Тут же в прихожей и одной из спален открылись пространственные коридоры, из которых появились еще два адепта - человек и орк.
Аллерия поняла, что дело плохо. Селену элементарно выманили из дома, использовав в качестве наживки Сергея Минорина, а когда она ушла, нанесли главный удар. И секта тут, скорее всего, совершенно ни при чем. Эти мысли пронеслись в голове эльфийки за секунду, и она сразу отправила телепатический зов Селене. Но он увяз, словно в толстом слое ваты. «Колпак тишины!» - догадалась эльфийка.
- Сюда, к окну! - крикнула она Волковым. - Хватайте пояса левитации!
Перед тем, как избавиться от тел, Селена их хорошенько «почистила», избавив от уже ненужных покойникам артефактов. Теперь эти боевые трофеи грудой лежали у стены гостиной. Пояса левитации являлись единственным, хотя и крайне сомнительным шансом семьи Волковых на спасение.
Сама Аллерия была не в состоянии им помочь: ее связал магической схваткой лич. Тем временем, остальные адепты противника принялись методично ломать защитные амулеты, надетые на Павла и Волковых. Вдвоем это у них получалось весьма ловко.
Градилович выстрелил в одного из них, по виду - типичного эллезарца, но пулю отразил защитный экран. Секундой позже треснул и осыпался горсткой обломков его амулет, и эллезарец нанес ответный удар. Везение Павла закончилось. Аллерия не в силах была его защитить, ибо в эту минуту, напрягая последние силы, стянула на себя сразу двух врагов - орка и лича. Эллезарец не бросался эффектными заклятьями - он просто остановил сердце охранника, а затем телекинетическим ударом отшвырнул в сторону Петра Волкова, почти уже добравшегося до заветных поясов.
Эльфийке приходилось туго. Отчаянными усилиями она сдерживала натиск двоих врагов, но на третьего ее уже не хватило. Того, впрочем, она совершенно не интересовала. Эллезарец целеустремленно двинулся к Саше Волкову, по пути разбросав в стороны его мать и старшего брата. Мальчик побежал, было, прочь, но адепт легко настиг его, схватил в охапку и открыл арку пространственного коридора.
Петр Волков, видя, как похищают его сына, испустил отчаянный вопль и кинулся к эллезарцу, но арка за тем уже закрылась. Аллерия, услышав его крик, на мгновение отвлеклась и пропустила удар лича. К счастью для нее, удар прошел скользом, частично отраженный ее щитом. Но его хватило, чтобы она упала как подкошенная, отчаянно борясь с подступающим беспамятством. Два врага стояли над ней. Время для эльфийки вдруг жутко замедлилось. Она видела, как лич формирует заклятье, которое должно отправить ее в Серые Пределы. Видела, но не в силах была ему помешать. На ее глазах Петр Волков, вне себя от ярости и горя, поднял пистолет и начал стрелять в орка, но тот успел поставить поле, отражающее пули, а затем коротким молниевым разрядом положил конец его безумной атаке.
«Борись же!» - яростно приказывала себе эльфийка, мобилизуя последние резервы своего организма, собирая физическую и магическую силу для одного единственного удара, призванного умертвить обоих противников. Если это не удастся, то на второй ее уже точно не хватит. Однако она фатально не успевала: смертоносное заклятье уже готово сорваться с пальцев лича. Только не судьба была Аллерии закончить свой жизненный путь именно сейчас.
Время вновь приобрело свою обычную скорость, а события и вовсе понеслись галопом. В комнату ворвался с обнаженным мечом Вальдас Цирулис, в два прыжка достиг орка и обезглавил его одним ударом своего зачарованного оружия. Лич инстинктивно выпустил в стража заклятье, предназначенное для эльфийки, но того спас амулет. Некромант понимал, что не успевает выхватить меч, и предпочел дематериализоваться. Клинок стража пронзил пустоту. И тут облако тьмы сгустилось прямо за его спиной. Аллерия хотела выкрикнуть предупреждение, но голос отказал ей. Тем не менее по выражению ее лица Цирулис догадался об опасности и стал разворачиваться… Слишком поздно! Лич нанес стремительный удар, и его меч, вонзившись между лопаток, вышел из груди стража. Тот молча рухнул, но, к счастью, не на Аллерию, а чуть в бок. А вся энергия, которую удалось собрать эльфийке, обрушилась на лича уничтожающей волной.
Отразить этот удар некромант не успел или же просто не смог. Его буквально распылило на атомы. Аллерия же, вложившая всю себя в эту отчаянную атаку, наконец, лишилась чувств.

* * *

Московский мегаполис.
Первое, что увидела эльфийка, очнувшись, это мрачное и обеспокоенное лицо Селены. - Как ты? - поинтересовалась инферийка.
Аллерия попыталась подняться, но каждая мышца в ее теле отозвалась на эту попытку нешуточной болью.
- Сносно, - проговорила эльфийка, оглядываясь по сторонам. - Мы что, в Москве?
- Да, в офисе «Алены». Не могла же я тебя там бросить. Что произошло?
- Прости, Селена. Я не справилась. Они атаковали минут через десять после твоего ухода. Три адепта сразу… Один из них, эллезарец, забрал Сашу, пока я сражалась с остальными. Он ушел пространственным коридором. Ты выследила его?
- Как бы не так! - с досадой ответила Селена. - Ублюдок умело запутал следы. Из каждой точки его перехода уходил целый пучок ложных коридоров. В них можно неделю разбираться. Одно утешает - они забрали Сашу, а не убили. Значит, он им для чего-то нужен.
- Или ты, - вставила Аллерия.
- Или я, - кивнула инферийка. - Второе даже лучше. Тогда они скоро свяжутся со мной, чтобы предъявить требования… Однако напарница, как говорят в этом мире, лоханулись мы с тобой по полной программе! Надо же - поддаться на такую примитивную уловку! Самый позорный момент за мою очень долгую жизнь. Ладно, чего уж теперь! Я его вытащу, можешь не сомневаться. Хорошо хоть ты не погибла…
Эльфийка вымученно улыбнулась.
- Я находилась в шаге от этого. Если б не страж, тебе бы пришлось заниматься нашим агентством в одиночку. Кстати, знаешь что? Там был лич. Странно, правда?
Селена пожала плечами:
- Занятно: Братство Света нанимает на работу созданий Мрака. Впрочем, мне и не такие альянсы встречались.
Эльфийка вдруг встрепенулась:
- А что остальные?
- Градилович мертв. Ирина и Михаил Волковы доставлены в больницу в бессознательном состоянии, а Петр Волков в коме.
Аллерия прикрыла глаза:
- Какой кошмар!
Некоторое время в комнате царило молчание. Каждая из напарниц думала о своем. Вдруг взгляд Селены остановился и стал отсутствующим, словно она прислушивалась к чему-то внутри себя. Вообще-то, инферийка не любила глубоких и длительных размышлений, но теперешнему ее состоянию было другое объяснение - телепатический голос, зазвучавший в ее голове:
«Селена?»
«Да, а вы кто?»
«Неважно. Мальчик у нас. Хочешь, чтобы он жил?»
«Если с его головы хоть волосок упадет, я вас…»

Предыдущая страница 30 Следующая страница


31 Дмитрий Лазарев

«Угрозы тебе не помогут, инферийка! Правила диктуем мы. Будешь послушной девочкой - с ним ничего не случится!»
Селена издала мысленный эквивалент скрипения зубами и взяла себя в руки.
«Чего вы хотите?»
«Так-то лучше. Ты должна совершенно одна, без оружия и артефактов явиться в определенное место в Междумирье. Учти, если за тобой будет хвост, явный или магический, мальчишка умрет. Если в дело вмешается какая-либо из Высших Сил, мальчишка умрет. Если ты оставишь за собой телепортационный след, мальчишка умрет. То же будет, если ты вздумаешь прихватить с собой хоть одну магическую примочку. Надеюсь, все ясно?»
«Абсолютно. Куда я должна явиться?»
«Слушай и запоминай - повторять не буду…»

* * *

Междумирье.
- Похоже, Первосозданный что-то узнал, мессир. - Разумеется, Ровэн. Я сам ему рассказал.
- Все?!
- Я похож на глупца? Разумеется, нет. Я открыл лишь часть информации, которую ему следует знать. Все равно в этом деле без Первосозданного нам не обойтись. Вся операция затеяна во многом ради него.
- Как он отреагировал?
- Как и любая из Высших Сил, он не любит, когда с ним темнят. Но ему пришлось это проглотить. Он знает, что на глупости я не размениваюсь, и в случае успеха ему перепадет такой выигрыш, что все его недовольство испарится без следа.
Собеседники помолчали.
- В Пандемониуме все идет так, как вы и предсказывали, мессир. Волков-младший похищен. Есть жертвы.
- Это было неизбежно. Враг должен увериться в своем успехе, но ни в коем случае не заподозрить, что мы замешаны в эту историю.
- Я понимаю, - голос вампира стал слегка напряженным. - Но Аллерия чуть не погибла.
- Но не погибла же, - равнодушно бросил Хозяин Судьбы. - Поверьте мне, Ровэн, ваша внучка еще не исчерпала свой запас везучести, а вот мое вмешательство на этом этапе все пустило бы прахом. События идут так, как им и положено. Теперь отправляйтесь в Московский мегаполис. Скоро эмиссар свяжется с инферийкой и предъявит свои требования. Как только она исчезнет, немедленно доставьте мне сюда Аллерию.
- Да, мессир, - вампир сдержанно поклонился и вышел из зала.
Безликий Синий ненадолго задумался. Человеческие эмоции были роскошью, которую он сейчас никак не мог себе позволить. Это - слабость, делающая его уязвимым. Достаточно взглянуть на Селену. Пока не появился Саша Волков, мало что трогало ее до такой степени. Теперь же мальчик - ее ахиллесова пята, щель в броне, сквозь которую проникнет вражеский клинок. Нет, пока операция не будет завершена, никаких эмоций! Он и так уже пошел на недопустимый риск, «разбудив» Цирулиса. Но если бы он не сделал этого, Аллерия… Так, стоп, хватит! Эмоции - на замо?к! Займемся делом. Продолжаем тренироваться с гомункулом.
Кстати, что-то долго нет вестей от его нового контрагента. Конечно, можно будет выкрутиться и без его помощи, но в этом случае в операцию вносится дополнительный элемент случайности, а их, видит Создатель, и так немало. Однако Безликий надеялся, что сделал верную ставку, и она непременно сыграет.

* * *

Московский мегаполис.
- Это же ловушка, как ты не понимаешь?! - в отчаянии восклицала Аллерия. - Я это прекрасно понимаю, - невозмутимо отозвалась ее напарница.
- И тем не менее, идешь туда?!
- И тем не менее, иду.
- Без экипировки?

- Ты же знаешь, таково условие.
- Безумие какое-то! Скажи, хотя бы, куда.
Селена покачала головой.
- Нет, Аллерия. Я тебя знаю. Ты отправишься меня страховать, да еще, чего доброго, Безликого привлечешь. Об этом похититель предупреждал особо. Я не могу рисковать жизнью Саши. Кроме того, это - мое дело. Мне с ним и разбираться.
- Селена, послушай! Теперь уже ясно, что им нужна ты. Саша не стоит твоей жизни!
- Это мне решать! - довольно резко отозвалась инферийка. - Я уже начинала проводить параллели, но не закончила. Могу продолжить. Мне, поверь, не доставляет большого удовольствия ковырять старые раны, но если по-другому ты не понимаешь, изволь! Если бы Дмитрий (я имею в виду настоящего Дмитрия, а не Безликого, сохранившего его память) был жив, и его похитили, разве ты не действовала бы так же?
- Это - другое, - пробормотала Аллерия.
- Ничего подобного! - неожиданно вскипела Селена. - Думаешь, только ты умеешь любить по-настоящему?!
- Прости, - эльфийка опустила глаза. - Я не хотела тебя обидеть.
- Знаю, что не хотела, - так же внезапно успокоилась инферийка. - Могу тебя заверить, что сравнение вполне правомочно.
- Но если ты погибнешь…
- Не погибну! - отрезала Селена. - Эти ребята плохо меня знают. Я лучше воспитана и на пути в Серые Пределы вежливо пропущу их вперед.
- Могу я хоть чем-нибудь тебе помочь?
Инферийка ненадолго задумалась.
- Можешь. Пожалуйста, каждые полчаса проверяй несколько точек: наш офис, квартиру Волковых в Петербурге, мой пентхаус на Пятницкой и свою квартиру. В одной из них может появиться Саша, а может быть, и я в состоянии, далеком от идеального. В этом случае мне понадобится твоя помощь.
- Я все сделаю, Селена. Можешь не сомневаться.
- Я и не сомневаюсь.
Аллерия внезапно придвинулась и порывисто обняла напарницу.
- Удачи тебе!
- Спасибо. Не откажусь… Ну-ну, хватит. Я не люблю долгих прощаний.
Они разняли объятия, и Селена дематериализовалась.
Эльфийка тяжело вздохнула и посмотрела на свою руку. В ее пальцах был зажат волос. Волос с головы инферийки.

* * *

Междумирье. Замок Судьбы.
- Можно узнать, что ты делаешь? - спросила Аллерия. - Если не будешь меня отвлекать, скоро увидишь сама, - отозвался Безликий.
Эльфийка не без оснований считала себя весьма искушенным адептом, однако в последовательности заклятий, применяемых Хозяином Судьбы, и движении магических энергий вокруг него она решительно ничего не понимала. Синий творил нечто невообразимое.
Вскоре завихрения энергии стали видимы невооруженным глазом. Перед Безликим сформировалось нечто вроде миниатюрного смерча зеленоватого цвета. Он начал подниматься все выше к потолку помещения, а внутри него стало возникать что-то материальное и, как могла ощутить эльфийка своим сверхчувством, вполне живое. Пока оно не имело формы, являясь лишь все увеличивающимся в размерах комком плоти, но вскоре эта ситуация изменилась. От объекта в стороны стали отходить отростки. Сначала их было всего два, затем добавилась еще парочка. Они вытягивались, превращаясь в подобие рук и ног. Затем начала формироваться и верхняя часть фигуры. Образование контурами стало напоминать человека.
Дальше - больше. Потоки магических энергий, окружающие это создание, заработали подобно резцу скульптора, начиная придавать возникшей почти уже человеческой фигуре различные мелкие детали и подробности. На уже довольно явно сформировавшейся голове стали возникать черты лица и волосы. Аллерия следила за процессом, затаив дыхание. Что-то в этом творении Безликого было ей смутно знакомо.
По длине волос и округлостям фигуры эльфийка поняла, что это - женщина. Черты лица создания пока не оформились окончательно, но Аллерия уже готова была голову дать на отсечение, что знакома с оригиналом. Не хватало каких-то деталей, чтобы точно определить, кто это.
Время шло. Безликий продолжал искусно манипулировать магическими потоками и время от времени произносил заклинания. Вскоре сходство стало неоспоримым, и доказательством тому был возглас Аллерии:
- О, Создатель, да это же Селена!
- Ее гомункул-копия, - подтвердил Безликий, не прерывая процесс.
- Так вот для чего тебе нужен был ее генокод!
- Конечно. Сходство должно быть практически абсолютным.
- Но для чего?
- Для подмены, разумеется! - в голосе Безликого послышалось легкое раздражение. - Теперь помолчи немного - процесс входит в самую важную фазу.
Аллерия послушно умолкла, хотя цели Хозяина Судьбы оставались для нее по-прежнему непонятными. Внешность гомункула более не изменялась, и все доводочные процессы, похоже, происходили внутри него. Наконец, магические энергии успокоились, и смерч стал медленно опадать, а вскоре совершенно исчез.

- Ну вот и все. Теперь остается только ждать, - произнес Безликий.
Поскольку разрешения задавать вопросы не последовало, Аллерия продолжала молчать. Эльфийка чувствовала, что Хозяин Судьбы здорово напряжен, и его внимание сосредоточено на только что созданной копии инферийки. Минуты текли мучительно медленно. Аллерии казалось, что прошла вечность, прежде чем что-то стало меняться.
Черты лица и тела «Селены» чуть поплыли, ее кожа зашевелилась, а затем по ней побежали трещины. Эльфийка, было, изумленно вытаращила глаза, но затем вспомнила, что она читала о гомункулах в трактатах великих магов Вечнолесья. Являясь точной копией организма, по образу и подобию которого они создавались, и обладая некой псевдожизнью, гомункулы были физически нестабильны и не могли существовать долго. Именно это сейчас и происходило с копией Селены - она распадалась. Не в силах смотреть, как умирает то, что выглядело ее подругой, Аллерия отвернулась.
- Можешь поворачиваться, - услышала она через некоторое время. - Уже все.
В голосе Безликого звучало сдержанное торжество.
- Что это было?
- Все получилось, Аллерия!
У эльфийки возникло стойкое ощущение, что будь у Хозяина Судьбы лицо, сейчас оно расплылось бы в широкой довольной улыбке.
- Что именно?
- Время. Она продержалась именно столько, сколько нужно. Осталось лишь подшлифовать кое-какие детали, и можно будет приступать к операции.
- Какой операции? - взмолилась Аллерия. - Я ничего не понимаю.
- Можешь задавать вопросы, - отозвался Безликий. - Теперь я готов на них ответить.

* * *

Где-то в Междумирье.
Это место было весьма живописным, хотя и несколько однообразным: острые скалистые пики, воинственно устремленные в небо, окружали Селену со всех сторон. Только низвергающийся с одного из обрывов водопад вносил некоторую асимметрию в пейзаж. Такое место можно было найти почти в любом из миров обычной формации и на то, что оно располагается в Междумирье, намекал лишь повышенный магический фон, слегка разреженный воздух и уменьшенная сила тяжести. Колдовалось здесь, как с удовольствием убедилась инферийка, гораздо легче, чем в любом из миров Множества, и привычная отдача отсутствовала. Ее ждали. Селена сразу почувствовала чужой бесцеремонный сканирующий маги-взгляд. Инферийка усмехнулась: это была, как любил говаривать Дмитрий Рогожин, проверка «на вшивость». Сканирование, насколько она успела понять и оценить, отличалось весьма высоким качеством. Пожелай она обмануть своего оппонента и прихвати с собой артефакты, укрыть их от такого эксперта было бы проблематично. Но в том-то и преимущество инферов-убийц, что даже полностью лишившись своей магической экипировки, они являют собой грозную силу. Так что если враг надеется найти ее ручной, то жестоко разочаруется.
Селена не осталась в долгу и, в свою очередь, тоже проверила окружающую местность маги-зрением. Одного фигуранта она обнаружила сразу же: адепт довольно приличной силы, вдобавок весь увешанный артефактами. Один из них, кстати, здорово отдавал Верхним миром. Инферийка готова была голову дать на отсечение, что это «глаз геноцида». Селена нахмурилась: серьезная штуковина. Без «альтруиста» у нее могут возникнуть проблемы. Но ничего - просто придется двигаться еще быстрее, чтобы добраться до противника раньше, чем он применит это оружие.
Дальнейшее сканирование показало еще какой-то магический объект, идентифицировать который инферийка затруднилась: то ли артефакт, то ли что-то укрытое защитным экраном. И все? Занятно! Похоже, враг недооценил ее, слишком положившись на собственные артефакты и на отсутствие таковых у Селены. По крайней мере, инферийка на это надеялась: в противном случае у него должен быть какой-то неведомый ей козырь. Тогда дело плохо. Впрочем, Селена по натуре была оптимисткой и верила в свои способности и везучесть.
Однако эта игра в молчанку ей надоела.
- Эй, есть тут кто-нибудь? - крикнула Селена. - Я прибыла, как было условлено - без оружия и артефактов.
«Двигайся вперед», - возник телепатический «голос».
«И шагу не сделаю, - так же ответила инферийка, - пока не увижу того, с кем имею дело, и мальчика, живого и невредимого!»
«Ты не можешь ставить условия!»
«Еще как могу! Мы - на равных: мне нужен мальчик, а вам нужна я. Таким образом, у меня есть законное право видеть предмет сделки и купца!»
«Хорошо», - с явным раздражением ответил собеседник и прервал контакт.
Ждать пришлось недолго. Вскоре из-за скалы показался адепт, за которым, подобно воздушному шарику на веревочке, летел заключенный в магический кокон Саша Волков. «Очевидно, это его показало сканирование», - подумала Селена. Тут она внимательнее взглянула на адепта и в изумлении округлила глаза: сквозь иллюзию человеческой внешности проступили очертания какого-то четырехрукого существа со змеиным телом. «Ба, да это же наг! - поразилась инферийка. - Однако! Эти ребята не слишком-то любят покидать родной Ашмилон». Змеечеловек грозил стать весьма серьезным противником: наги слыли искусными чародеями, да и четыре руки открывали широкие возможности по манипулированию артефактами. Единственный недостаток заключался в невысокой мобильности - змеиное тело накладывало определенные ограничения. Эти пресмыкающиеся ни в одном из миров не были спринтерами. Это объясняло нелюбовь нагов к путешествиям и делало змеечеловека едва ли не главным кандидатом в эмиссары Хаоса. В своей неуемной жажде знаний, путешествующие астральной сущностью наги могли забраться куда-нибудь не туда, и там сознание одного из них было поймано в ловушку, а в тело, вместо его владельца, вернулся посланец Бездны. Это объясняло и его неуловимость: из труднодоступного Ашмилона, являвшегося родиной нагов, эмиссар мог дистанционно управлять событиями, иногда вселяясь в чужие тела. Ловко придумано, нечего сказать!
Однако медлительность собственного тела нага нужно использовать по максимуму - в этом заключался единственный шанс инферийки. Ей уже приходилось бывать под жестким излучением «глаза геноцида», и она отнюдь не горела желанием повторять столь печальный опыт.
«Ну что, видишь? - по-прежнему телепатически обратился к ней эмиссар. Очевидно, речевой аппарат нагов не был приспособлен к обычному вербальному общению на большинстве языков, исключая, разве что, амфалийский. - Теперь приближайся!»
Селена подчинилась. Не стоило испытывать терпение нага, державшего в руках столь дорогую ей жизнь Саши Волкова. Кроме того, чем ближе она подойдет к змеечеловеку, тем быстрее сможет, в случае чего, до него добраться. Вряд ли он позволит ей воспользоваться телепортацией.
Словно в ответ на свои мысли, она ощутила легкое шевеление магического континуума от заклятья нага. «Орлиный якорь», - поняла инферийка. Что же, этого следовало ожидать: ее противник доказал свою предусмотрительность.
Преодолев примерно половину расстояния до змеечеловека, Селена остановилась.
«Дальше!» - немедленно отреагировал на ее заминку наг.
«Не так быстро! - остудила его пыл инферийка. - Сначала отпусти мальчика!»
«Нет! Сначала ты сдашься!»
«Разбежался! - насмешливо ответила Селена. - Не стоит считать меня идиоткой! Как только я окажусь в твоей власти, ты мигом забудешь об условиях сделки!»
«Мальчишка мне не нужен! Нужна ты».
«Так докажи это - отпусти его».
«Хорошо. Я освобожу его из кокона. Он постоит рядом».
«Не пойдет! Я укажу тебе место, в которое надо его переместить, и ты откроешь туда пространственный коридор».
Наг рассмеялся. Не телепатически - реально. Его смех воспринимался как шуршание сминаемой газеты.
«А теперь уже ты считаешь меня идиотом! Чтобы по следу коридора это место нашли твои сообщники? Ни за что!»
«Твои предложения».
«Обратное мерцание».
«Что это такое?» - подозрительно спросила Селена.
«Древнее волшебство нагов. Оттолкнувшись от тебя, он телепортируется в ту точку, откуда ты прибыла сюда, естественно, не оставив следа. Такой вариант, устраивает?»
«Как я узнаю, что ты не солгал и переместил его именно туда?»
«Ты все увидишь. Я покажу тебе образ мерцания».
«Учти, я распознаю иллюзию!»
«Я не обманываю по мелочам. Ребенок мне действительно не нужен».
«Хорошо, - подумав, согласилась инферийка. - Действуй».
Синеватый кокон с помещенным в него изрядно перепуганным малышом поплыл по воздуху прямо к ней. В нескольких сантиметрах от лица Селены кокон лопнул, а мальчик исчез во вспышке. Перед глазами инферийки возник ее пентхаус в Московском мегаполисе, где из воздуха возник Саша и, не удержав равновесие, шлепнулся на пол. Ничего, Аллерия заглянет туда через полчаса, как они договаривались. С Сашей все будет в порядке.
Селена вернула внимание нагу. Вовремя! Тот, воспользовавшись тем, что инферийка отвлеклась, метнул в нее заклятьем «черной немочи», одновременно извлекая «глаз геноцида». Увернуться Селена уже не успевала, но успела материализовать в руке багровый клинок и разрубить им овеществленное в форме сгустка тьмы заклинание. Клинок был непростой. Он рассек базовые скрепы заклинания и рассеял его. В следующий миг инферийка совершила фантастический прыжок, благо меньшая сила тяжести это позволяла. Вторичное излучение «глаза» лишь краем задело ее, и Селена, стоически перенеся боль, приземлилась уже за спиной нага. Развернуться и направить на нее «глаз» змеечеловек даже не пытался, а сформировал заклятье огненной волны. Только запустить не успел - меч Селены отделил его голову от туловища. Ненаправленное заклятье тут же самоуничтожилось, а «глаз геноцида» из разжавшейся руки нага упал на землю и покатился в сторону.
- Вот и все, - произнесла инферийка, так и не изжившая в себе привычку читать краткие эпитафии над трупами врагов. - Ты был не слишком-то проворен, приятель.
Она нервно рассмеялась - это была разрядка после сумасшедшего нервного напряжения последних секунд и несостоявшегося свидания со смертью. Неужели она только что одолела того самого неуловимого эмиссара? Слишком все просто. Впрочем, тут же инферийке пришлось убедиться, что со словом «все» она жестоко ошиблась. Ее внутренний сторожок в панике взвыл, но было поздно: Селену охватила резкая боль и чудовищная слабость. Меч растворился в воздухе, равно как физическая и магическая силы, только что наполнявшие тело инферийки. Ее колени подогнулись, и она рухнула на землю. Эти неповторимые ощущения впечатались в сознание Селены с той ночи в особняке Барковых - излучение «глаза геноцида» ни с чем нельзя было перепутать. А вот «альтруист» остался на ее московской квартире, и был не в силах защитить свою владелицу.
«Идиотка! - свирепо обругала себя корчащаяся от боли инферийка. - Попасться в такую простую ловушку! Наг был лишь приманкой, правда, достаточно сильной, чтобы его сочли основным врагом. Но где же до сих пор скрывался второй? Почему я его не почувствовала раньше?»
- «Купол пустоты», дорогая Селена, - ответил на ее невысказанный вопрос незнакомый насмешливый голос. - Вы ведь об этом сейчас подумали, не так ли?
«Еще раз идиотка! - продолжала самобичевание поверженная убийца. - Ведь сама же пользовалась подобным артефактом, когда шла убивать сатана! О чем я только думала?»
Она силилась повернуться, чтобы рассмотреть нового врага, но шею свело судорогой. Однако тот сам постепенно появлялся в ее поле зрения, обходя свою пленницу по дуге и не переставая окатывать излучением эдемитского артефакта. На первый взгляд - обычный человек ничем не примечательной внешности, а вот второго взгляда - магического - «глаз геноцида» Селену лишил.
- Должен отметить, вы оказались весьма подозрительны и осторожны, - продолжал эмиссар (теперь инферийка была в этом уверена). - Удайся моему помощнику заманить вас за скалы, все получилось бы гораздо проще и без потерь. Жаль, этот наг был мне весьма полезен. Придется вас слегка наказать.
Он усилил интенсивность излучения, и сквозь плотно сжатые зубы Селены прорвался слабый стон. Боль нарастала резко, по экспоненте, до тех пор, пока сознание инферийки не сдалось и не позволило ей соскользнуть в спасительный мрак беспамятства.

Глава 7 Шах и мат

Верхний мир.
На мгновение Лианэли показалось, что она бредит. Но так как это было слишком маловероятно из-за чрезвычайно высокой стойкости психики эдемитов, ей пришлось признать реальность происходящего. «Безликий Синий?! - ментальный тон главы Совета отражал высшую степень изумления. - Вы живы?»
«Пока что, да. Однако с сожалением вынужден констатировать, не благодаря вам. Вы появились слишком поздно».
Лианэль ощутила мимолетный укол чувства, которое смертные называют совестью.
«Мессир, если бы вы обратились немного раньше… У нас были серьезные политические трудности, и быстро собрать две эмерии оказалось не так-то просто… Однако как вам удалось уцелеть? Мы все почувствовали ваше самоуничтожение».
«Разрешите мне сохранить этот маленький секрет при себе. Тем более что данное знание для вас будет абсолютно бесполезно. Но мне снова нужна ваша помощь. И надеюсь, на этот раз вы меня не подведете».
На мгновение в Лианэли вспыхнул гнев: кажется, этот Безликий считает, что заполучил их в свои рабы. Нельзя позволять Хозяину Судьбы разговаривать с ней подобным образом: в конце концов, они - его союзники, а не вассалы. Едва она собралась дать ему резкую отповедь, как Безликий заговорил вновь.
«Между прочим, раса эдемитов может на этом деле немало выгадать и для себя».
«А именно?» - поинтересовалась Лианэль.
«Речь идет о повышении вашего реноме в глазах Первосозданного и Сил стабильности. Вы сможете оказать им важную услугу и получите право на ответную».
Безликий Синий знал о расчетливости эдемитов и был уверен в том, что последняя его фраза сработает как надо. Так и получилось. Глава Совета была заинтригована. Впервые с момента потери Пандемониума у эдемитов появился шанс укрепить свои позиции во Множестве Миров. Но показывать Безликому, насколько привлекательной кажется ей эта идея, Лианэль сочла неразумным.
«Ответная услуга? От Сил стабильности? - в ее ментальном тоне зазвучал прекрасно разыгранный скептицизм. - По-моему, они обладают весьма избирательной памятью».
«Это если предоставить им время на забывание, чего делать не следует. Кроме того, когда я буду ставить им свои условия, могу замолвить слово и за вас».
Лианэль уже, фактически, сдалась, но решила, для порядка, выразить еще некоторые сомнения.
«Не знаю, мессир. Наш опыт общения с этими Силами довольно печален…».
«Вам же известна причина. Да и обстоятельства тогда были чрезвычайными».
«А что если они по-прежнему держат на нас зло?»
«Злиться после того, как отомстил, - глупо. А Силы стабильности предельно рациональны. Если они увидят, что из сотрудничества с вами можно извлечь пользу, они на него пойдут. - Безликий подпустил в свой ментальный тон четко рассчитанную дозу нетерпения, давая понять собеседнице, что ломаться далее не в ее интересах. - Итак, ваш ответ?»
Невысказанный намек Хозяина Судьбы Лианэль поняла и среагировала мгновенно:
«Хорошо, я согласна. Что мы должны делать?»

* * *

Где-то в Междумирье.
Придя в сознание, Селена обнаружила себя в самом беспомощном состоянии. Эмиссар Хаоса сработал грамотно, словно всю жизнь тренировался держать в плену инферов. Помимо «орлиного якоря» на нее воздействовали и другие заклятья. В частности - «петля бессилия», поглощающая ее физические силы. Впрочем, она могла нести и другую функцию - карательную. В случае чего, маг, контролирующий «петлю», мог передать по ней болевой импульс или превратить ее в острейшее лезвие, способное за пару секунд обезглавить инферийку. Кроме того, для дополнительной гарантии ее непрерывно окатывало излучение «глаза геноцида», правда средней мощности. Похоже, эмиссару она была нужна не только живой, но и относительно здоровой. С одной стороны, это предположение внушало сдержанный оптимизм, ибо принцип «пока я дышу, ничего еще не потеряно» Селена уже давно возвела в ранг своего кредо. С другой же, сама мысль о том, для чего он собирается ее использовать, давала почву для самых мрачных предположений.

Предыдущая страница 31 Следующая страница


Возрождение 32

Вскоре показался ее пленитель.
- Очнулись? - радушно поинтересовался эмиссар. - Отлично. Отдыхайте, пока.
- Что вам от меня нужно?
- А вы не догадались? Ваше тело, разумеется.
- Что?!
Бросив взгляд на ее крайне изумленное лицо, эмиссар громко расхохотался. Это не был зловещий или торжествующий смех, который стереотипно приписывают злодеям беллетристы, а смех, выражающий искреннее веселье.
- Простите, но вы меня не так поняли. К сексу это не имеет никакого отношения. Речь о совершенно другом уровне соития, причем, не со мной.
- А с кем же?
- Видите ли, у меня есть Хозяин, который давно хочет посетить эту негостеприимную Вселенную. И я, и мои предшественники уже неоднократно пытались открыть ему парадную дверь, но, увы, безуспешно. Местные привратники восприняли эту идею в штыки и всеми силами препятствовали ему совершить сей визит. Однако мой Хозяин непривередлив. Его устроит и черный ход. Он находится здесь, неподалеку, и я его открою.
- Но причем здесь я?
- О, это очень просто. К сожалению, я не способен открыть полноценную дверь, а этот лаз слишком узок для моего Хозяина. Следовательно, ему придется передавать сюда свою сущность постепенно, частями. В этом случае для нее понадобится вместилище - тело. Но вы же понимаете, что не всякое тело выдержит сущность великого иерарха Бездны. Я долго искал подходящее, и наконец, нашел. Ваше. Гордитесь, Селена: вам предстоит то, о чем вы даже помыслить не могли, - полное слияние с сущностью великого Неарга. Он заполнит вас целиком, а потом… вы в нем просто растворитесь. Мессия абсолютного разрушения - как это прекрасно! Не слишком печальтесь о своем расставании с этой Вселенной: она переживет вашу душу совсем ненадолго. Хозяин откроет полноценные Врата, и Множеству Миров придет конец. Вот такая перспектива. Не нравится? Жаль. Но у вас все равно нет выбора. Ждать осталось всего ничего: скоро будут закончены последние приготовления, и процесс пойдет. Наслаждайтесь жизнью… пока.

* * *

Междумирье. Замок Судьбы.
- Итак, что мы имеем? - начал Безликий. - Примем как данность, что Селена захвачена эмиссаром. У меня есть одна гипотеза на тему, с какой целью произведен этот захват. Раньше она представлялась мне надуманной, но за неимением лучшей я начал действовать в соответствии с ней. Постепенно я нахожу все больше подтверждений правильности моего предположения, так что берем его как рабочее. - Что же это за предположение? - спросила Аллерия.
- Очевидно, эмиссар хочет протащить в нашу Вселенную иерарха Бездны Неарга.
Эльфийка вздрогнула:
- Но ведь для этого нужны широкие врата, не так ли?
- В принципе, так, но есть еще один способ: передавать его сущность во Множество Миров постепенно, частями, через трещину, одну из тех, что образовались после отделения Нордхейма. Это займет определенное время, но сработает, если здесь будет тело-приемник. То есть, тело, способное принять и удержать в себе сущность такого калибра. Видимо, эмиссар решил, что тело инфера-убийцы подходит для этих целей лучше всего.
- Но это же чудовищно! - воскликнула Аллерия. - Такое нельзя допустить!
- И будь уверена, не допустим. Мы делаем все для этого. Кроме того, теперь абсолютно ясно, где именно эмиссар собирается провернуть свое черное дело. Во-первых, после прорыва в азиатской части Пандемониума полгода назад Силы стабильности всерьез взялись за трещины и закрыли их большую часть. Осталось лишь несколько «спящих», которые они пропустили. Насколько мне известно, в Междумирье находится лишь одна из них.
- Но почему речь лишь о Междумирье?
- Дело в том, что в мирах ткань нашей Вселенной более плотная, и процесс перехода может пойти не так гладко. Кроме того, чары высшего порядка там и творить сложнее из-за отдачи, и засечь их проще, чем в Междумирье, где бурлит бесхозная магическая энергия, иногда производя выбросы большой мощности. Короче, точка нам известна. Я осторожно наблюдаю за этой областью магического континуума, чтобы не пропустить момент, когда они начнут.
- Но тогда может быть уже поздно! - воскликнула эльфийка. - Риск для Селены возрастет многократно! Почему бы не ударить по эмиссару сейчас?
«Потому что тогда мы упустим из ловушки иерарха», - подумал Безликий, но не озвучил свою мысль, ибо не сомневался, что после такого аргумента Аллерия возненавидит его всей душой. А то немногое, что еще осталось в нем от человека, почему-то решительно восставало против одной этой мысли. Хозяин Судьбы ответил иначе:
- Потому что я не знаю, где сейчас эмиссар и Селена. Они грамотно скрываются, а я не могу предпринять активный поиск, иначе меня засекут, и тогда… я ни за что не ручаюсь. Посланец Хаоса приведет Селену в известную нам точку лишь непосредственно перед началом перехода.
- Но если сущность этого Неарга доберется до Селены…
- Не доберется. Это я беру на себя. Для этого мне и нужен гомункул-копия. Именно он примет в себя иерарха.
- Здорово! - вынуждена была признать Аллерия. - А что потом?
- Потом вмешаются силы, исконно враждебные этому исчадию Бездны.
- Первосозданного имеешь в виду?
- Именно.
- Ты вхож к нему? - в глазах эльфийки засветилось недоверие.
- Конечно. Я ведь тоже - представитель Высших Сил. Кроме того, у нас сейчас общие интересы. Однако мы отвлеклись. В тот момент, как сущность Неарга начнет вливаться в гомункула, в дело вступаете вы.
- Мы?
- Разумеется. Ты ведь уже успела познакомиться с моим помощником Жерменом де Ланье? - Безликий кивнул на Ровэна.
Вампир, находившийся рядом и в течение всего инструктажа сохранявший молчание, после этих слов Хозяина Судьбы испытал заметное облегчение.
- Успела, - подтвердила Аллерия.
- Вы будете работать в паре. Ваша задача - не дать эмиссару убить Селену, когда он поймет, что игра проиграна.

* * *

- Спасибо, мессир.
- За что?
- Что поддержали мою легенду. Я еще не готов рассказать Аллерии всю правду о себе.
Безликий пожал плечами:
- Ничего личного, Ровэн. Голый здравый смысл. Вы должны быть командой, чему не бывать, если Аллерия сейчас получит эту вовсе необязательную информацию. А от ваших слаженных действий слишком многое зависит, чтобы ставить все под удар из-за неуместной откровенности.
- Разумеется, мессир.
- Кстати, удовлетворите мое любопытство: вы вообще-то собираетесь ей об этом рассказать?
- Да… Но попозже.
- Разумно. Ладно, идите, готовьтесь к операции. Все может начаться в любой момент. Я подам сигнал.
- А у вас, мессир, все готово?
- Почти. Кроме одной маленькой детали. Впрочем, надеюсь, что без нее мы как-нибудь обойдемся…
Безликий внезапно замер. Затем, после нескольких секунд «отсутствия», он повернулся к вампиру.
- Вы свободны, Ровэн.
Тот поклонился и вышел, а Хозяин Судьбы переместился прямо ко входу в замок. У самого порога лежала антрацитово-черная сфера, а под ней - лист бумаги. Он словно живой выскользнул из-под сферы и прыгнул в руки Безликого. Тот провел ладонью над бумагой, и на ней проступили инферские руны.
- Ну-ну, - тихо произнес Хозяин Судьбы, прочитав послание.
Затем сфера тоже плавно взлетела и приблизилась к нему. Легкое сканирование показало, что она не пуста, и содержимое ее именно то, которое и требовалось Синему. Теперь последняя деталь встала на свое место, и лишь какой-то совершенно дикий форс-мажор мог помешать Безликому одержать победу. Но на то он и был Хозяином Судьбы, чтобы ничего подобного не допускать.

* * *

Междумирье. Обитель Первосозданного.
- ВЫ ЧТО-ТО ЗАЧАСТИЛИ СЮДА ПОСЛЕДНЕЕ ВРЕМЯ. ВАМ СНОВА НУЖНА МОЯ ПОМОЩЬ? - И да, и нет, - ответил Безликий. - Я пришел пригласить вас на заключительный акт драмы, о которой мы с вами говорили в прошлый раз.
- ЕСЛИ ВЫ НАЗЫВАЕТЕ РАЗГОВОРОМ ВАШИ ТУМАННЫЕ НАМЕКИ…
- Очередной раунд Игры близится к завершению, и на данном этапе без вашего участия не обойтись. Это будет ваша победа.
- ЗАНЯТНО! ПОЧЕМУ ЖЕ Я ТОЛЬКО СЕЙЧАС ОБ ЭТОМ УЗНАЮ? ХОТИТЕ МНЕ СДЕЛАТЬ ЦАРСКИЙ ПОДАРОК - ПРИПОДНЕСТИ ПОБЕДУ, КАК ГОВОРЯТ ЛЮДИ, НА БЛЮДЕЧКЕ С ГОЛУБОЙ КАЕМОЧКОЙ? С ЧЕГО ВДРУГ ТАКАЯ ЩЕДРОСТЬ?
- Я заинтересован в победе не меньше вашего. Неарг - наш общий враг.
- ТАК ЭТО СВЯЗАНО С НИМ ЛИЧНО?
- Да.
- ХОТЕЛОСЬ БЫ ПОДРОБНОСТЕЙ.
- Вы все увидите сами, когда появитесь там. Пока я больше ничего не могу вам сообщить.
- ВЫ ПРОСТО - САМА ТАИНСТВЕННОСТЬ, БЕЗЛИКИЙ. НЕ МОГУ СКАЗАТЬ, ЧТО МНЕ ЭТО НРАВИТСЯ. ВПРОЧЕМ, ХОЗЯЕВА СУДЬБЫ ВО ВСЕ ВРЕМЕНА БЫЛИ ТАКИМИ, А ПОТОМУ С НИМИ ТЯЖЕЛО ИМЕТЬ ДЕЛО. ВИДИТЕ ЛИ, Я НЕ ЛЮБЛЮ СЮРПРИЗОВ.
- Неужели вы подозреваете, что я хочу заманить вас в ловушку? Это просто смешно! Слуги Неарга недавно пытались уничтожить меня и почти в этом преуспели. Поверьте, у меня есть причины для таинственности. Если вы как-то проявите свой интерес к тому месту раньше времени, либо не появитесь там лично в нужный момент, мы упустим реальную возможность нанести Хаосу самое серьезное поражение со времен Сотворения.
- ХОРОШО. БУДЕМ СЧИТАТЬ, ВЫ МЕНЯ УГОВОРИЛИ. ГДЕ И КОГДА?
- Уже очень скоро. Я подам вам сигнал и маяк.

* * *

Где-то в Междумирье.
Процесс шел медленно. Хотя Селене никогда ранее не доводилось наблюдать подобного, она сразу же поняла, чем занимался эмиссар, - он пробуждал «спящую» трещину. Естественно, делать это следовало предельно осторожно, чтобы не привлечь ненароком внимания Сил стабильности или самого Первосозданного. Хотя инферийка относилась к последним с традиционной для ее расы неприязнью, сейчас она была бы безумно рада видеть здесь их ударный отряд, ибо в этом, похоже, заключался ее единственный шанс на спасение. Вообще-то, не будь Селена так сильна духом и оптимистична, она, невзирая на свои незаурядные физические и интеллектуальные данные, не только не достигла бы таких высот в своей профессии, но и не дожила бы до теперешних лет. Даже в самых безнадежных, казалось бы, ситуациях она никогда не опускала руки и до самого конца не переставала искать пути к спасению. Причем, неизменно находила их, либо ей просто везло. Однако ее оптимизм и везение, похоже, решили взять отпуск в самый неподходящий момент. Селена мозги свихнула, пытаясь придумать хоть какой-нибудь, пусть самый авантюрный план спасения, но увы - разум ее тоже спасовал.
Невольно возникал вопрос: «А стоила ли игра свеч?». И если раньше инферийка, не колеблясь, отвечала «да», то теперь ее терзали сомнения. Всю свою жизнь она жила для себя, лишь на последнем этапе став членом команды. Ее прагматичный ум никогда не позволял ей идти на поводу у эмоций и жертвовать собой ради других. И этот жизненный принцип ни разу не загонял ее в такое отчаянное положение. Знакомство с Дмитрием Рогожиным, а затем и Аллерией Деланналь показало ей другие принципы, сначала показавшиеся ей глупыми. Но мало-помалу она стала проникаться их жизненной философией и, не желая того, меняться сама. С тех пор жизнь словно задалась целью указать Селене на ее ошибку, ставя в одно пиковое положение за другим. Ей бы понять и одуматься, так нет: инферийка продолжала упорствовать.
Но это было еще полбеды. Как говорится, нет предела глупости. Ни разу, даже в компании Дмитрия и Аллерии, она не позволила себе стать эмоционально зависимой от кого-то другого. Оттаяв с ними, она все равно оставалась сама по себе - гордая, циничная и саркастичная инферийка, полностью самодостаточная личность. Все так и было до того момента, когда Агент, пытаясь уговорить ее убрать сатана Маурезена, упомянул о полном повторении сущности графа Александра Прозорова. Вот с той поры у нее, как выражаются в Пандемониуме, «снесло крышу». Саша Волков, внезапно выйдя на первый план, стал ее знаменем и смыслом жизни. Селена сама не могла понять, как она это допустила.
Любовь - странное чувство, и вряд ли его природа будет когда-нибудь выяснена до конца. Все попытки свести ее суть к биологии оказались несостоятельными - она становилась чуть ли не полновесной Силой, подобной Судьбе, и безжалостно корежила жизни смертных самым причудливым образом. Когда-то, будучи психологом, Селена изучала любовь как одну из мотиваций низших рас, с помощью которой ими можно легко манипулировать. Она считала, что над ней и ей подобными это чувство не властно. Но 350 лет назад ей пришлось убедиться в обратном: она впервые встретила графа Прозорова. [7] Испытав власть любви, Селена ужаснулась и поклялась истребить в себе все ее проявления навсегда, для чего и встала на стезю наемного убийцы.
Но вот сейчас от ее ледяной брони остались лишь воспоминания. Просто с тех пор прошло слишком много времени. Тот страх и та боль побледнели и отступили в прошлое. Изменилась и она сама, поменяв свой взгляд на жизнь. Погоня за новыми ощущениями, жажда заполучить в свою коллекцию пережитого взаимную любовь - заманили ее в ловушку. Она невольно стала пленницей этого чувства, вновь ураганом ворвавшегося в ее жизнь и сделавшего ее уязвимой для всех, кто знает об этой болевой точке. Враги теперь не только могли заставить ее страдать, но и заполучили способ оказывать на нее давление и манипулировать ей, всегда такой сильной и независимой. Куда только подевались ее обычное хладнокровие и трезвый взгляд на вещи? Почему она, не колеблясь, поставила на кон свою жизнь ради спасения маленького мальчика, которому еще только предстояло превратиться в копию того, кого она когда-то любила? Полезла в явную западню без всякой экипировки с несвойственной ей надеждой на «авось». И это несмотря на все предупреждения Аллерии! «Это - мое дело, - гордо ответила она эльфийке. - Я сама разберусь». Разобралась, браво! Лежит здесь как глупая курица со связанными ногами и покорно ждет своей участи.
К чему теперь спасенная жизнь Саши Волкова, если она не только сама погибнет, но из-за ее глупости Хаос сможет уничтожить все Множество Миров?! Мальчик ведь тоже при этом не уцелеет. Тогда ради чего все это? Дура! Дура!! Дура!!!
Если бы могла, она сейчас, забыв о всякой гордости, завопила бы о помощи во всех мыслимых диапазонах. Но увы, - такой возможности у нее не было: эмиссар грамотно спеленал ее. Она даже чихнуть не могла без его разрешения. Вновь это жуткое ощущение полной беспомощности. Но в этот раз - уже ни-ка-кой надежды на спасение, ибо никто не знает, где она. Откуда уж тут взяться оптимизму?! Селена погружалась в пучину самого черного отчаяния.
Между тем процесс активации близился к завершению. Эмиссару удалось не только приоткрыть трещину, но и создать устойчивый энергетический канал связи с Бездной и подвести его напрямую к телу инферийки. И уже через секунду она поняла, что стоит на пороге небытия. Излучение «глаза геноцида» и «петля бессилия» полностью лишили инферийку магической чувствительности, но инстинкты буквально завопили о том, что приближается нечто огромное, абсолютно враждебное и страшное.

Подкатила волна ужаса и смертной тоски. Селене оставалось жить в лучшем случае пару минут, и она ровным счетом ничего не могла сделать для своего спасения. Великолепное, безотказное, всегда ее выручавшее тело теперь подвело. Парализованное, оно превратилось для души Селены в камеру смертников, где она обреченно ожидала своего палача, который неотвратимо приближался. Сущность Неарга, иерарха Хаоса, перемещалась к ней по созданному эмиссаром каналу. Еще немного - и она коснется инферийки, а затем заполнит собой ее тело. В поединке за свое обиталище у души Селены не было ни малейшего шанса - чужеродная сущность просто растворит ее в себе. И ей, инферу-убийце с большим стажем, которую поймали на любовный крючок, как простого человека, оставшиеся секунды жизни придется провести, проклиная собственную сентиментальность - это ли не ирония судьбы?
Секунды… Только длятся они слишком долго. Не то чтобы Селена торопилась, но здесь явно происходило что-то странное.

* * *

Все сработало как часы. Безликому идеально точно удалось вклиниться в канал передачи душ, открытый эмиссаром Хаоса, вывести туда пространственный коридор и поставить гомункула - копию Селены - как раз на пути перемещающейся сущности Неарга. Двигаясь по узкому каналу в раздробленном виде, она не имела ни зрения, ни слуха, а потому не заметила расставленных силков и шла прямо на них. Единственное, что она могла - это распознать вожделенное тело и его биологическую принадлежность к расе инферов. Могла также ощутить и населяющую его душу - ту самую, которую Белиал, новый союзник Безликого, поместил в черную сферу и которую Хозяин Судьбы переселил в гомункула для большего правдоподобия. Иерарх наверняка готовился к битве за тело, и пустая оболочка вызвала бы у него подозрение. Зато западню увидел эмиссар. Он не мог магией отбросить неожиданное препятствие, не рискуя разрушить созданный энергетический канал и повредить сущности иерарха. Он сделал единственно возможное - издал отчаянный телепатический вопль:
«Нет, Хозяин! Остановитесь! Это ловушка!»
Но прервать процесс было уже невозможно, и первая «порция» души иерарха Хаоса вошла в тело копии.
В тот же миг в десятке метров за спиной гомункула возник зыбкий образ Безликого Синего. Эмиссар вперил в него ненавидящий взгляд, и глаза его словно превратились в раскаленные угли.
- Будь ты проклят, Безликий! - прошипел он. - Но рано радуешься - тебе не выиграть этот раунд без потерь. Попрощайся со своей инферийкой!
Энергопетля, охватывающая горло Селены, начала затягиваться, но тут же позади эмиссара из двух арок пространственных коридоров появились Ровэн и Аллерия. Вампир спешно активировал «пожиратель магии», и петля эмиссара практически сразу сошла на нет, равно как и парализующие чары. Правда, за то время, что агент Хаоса держал инферийку обездвиженной, «глаз геноцида» и «петля бессилия» высосали из ее тела все силы, и теперь, освобожденная, она просто мешком рухнула на камни.
Аллерия и Ровэн, обнажив клинки, метнулись к эмиссару, но тот оказался быстрее. Неизвестно как успев выхватить свой меч, он парировал удар вампира, бросил на землю активированный «лаз» и шагнул в открывшуюся арку пространственного коридора. Ровэн отключил «пожиратель», и Аллерия собралась открыть параллельный коридор, чтобы отправиться в погоню, но ее остановил Безликий:
- Не надо, Аллерия. Им займутся другие.
«Высшая Лианэль! - позвал он телепатически. - Вы видите его след?»
«Разумеется».
«Будьте добры, прикончите его, а то эмиссар Хаоса что-то загостился во Множестве Миров».
«С удовольствием!»
Внимание Синего вернулось к происходящим событиям. Сущность Неарга уже почти полностью перетекла в гомункула.
- Дамы и господа, - обратился Безликий к присутствующим, - сейчас вы сможете познакомиться с очень важной персоной. Аллерия, помоги Селене занять более удобное положение - я не хочу, чтобы она хоть что-то пропустила.
- А ты все-таки нахватался от меня вредных привычек, - проворчала инферийка, когда Аллерия помогла ей сесть. - Особенно это касается игры на нервах и эффектных появлений в последний момент.
- Что поделать, Селена, с кем поведешься…
Безликий повернулся к копии Селены, черты лица которой стали обретать осмысленность. Глаза ее заволокло тьмой, а через секунду на собравшихся глянула сама Бездна. Аура появившегося существа излучала столь жуткую мощь, что у всех в зале, кроме Безликого, мороз пробежал по коже.
- Ну вот и наш гость! - удовлетворенно произнес Синий. - Добро пожаловать во Множество Миров, иерарх Неарг!
Гомункул повернул голову в его сторону:
- БЕЗЛИКИЙ? - пару секунд он вглядывался в темноту под капюшоном Синего, а затем на его лице проступило узнавание. - РОГОЖИН!!!
Дикая ненависть, выдохнутая иерархом Хаоса вместе с этим именем, казалось, обрела материальное воплощение и повисла в воздухе душной едкой мглой, подобной дыму из трубы крематория.
Между тем последняя фраза Неарга повергла в ступор Ровэна, который, вне себя от изумления, расширенными глазами смотрел на своего босса.
Гомункул огляделся по сторонам:
- ГДЕ МОЙ ЭМИССАР?
- Бежал. Но далеко он не уйдет, я вам гарантирую.
- ТЫ ЗДОРОВО РИСКУЕШЬ, НИЧТОЖЕСТВО, РАЗГОВАРИВАЯ СО МНОЙ В ПОДОБНОМ ТОНЕ. Я РАСПЫЛЮ ТЕБЯ НА МИКРОЧАСТИЦЫ! ЗА ТОБОЙ ЕЩЕ ДОЛЖОК. ПОМНИШЬ НОРДХЕЙМ?
- Прекрасно помню. Но реванша у вас не получится.
- ТЫ УВЕРЕН? - прищурился Неарг.
- Вполне. Я не посвятил вас в один маленький нюанс. Вы находитесь не в обычном теле. Это гомункул - эксклюзивная модель, созданная специально для вас. Но вот незадача - сравниться с Создателем не может никто, а потому тела гомункулов крайне недолговечны. Вот, например, ваш начнет распадаться через… - Безликий сделал эффектную паузу, - ноль секунд.
- ЧТО?! НЕТ!
Только что совершенное тело псевдо-Селены поплыло, его кожа начала чернеть и отслаиваться, повсюду пошли трещины, язвы. Иерарх попытался установить контроль над телом и прекратить распад, но это было уже не в его власти: нервные окончания погибли первыми. Селена, Аллерия и Ровэн со смесью любопытства и отвращения наблюдали за этим жутким процессом. Он занял чуть больше минуты, и по его завершении от тела, вмещавшего сущность иерарха Хаоса, осталась только лужа дурно пахнущей жидкости.
Между тем сам Неарг висел в воздухе, представляя собой темное облако концентрированной ненависти. От телепатического вопля иерарха у женщин и Ровэна едва не вскипели мозги, и они схватились за головы, но Безликий даже не шелохнулся.
- МЕРЗКАЯ ТВАРЬ! ТЫ МНЕ ЗА ВСЕ ЗАПЛАТИШЬ! ТЫ - УЖЕ ТРУП, РОГОЖИН!
Облако метнулось к фигуре Безликого, но тот только рассмеялся и растаял в воздухе. Сущность Неарга развернулась к вампиру и женщинам, собираясь броситься на них. Отсутствие тела не позволяло духу могущественного иерарха Хаоса достаточно эффективно оперировать магическими энергиями, но все равно он представлял для этих троих весьма серьезную угрозу. Однако завершить свою атаку ему не позволили. Междумирье содрогнулось, и на сцене появился новый персонаж - высокий темноволосый человек с глазами, полными ослепительного света.
- ОШИБАЕШЬСЯ, НЕАРГ, - произнес он глубоким голосом. - ПОЖАЛУЙ, ВСЕ КАК РАЗ НАОБОРОТ.
Селена, Аллерия и Ровэн широко распахнутыми глазами смотрели на незнакомца: аура силы, окружавшая его, нисколько не уступала таковой у Неарга, пока тот был еще в теле гомункула. Безликий материализовался рядом с ними и тихо проговорил:
- Впечатляет? Подождите - то ли еще будет!
- Это… - начала все еще пребывавшая в полушоковом состоянии Аллерия.
- Он самый, - подтвердил Синий, - собственной персоной.
- НАМЕСТНИК, - упавшим голосом произнес Неарг, - ТАК И ЗНАЛ, ЧТО ЭТО ОПЯТЬ ТВОИ ПРОИСКИ.
- К СОЖАЛЕНИЮ, НЕ МОИ. Я ПОДКЛЮЧИЛСЯ ТОЛЬКО СЕЙЧАС. А В ЛОВУШКУ ТЕБЯ ЗАМАНИЛИ БЕЗЛИКИЙ И ВОТ ЭТИ СМЕРТНЫЕ.
- ОНИ ОБ ЭТОМ ЕЩЕ ПОЖАЛЕЮТ!
- ТВОИ УГРОЗЫ СМЕШНЫ. ТЫ ЛИШИЛСЯ ТЕЛА, НАХОДИШЬСЯ В НЕБЛАГОПРИЯТНЫХ УСЛОВИЯХ И НА МОЕЙ ТЕРРИТОРИИ. ДЛЯ ТЕБЯ ВСЕ КОНЧЕНО, НЕАРГ.
- ЧТО ЖЕ, ТЫ ОПЯТЬ ПОБЕДИЛ, НАМЕСТНИК. СЕЙЧАС Я УХОЖУ, НО НЕ ЗА ГОРАМИ МОЕ ВОЗВРАЩЕНИЕ СЮДА, ТОЛЬКО УЖЕ НЕ ГОСТЕМ, А ХОЗЯИНОМ!
Темное облако как-то уплотнилось, вытянулось в веретено, но его тут же окутал золотистый кокон.
- НЕ ТАК БЫСТРО, ИЕРАРХ! НЕУЖЕЛИ ТЫ ДУМАЕШЬ, ЧТО Я ПОЗВОЛЮ ТЕБЕ УЙТИ? ТЫ - ВРАГ, И ОЧЕНЬ ОПАСНЫЙ, ТАК ЧТО НА ПОЩАДУ НЕ РАССЧИТЫВАЙ.
- УБИТЬ МЕНЯ ТЫ НЕ СМОЖЕШЬ, НАМЕСТНИК!
- ПОЖАЛУЙ, НО РАССЕЯТЬ ТВОЮ СУЩНОСТЬ ТАК, ЧТО ТЫ БУДЕШЬ МНОГИЕ МИЛЛИОНЫ ЛЕТ СОБИРАТЬ ЕЕ ПО КРУПИНКАМ, Я ВПОЛНЕ СМОГУ: СЕЙЧАС ТЫ В МОЕЙ ВЛАСТИ.
В голосе иерарха Хаоса впервые послышалось что-то похожее на страх.
- ТЫ НЕ ПОСМЕЕШЬ! ХОЧЕШЬ СТАТЬ ЛИЧНЫМ ВРАГОМ ДЛЯ ВСЕГО ХАОСА?
- А ЧТО ОТ ЭТОГО ИЗМЕНИТСЯ? ВЫ И ТАК НЕ ПРЕКРАЩАЕТЕ ПОПЫТОК УНИЧТОЖИТЬ МНОЖЕСТВО МИРОВ, А ПОЯВИСЬ Я НЕОСТОРОЖНО В БЕЗДНЕ, РАЗГОВОР СО МНОЙ БЫЛ БЫ КОРОТКИМ. ЗНАЕШЬ, Я РИСКНУ! БЕЗ БОЛЬШОГО РИСКА НЕ БЫВАЕТ БОЛЬШОГО ВЫИГРЫША. В ТАКИХ ИГРАХ, КОТОРЫЕ ВЕДЕМ МЫ, ПОРОЙ ГИБНУТ И САМИ ИГРОКИ. ПРОЩАЙ, НЕАРГ!
- НЕЕЕТ!!!
Если бы Безликий не успел прикрыть Аллерию, Селену и Ровэна «одеялом тишины», вряд ли они пережили бы этот вопль Неарга. Правда, больше иерарх Бездны кричать не стал, а сосредоточил все усилия на схватке, хотя и понимал всю безнадежность своего положения.
- Думаю, нам пора, - буднично сообщил Безликий Ровэну и дамам. - Битва Сил - зрелище, безусловно, захватывающее, но совсем не безопасное. Господин Наместник, - обратился Хозяин Судьбы к Первосозданному. - Прошу у вас аудиенции… попозже.
Тот, не спуская глаз с Неарга, лишь кивнул в знак согласия.
- Куда отправимся? - поинтересовалась Селена.
- Думаю, ко мне. Все вы, вероятно, хотели бы получить некоторые разъяснения.

* * *

Где-то в Пандемониуме.
Когда охотников много, и все они владеют телепортацией, у жертвы практически нет шансов спастись, какой бы изобретательной и ловкой она ни была. Едва выйдя из пространственного коридора, созданного «лазом», эмиссар, освободившийся от действия «пожирателя магии», тут же переместился вновь, уже используя собственные способности. Он не знал, что с этого момента все его передвижения жестко контролируются. Эдемит, появившийся в точке выхода пространственного коридора почти одновременно с посланцем Бездны, но на приличном от него расстоянии, успел прицепить к нему «трассер» - следящее заклятье наподобие эльфийского «светлячка», только более совершенное. Недавнее изобретение эдемитских ученых, «трассер» мог перемещаться даже за тем, кто владел телепортацией, и служил маячком для преследователей, при этом оставаясь незаметным для объекта слежки. Эмиссар совершил несколько перемещений, на всякий случай запутывая следы, хотя и считал, что мгновенные скачки телепортации никто не в состоянии засечь. Настроение у него было ужасным. Да, от врагов сейчас он спасся, но не дал бы за свою жизнь и самой мелкой монеты, так как завлек своего Хозяина в ловушку. Правда, непреднамеренно, но вряд ли это станет смягчающим обстоятельством для других иерархов Хаоса. Поражение собрата они воспримут как личное оскорбление и не преминут покарать того, кого не без оснований сочтут в этом виновным.
Однако не рано ли он себя хоронит? Власть Хаоса во Множестве Миров ограничена, и чтобы найти кого-то здесь, в ненавистной им упорядоченной среде, иерархам Бездны придется воспользоваться своими марионетками из числа смертных или подготовить нового эмиссара. Это займет немало времени, так как данная Вселенная им плохо знакома. Множеством Миров занимался исключительно Неарг и никого из собратьев не подпускал к сфере своего влияния. Выходит, у бывшего эмиссара еще есть шанс. Он успеет замаскироваться так грамотно, что слуги Бездны никогда его не найдут.
Знать будущее, даже самое ближайшее, дано лишь немногим. Но эмиссар к этим избранным не принадлежал, а потому не догадывался, что пока он строил планы спасения и постепенно пропитывался оптимизмом насчет своей дальнейшей участи, истекали последние минуты, отпущенные ему на жизнь.

Предыдущая страница 32 Следующая страница


33 Дмитрий Лазарев

Они материализовались внезапно. Семерка преследователей возникла вокруг него как по волшебству, и в ту же секунду эмиссар ощутил на себе «орлиный якорь». В первое мгновение его обуял ужас: он решил, что это Силы стабильности. Но увидев, кто перед ним, опальный посланец Бездны слегка успокоился. У эдемитов не могло быть к нему никаких счетов, значит им что-то нужно. Тогда можно попробовать поторговаться. Конечно, он предпочел бы инферов, ибо уже имел опыт сотрудничества с Маурезеном, но на крайний срок сойдут и обитатели Верхнего мира. Тем более что они сейчас ослаблены, и лишний союзник им не помешает.
Все эти соображения промелькнули в голове эмиссара как молния, и он постарался изобразить на лице одну из самых обаятельных своих улыбок:
- Уважаемые эдемиты! Какой приятный сюрприз! Чем могу быть полезен?
- Боюсь, что ничем, эмиссар, - ответила единственная женщина среди эдемитов, в которой посланец Хаоса узнал главу Совета Лианэль. - Скорее, наоборот. Вы - стопроцентно вредная для нас фигура. Поэтому мы здесь.
- Ну, зачем же так категорично! Уверен, мы сможем найти точки соприкосновения и договориться.
- Признаться, не вижу смысла. Тем более что мы уже договорились с другой стороной.
Эмиссар похолодел.
- С Первосозданным?
Лианэль усмехнулась:
- А вам теперь какая разница?
«Что скажете?» - обратила глава Совета телепатический вопрос к стоящему рядом ученому.
«Живым он для нас слишком опасен: нельзя вести игры с Хаосом. Зато мертвого можно поизучать…»
«Что же, так тому и быть».
Естественно, эмиссар не мог слышать этого телепатического обмена мнениями, но по лицу Лианэли, на пару секунд ставшему отсутствующим, догадался, что именно в эти секунды решается его участь.
- Итак, господа, - обратилась Лианэль к своим спутникам, - заканчивайте здесь.
И, бросив на все понявшего эмиссара равнодушный взгляд, глава Совета исчезла, оставив посланца Хаоса наедине с его палачами.

* * *

Междумирье. Замок Судьбы.
- Ну, ну, не надо так напрягаться, граф, - произнес Безликий. - По-моему, ничего страшного не произошло. Ровэн Бланнард отступил к стене зала Совета и положил руку на эфес меча.
- Не произошло? А вот я думаю иначе. Славный же сюрприз вы мне преподнесли, … мессир!
Вампир ощутимо запнулся на обращении. Из присутствующих только Хозяин Судьбы понимал, что сейчас с ним творится, а Селена с Аллерией смотрели на «графа» с удивлением.
- Поверьте, этого сюрприза я точно не планировал, и вообще: «Многие знания - многие печали». Разве не так? Иерарх очень некстати проявил свою проницательность, а иначе эта информация навсегда осталась бы для вас за семью печатями. Так всем было бы лучше. А сейчас…
- Ну, почему же? Я, например, очень рад, что узнал правду. Есть другая поговорка, мессир: «Лучше поздно, чем никогда». Это как раз тот случай. Теперь понятно, зачем вы тогда явились ко мне в карпатский замок и заманили к себе на службу. Хотели подставить меня? Извините - в мои планы это не входит.
- Не валяйте дурака, граф! - голос Безликого стал холодным. - Вспомните лучше, сколько раз я спасал вас. Это как-то плохо стыкуется с вашими параноидальными предположениями. А отомстить вам я мог гораздо раньше и не стал бы ждать так долго. Вообще, тратить на месть много времени - самое дурацкое занятие на свете. В моем распоряжении этого ресурса очень много, как, впрочем, и в вашем, но надо уметь его ценить. И вообще, с течением лет ненависть, за очень редким исключением, имеет свойство притупляться, а месть теряет львиную долю своей если не актуальности, то сладости уж точно. Вы были мне хорошим помощником граф, а для такого как я, это значит гораздо больше, чем наши прошлые… разногласия.
- Разногласия - это очень мягко сказано, мессир! И, будучи человеком, вы совсем иначе смотрели на месть. Достаточно вспомнить, что вы сотворили, чтобы добраться до Анкорнуса.
- Не надо ворошить прошлое, граф: это не в ваших интересах. К тому же, все меняются. Я более не человек, и теперь многое видится мне совсем в ином свете. Перерождение в Безликого - это коренная перестройка сути. Если уж на то пошло, я - не Дмитрий Рогожин, а лишь был им в прошлом воплощении и сохранил его память. А у Безликого Синего никаких счетов к вам нет и быть не может.
- Э-э-э, уважаемые господа, - вклинилась в их разговор Селена. - Нам с Аллерией, конечно, безумно интересно слушать вашу перепалку, но хотелось бы хоть в общих чертах понять, из-за чего сыр-бор.
- Ну, что скажете граф? Устроим вечер удивительных открытий? Вы ведь сами только что говорили о пользе правды и о том, что лучше поздно, чем никогда? Вы уже получили сегодня порцию нового знания, а теперь очередь наших дам.
Вампир крепче сжал эфес меча и сделал еще один шаг назад. Единственное отличие «лика» от естественного лица в том, что он не умеет краснеть или бледнеть, но глаза Ровэна выдавали его отчаяние.
- А еще говорили, что не мстите, - с горечью произнес он. - Решили устроить всеобщее судилище, да?
- Отнюдь. Я уже сказал, что не держу на вас зла. Думаю, нам всем пришло время примириться с прошлым и продолжать жить.
- Рад это слышать, мессир. Только боюсь, эти две дамы могут и не разделять вашего мнения.
- Эти недомолвки когда-нибудь прекратятся?! - не выдержав, вспылила Аллерия. - А то у меня уже складывается ощущение, что вы над нами издеваетесь!
- И не думали даже, Аллерия, - произнес Безликий. - Просто эти новости такого толка, что их не вдруг и сообщишь. Особенно тебе. Если вы с Селеной не пообещаете держать себя в руках, мы, пожалуй, оставим данную информацию при себе.
- Насколько я понимаю, новости неприятные?
- По крайней мере, ты их можешь воспринять именно так.
Эльфийка поколебалась.
- Я обещаю воспринять все достойно, - наконец произнесла она, - и не предпринимать никаких действий под влиянием эмоций.
- Хорошо. Селена?
Инферийка пожала плечами:
- Для того чтобы я перестала себя контролировать, повод должен быть чрезвычайно веским. К тому же, вы, ребята, только что спасли мне жизнь, так что с моей стороны эксцессов можете не опасаться.
- Вас это устраивает? - обратился Безликий к вампиру.
- Пожалуй, - нехотя согласился тот. - Хотя я планировал сообщить это Аллерии позже.
- Более удобного случая может и не представиться, - заметил Хозяин Судьбы.
- Вы правы, - вампир повернулся к эльфийке. - Аллерия, я скрыл от тебя мое настоящее имя и обличье. Эта внешность создана «ликом».
- «Ликом»? Я слышала об этих артефактах. Кажется, они выдерживают даже направленное маги-сканирование.
- Именно так.
- И кто же ты такой?
- Сейчас увидишь.
С этими словами вампир деактивировал «лик». Аллерия побелела как полотно и поднесла руку ко рту, словно пытаясь сдержать крик, а Селена удивленно присвистнула.
- Ровэн Бланнард! - еле выдавила эльфийка, не веря своим глазам.
Тот в ответ слегка склонил голову.
- Я стала подозревать, - медленно произнесла Аллерия, - когда увидела твое оружие, но убедила себя в том, что это невозможно: маги-зрение подтвердило отсутствие иллюзии, а я не предполагала, что столкнусь с «ликом». Но самое главное - свет! Ты гулял под солнцем без всякого вреда для себя! Как такое могло произойти?
- Это заслуга мессира, - ответил Ровэн. - Он снабдил меня соответствующим артефактом.
Аллерия повернулась к Безликому. В ее глазах стояла боль.
- Но, ради Создателя, зачем?!
- Во-первых, я знал его потенциал. Он мог стать весьма ценным помощником и, кстати, стал им. Когда я узнал, что он не погиб, сразу же начал искать - такими кадрами не бросаются. Его способности значили для меня больше, чем прошлое. И потом, даже находясь в рядах армии Лонгара Темного, он не казался безнадежным. Все меняются, Аллерия. Чтобы понять это, достаточно взглянуть на Селену.
Инферийка усмехнулась:
- Наставлять заблудших на путь истинный, похоже, становится твоим вторым призванием! Сначала я, теперь Ровэн…
Но Аллерия не слушала, ее голос зазвенел от сдерживаемых слез:
- Как ты мог?! Ты же знал, что он сделал со мной! Он уничтожил всю мою семью!
- Вношу поправку, - вмешался вампир. - Моя дочь, Эммелия, покончила с собой.
- Но из-за тебя, убийца! Ты вынудил ее! Это только додуматься надо - предложить своей дочери, так любившей жизнь, стать вампиром - созданием смерти! Какого ответа ты ожидал?!
- Не суди меня строго, Аллерия. Я лишь хотел, чтобы семья воссоединилась.
- Ложь! Ты хотел использовать их, чтобы уничтожить Дмитрия и меня!
- Не тебя. Рогожин был моим врагом, признаю, но не ты. Я хотел, чтобы все близкие мне по крови были рядом со мной. Эммелия, ты и даже Корн, хоть в нем и не текла кровь Бланнардов. Я уважал его.
- Даже если так, это тебя не извиняет, - с горечью бросила Аллерия. - Ты думал лишь о себе! Тебе было плевать на наши желания! На то, что мы хотели настоящей жизни, а не того эрзаца, который ты предлагал взамен. Хотели радоваться солнцу!
- Я изменился, Аллерия.
- Не верю!
- Он дважды спас тебе жизнь, - напомнил Безликий.
- А ты вообще молчи! - набросилась на него эльфийка, уже не сдерживая слез. - Я думала, что как раз у тебя смогу найти понимание! Ведь мы оба потеряли семью. Забыл, что ты сделал с тем, кто стал причиной их смерти?! Мы с Селеной едва не погибли, помогая свершиться твоей мести! А теперь ты просишь меня простить его!
- Во-первых, не моей мести, - поправил ее Хозяин Судьбы, - а мести Дмитрия Рогожина. На том этапе он был слишком подвержен эмоциям, что здорово осложняло ему жизнь. А потом, между Анкорнусом и Ровэном - большая разница. Лич был убийцей с беспросветно черной душой, не имеющей шансов на исправление.
- Хочешь сказать, если бы он мог исправиться, ты позволил бы ему жить? - ехидно ввернула Селена.
- Не передергивай! - оборвал ее Синий. - Речь не об этом. Надо смотреть на вещи в комплексе. Анкорнус не был родственником Рогожина и не спасал ему жизнь. Его мотивы были далеки от мотивов Ровэна. Он не подводил никакой идейной или психологической основы под свои действия. Он просто убивал, и ему это нравилось.
- На площади его контролировал Темный, - напомнила Аллерия.
- Не все так однозначно. Я знаю природу выбросов магической энергии, подобных тому, июльскому. Неважно, была ли его воля полностью подавлена или тело адепта попало лишь под временный контроль Лонгара. Если бы он был лишь безвольным участником преступления Темного или сопротивлялся его воле, удар никогда не получился бы столь мощным. Ни одна внешняя Сила неспособна вычерпать энергетические резервы организма до дна без его на то желания. А попытайся Темный прокачать через Анкорнуса собственную мощь, тело адепта этого бы не выдержало и просто взорвалось. Нет, Аллерия, Анкорнус нанес такой силы удар потому, что сам хотел этого. Точнее - он хотел выслужиться перед тем, кого почитал своим новым хозяином и не видел ничего страшного в гибели множества людей. Будь иначе, он не вложил бы в удар всего себя. Заемной силы просто не хватило бы для атаки подобной мощи. Так что у Анкорнуса не было смягчающих обстоятельств. А вот у Ровэна - есть. И главные среди них - его последующие поступки.
Эльфийка подавленно молчала. Несмотря на то, что ее по-прежнему переполняли ярость и боль, она не могла не признать, что в словах Безликого был свой резон. Только этот резон имел до отвращения рациональную природу, а логика тут отнюдь не была главной. По крайней мере, так считала Аллерия. Пауза затягивалась. Нарушил ее Ровэн.
- Прежде чем ты примешь окончательное решение относительно меня, Аллерия, я хотел бы кое-что прояснить между нами. Я не любитель сослагательного наклонения, а разговоры в стиле «если бы все повторить снова, я поступил бы иначе», считаю уделом лицемеров и демагогов. Не могу также сказать, что тогда выбрал не ту сторону. Я теперь вижу безумие курса Темного на разрушение и завоевание, но правда в том, что в то время никакого выбора у меня не было. Просто потому, что я был и есть часть Серых Пределов. Я поступал так, а не иначе, благодаря своей природе. А извиняться за нее я не вижу смысла, ибо в этом нет моей вины. Мне, возможно, не следовало появляться в замке Деланналь, но я слишком хотел воссоединиться со своей семьей. Пусть это было эгоистичное желание, но я не мог ему противостоять. Не стоит обвинять меня в том, что я хотел их использовать, чтобы добраться до вас с Дмитрием. Это не так. Против Дмитрия средство у меня уже было, - обращенная Алина Баркова. [8]
Тут вампир криво усмехнулся:
- Думаю, этими словами я подписываю себе приговор, не так ли, мессир?
- Ну, почему же, Ровэн? Продолжайте: мне очень интересно.
- Так вот, Аллерия: тому, что ты увидела своего отца таким, есть свое объяснение. Корн, как и Эммелия, отказался от обращения и бежал сразу же после самоубийства супруги. Он спешил в Даль-Тименор, а военная необходимость требовала, чтобы его остановили. И я вынужден был приказать одному из личей убить твоего отца. Да, мне пришлось использовать его, чтобы отвлечь твое внимание и не дать помочь Дмитрию. Цель была лишь в этом, и я сожалею, что пришлось прибегнуть к таким методам. Признаю, тут тебе есть за что меня винить, но война и служба Темному диктовала такой образ действий: мы были по разные стороны баррикад. Я хочу, чтобы ты знала: я искренне скорблю по твоей матери, и готов сделать все, чтобы искупить свою вину. Ты - последнее, что осталось от моей семьи, и мне больно чувствовать твою ненависть.
Лицо Аллерии было как каменное.
- Последнее? - ее голос не выражал буквально ничего. - А бабушка? Ее же обратили вместе с тобой?
- Да, - печально произнес вампир. - Но она погибла через пару месяцев после обращения, во время охоты. С тех пор я один. Поверь, я не пытаюсь тебя разжалобить, а просто излагаю факты. Собственно, это все, что я могу сказать, Аллерия. Решать тебе.
Вновь воцарилось молчание. По лицу эльфийки было заметно, что внутри нее идет нешуточная борьба. Остальные терпеливо ждали. Даже Селена спрятала свою обычную полуулыбку.
- Я приняла решение, Ровэн, - наконец сказала Аллерия. - Вражды между нами не будет, но на твоем месте я бы не рассчитывала, что мы когда-нибудь снова станем семьей. Я ценю то, что ты, фактически, дважды спас мне жизнь, но забыть о твоей роли в гибели моих родителей не смогу - у нашей расы долгая память. Я не стану ненавидеть тебя и мстить, но это - все, что я могу обещать. Буду очень благодарна, если ты постараешься пореже попадаться мне на глаза.
Ровэн принял ее ответ с мрачным, но спокойным лицом.
- Что же, все справедливо. Спасибо и на этом.
Выдержав подобающую паузу после окончания столь тяжелого разговора, Безликий нарушил тишину.
- Если вы все между собой решили, я хотел бы тоже задать один вопрос. Ровэн, что вы думаете относительно продолжения нашего сотрудничества? Ваш отказ не повлечет каких-либо преследований с моей стороны, но мне, право, жаль терять такого помощника.
- Я так понимаю, мессир, что в случае своего ухода я лишаюсь «лика» и «ноченосца».
- Разумеется. Артефакты принадлежат мне, а благотворительностью я не занимаюсь.
Вампир улыбнулся:
- Вы предельно ясно изложили свою позицию. В таком случае, я не вижу причин для расторжения нашего договора. Работа интересная и достаточно хорошо оплачиваемая. Думаю, мало кто может похвастать подобным. Если вы не против, я остаюсь.
- Отлично! У кого-нибудь остались еще неразрешенные вопросы?
- Думаю, теперь моя очередь, - заговорила Селена. - Я тоже хотела бы кое-что для себя прояснить.
Она в упор посмотрела на Безликого.
- Я тебя слушаю, - отозвался тот.
- Не думай, что я не благодарна тебе за спасение, но каким образом ты оказался вовлечен в эту историю? Кроме того, ответь мне, откуда ты узнал про Сашу и как много тебе о нем известно? Ты что, следил за мной?
- Нет, не следил. По крайней мере, до определенного момента. О Саше Волкове мне известно весьма немного и ничего конкретного. Что же до этой истории… Я вел свою игру против Хаоса и вовсе не знал ни о каких твоих делах с Волковыми, пока интересы моих врагов не сосредоточились на этом мальчике. Я был, признаться, удивлен, что и ты им живо интересуешься. С тех пор я осторожно наблюдал за событиями, стараясь не показать своего внимания к этой истории, ибо Хаос, узнав об этом, мог внести существенные коррективы в свои первоначальные планы. Последнее было для меня крайне нежелательно, так как возможности иерархов Бездны существенно превосходили мои. Однако либо мой интерес был обнаружен, либо враг просто решил нанести превентивный удар, но, так или иначе, замок Судьбы подвергся мощной атаке. Меня хотели уничтожить, и это им почти удалось. Тем не менее, этот удар даже сработал мне на руку, так как эмиссар стал считать меня мертвым, что дало мне некоторое преимущество. Правда, пришлось удвоить осторожность. Я так и не понял, почему Саша Волков завладел твоим вниманием, но, если честно, не особо и пытался понять - в твои дела я вмешиваться не собирался. Единственное, что я осознал на определенном этапе, это то, что ты готова многим пожертвовать ради этого мальчика. И среди этого многого, как выяснилось, была и твоя жизнь. Последний факт меня, честно говоря, немало удивил.
- Меня тоже, - усмехнулась Селена. - За эти месяцы я столько о себе узнала! А когда ты понял, что истинной целью была я?
- Почти сразу же, как вычислил ваше общее внимание к Волковым. Анализ вероятностных полей вокруг Саши и любого из членов его семьи не показал ничего, что могло бы заинтересовать эмиссара. Аура мальчика тоже была самой обычной. Дело, несомненно, было в тебе: ты слишком явно демонстрировала свои намерения. Весьма неосторожно с твоей стороны: это дало эмиссару козырь против тебя.
- Сама знаю, - нехотя согласилась инферийка. - Мой прокол. Слишком расслабилась. Но если ты все понял, почему не предупредил меня?
- А ты бы послушала?
- Вряд ли, - призналась Селена. - Еще бы, наверное, заподозрила тебя в интригах.
- Вот то-то! Хаоситы следили за тобой. Попытавшись открыть тебе глаза, я бы ничего не добился, но с головой выдал себя врагу.
- А когда тебе стала ясна цель эмиссара?
- Окончательно - совсем недавно. До этого были лишь догадки, которые казались мне чересчур смелыми. Но, за неимением лучшего, я взял их как рабочую гипотезу и начал готовить контрмеры.
- И они тебе полностью удались. Должна сказать, затея с гомункулом - это круто! Да и вообще, вся комбинация - просто высший пилотаж! Я в восхищении. Снимаю шляпу!
- Спасибо. - Тон Безликого выдал, что он слегка удивлен и даже растроган. - Такая оценка из твоих уст дорогого стоит!

- Не за что. К тому же, комплименты - не мой профиль. Я говорю, что думаю.
- Тем более.
- Кстати, что там с эмиссаром? Хотелось бы лично выпустить ему кишки!
- Вряд ли это у тебя получится. О нем уже позаботились.
- Кто?
- Мои союзники.
- А поконкретнее?
- Это тебе не понравится.
- Как-нибудь переживу. Давай, колись.
- Эдемиты.
Селена издала нечто среднее между возмущенным фырканьем и яростным шипением.
- Что?! Эти подлые, ничтожные…
- Извини, Селена, выбирать было не из кого. Я - один. Иногда мне требуется силовая поддержка. Эдемитам сейчас тоже несладко. Поэтому мы и пошли на временное сотрудничество.
- Мог бы обратиться в Нижний мир.
- Я сделал и это. Однако союзников ищет тот, кто сам слаб. А твои соплеменники, видимо, считают себя достаточно сильными, и потому на контакт пошли лишь некоторые.
- Глупцы! Мне иногда бывает за них стыдно. Иметь в союзниках Безликого никому не повредит… Ладно, чего уж там! Однако сегодня действительно вечер неприятных сюрпризов. Единственное исключение - мое спасение.
Тут Хозяин Судьбы замер. Инферийка бросила вопросительный взгляд на Ровэна. Тот пожал плечами:
- Телепатический контакт. Или случилось что-нибудь из ряда вон.
Вскоре Безликий пошевелился. В его голосе зазвучали нотки веселья.
- Прошу меня извинить, дамы и господа. Кажется, я удостоен высочайшей аудиенции. Негоже заставлять ждать самого Первосозданного.
- Он уже разобрался с иерархом? - полюбопытствовала Селена.
- Очевидно, да. Сейчас я отправляюсь к нему. Ровэн, можете пока быть свободны. Дам же убедительно прошу дождаться моего возвращения. У меня есть к вам обеим серьезный разговор.

* * *

Междумирье. Обитель Первосозданного.
- Вас можно поздравить с победой, Наимудрейший? - спросил Безликий, поклонившись багровому облаку, которое светилось и переливалось между колоннами, висящими в пространстве без всякой видимой опоры. Это был обычный облик Наместника Создателя. - МОЖНО. НО С ТАКИМ ЖЕ УСПЕХОМ МОЖНО ПОЗДРАВЛЯТЬ И ВАС, ИБО ИМЕННО ВЫ СОТВОРИЛИ ЭТУ ПОБЕДУ.
- Благодарю, - снова поклонился Хозяин Судьбы.
- ЗНАЕТЕ, Я БЫЛ УВЕРЕН, ЧТО НЕ ОШИБСЯ, КОГДА ПРЕДЛОЖИЛ ВАМ ВОЗРОДИТЬ ОРДЕН БЕЗЛИКИХ.
- Вы очень прозорливы. И коль скоро зашел об этом разговор…
- ТО ВЫ ХОТЕЛИ БЫ ВЕРНУТЬСЯ К РАЗГОВОРУ О НАГРАДЕ.
- Именно.
- ТАК ЧЕГО ЖЕ ВЫ ХОТИТЕ?
- Дайнарда.
- ЧТО?! - Первосозданному показалось, что он ослышался.
- Я хочу Дайнарда, освобожденного и перерожденного в Безликого. Я знаю, это в вашей власти. Мой агент провел с ним предварительные переговоры. Он согласен.
- ДА ВЫ С УМА СОШЛИ В СВОЕМ ЗАМКЕ СУДЬБЫ!
- Никоим образом. - Гнев, звучащий в голосе Первосозданного, уже не мог остановить Синего или заставить его свернуть с избранного курса. - Помните наш прошлогодний разговор? Тогда я тоже оказал вам немалую услугу. Вы поинтересовались, не хочу ли я попросить что-то для себя, а я ответил, что не желаю загружать вас мелочами. Так вот, это - не мелочь.
- ДА УЖ! ЭТО - БЕЗУМИЕ. ВЫ ХОТЬ ПРЕДСТАВЛЯЕТЕ, О ЧЕМ ПРОСИТЕ?
- Прекрасно представляю. Равно как и вы представляете, что Дайнард уже не является угрозой. За пять веков заточения он многое понял и сделал правильные выводы. Если вы освободите его, и позволите мне дать ему статус Безликого, то он сделает все, чтобы хоть как-то компенсировать однажды нанесенный вред.
- ТОМУ, ЧТО ОН СДЕЛАЛ, НЕТ ПРОЩЕНИЯ!
- Мне кажется, что сейчас вами в большей степени руководит не здравый смысл, а желание сохранить незыблемым свой авторитет. Вам нужен сильный орден Безликих? Думаю, да, иначе вы бы не поставили меня на это место. Несмотря на то, что Хозяева Судьбы блюли свои интересы, они всегда являлись дополнительным гарантом равновесия во Множестве Миров. При всем уважении к вашим возможностям, без помощи Безликих вам не удастся долго сдерживать натиск Хаоса. Это лишний раз подтвердилось после гибели ордена. Вспомните, тогда Множество Миров оказалось на краю гибели, и кто знает, чем бы все закончилось, если бы не вмешательство одного маленького человека?
- С ЭТИМ МАЛЕНЬКИМ ЧЕЛОВЕКОМ Я СПОЛНА РАСПЛАТИЛСЯ ЗА ПОМОЩЬ.
- Расплатились, не спорю, хотя для некоторых высокое положение и могущество не заменят статуса человека и возможности любить. Однако сейчас это к делу не относится. Дмитрий Рогожин сам сделал свой выбор. Но вы тогда тоже имели в этом деле свой интерес, осознав проблемы, которыми чревато отсутствие Хозяев Судьбы, и в той ситуации поступили совершенно правильно. Я занимаюсь возрождением ордена. Для этого мне нужен Дайнард. Но для вас окончательность ваших приговоров пятивековой давности почему-то оказалась важнее, чем интересы Множества Миров, которое вы обязаны защищать!
- НЕ ЗАБЫВАЙТЕСЬ, БЕЗЛИКИЙ! - загремел Первосозданный. - Я ПОСТАВЛЕН НА ЭТО МЕСТО СОЗДАТЕЛЕМ, И ХОРОШО ВЫПОЛНЯЮ СВОЮ РАБОТУ! МНОЖЕСТВО МИРОВ ЕЩЕ СУЩЕСТВУЕТ, НЕСМОТРЯ НА МНОГОЧИСЛЕННЫЕ ПОПЫТКИ ХАОСА УНИЧТОЖИТЬ ЕГО. ЧТО ЖЕ КАСАЕТСЯ ДАЙНАРДА, ВСПОМНИТЕ: ИМЕННО ВЫ УКАЗЫВАЛИ МНЕ ПОЛГОДА НАЗАД НА ОПАСНОСТЬ, КОТОРАЯ ВОЗНИКНЕТ ИЗ-ЗА ОСВОБОЖДЕНИЯ БАЛЕНДАЛА. А ВЕДЬ ОНИ С ДАЙНАРДОМ - ОДНОГО ПОЛЯ ЯГОДЫ, И ПОТЕНЦИАЛЬНАЯ УГРОЗА, ИСХОДЯЩАЯ ОТ НИХ, СОВЕРШЕННО ОДИНАКОВА.
- Позвольте с вами не согласиться. Мне довелось общаться с Дайнардом, а моему агенту - с Балендалом. Так вот, могу заявить вам: первый изменился, второй - нет. Именно Дайнард подсказал тогда Дмитрию Рогожину решение проблемы Каладборга и Короны. Балендал же до сих пор грезит завоеваниями. Кроме того, если бы некроманта освободил Хаос, он бы его и курировал, используя в своих интересах. Я же прошу отдать Дайнарда мне. В ордене Безликих я смогу направить его деятельность по нужному пути.
Первосозданный усмехнулся:
- БЫТЬ МОЖЕТ, ВЫ ЗАБЫЛИ, ОТКУДА ВЫШЕЛ ЛОНГАР ТЕМНЫЙ? ОН ТОЖЕ БЫЛ БЕЗЛИКИМ. НЕ ПОВТОРЯЙТЕ ОШИБКИ ПРЕДШЕСТВЕННИКОВ!

Предыдущая страница 33 Следующая страница


Возрождение 34

- Если это ошибка, я сам ее исправлю.
- ВЫ МЕНЯ НЕ УБЕДИЛИ.
- Прекрасно! Значит, вы отказываетесь от своего обещания?
- О ЧЕМ ЭТО ВЫ?
- Обещания вознаградить меня за помощь. Балендал, полиморф, трещина в Китае, а теперь еще и Неарг. Ваш долг растет, господин Наместник, но, похоже, рассчитываться по нему вы не собираетесь. Что же, вполне в обычаях Высших Сил. Один дракон в свое время предупреждал меня об этом, но я ему не поверил. Теперь вижу, что зря.
- Я НИ ОТ ЧЕГО НЕ ОТКАЗЫВАЮСЬ!
- Я просил вас снять карму с Аллерии Деланналь. Получил отказ. Прошу освободить Дайнарда - та же история. Знаете, это мне напоминает одного моего знакомого. Точнее, знакомого Дмитрия Рогожина. Он как-то сказал: «Проси все, что угодно, только не дороже ста ДЕ». Вы уж простите за приземленное сравнение.
- А ТЫ ОБНАГЛЕЛ, БЕЗЛИКИЙ! СОВЕРШЕННО ЗАБЫЛ, С КЕМ РАЗГОВАРИВАЕШЬ!
- Отчего же, очень хорошо помню.
- ХАОС С ТОБОЙ, ДАЙНАРДА ТЫ ПОЛУЧИШЬ! НО КОГДА ОН РЕШИТ, ЧТО ТЫ СТОИШЬ У НЕГО НА ПУТИ, И ТЕБЕ ПРИДЕТСЯ С НИМ СРАЖАТЬСЯ, БУДЬ ДОБР, ВСПОМНИ МОИ СЛОВА!
- Непременно, господин Наместник. Благодарю вас. Разрешите отправиться к себе?
- НЕ ТАК БЫСТРО! ТЫ САМ НАПОМНИЛ МНЕ ТОТ РАЗГОВОР И МОИ ОБЕЩАНИЯ. ОДНАКО КАК ИЗБИРАТЕЛЬНА ТВОЯ ПАМЯТЬ! ТЫ ВЕДЬ ТОЖЕ КОЕ-ЧТО МНЕ ОБЕЩАЛ, ПОМНИШЬ?
- По поводу Аллерии Деланналь?
- ИМЕННО. ПОЛГОДА ПРОШЛО.
- Я не отказываюсь от своих слов. Сегодня же она все узнает. Только не давите на нее - пусть сама примет решение.
- И В МЫСЛЯХ НЕТ. СТУПАЙ, БЕЗЛИКИЙ, И ВЫПОЛНЯЙ СВОЕ ОБЕЩАНИЕ. А Я ВЫПОЛНЮ СВОЕ.

* * *

Междумирье. Замок Судьбы.
Уходя к Первосозданному, Безликий оставил женщин в своих апартаментах, в одной из уютных комнат, обставленных в земном стиле. Напарницам было о чем поговорить, и за время отсутствия Хозяина Судьбы темы они исчерпать не успели. - Ну и как там поживает Высочайшая Особа? - осведомилась Селена, когда Синий материализовался на пороге.
- Не жалуется, - хмуро отозвался Безликий, - и передает вам привет. А если серьезно, торгуется он как ростовщик!
- Ты пытался стрясти с него гонорар за иерарха? - понимающе усмехнулась Селена.
- Да. «Раз сложилась ситуация, надо пользоваться ею», - процитировал Безликий неизвестно кого.
- И как? Удачно?
- И да, и нет. Хотя, учитывая, с кем я имел дело, и это можно назвать успехом.
- У тебя был к нам какой-то серьезный разговор, - напомнила Аллерия.
- Даже два. С каждой из вас по отдельности.
Селена приподняла бровь:
- Такая секретность?
- Ничего подобного. Если захотите, можете потом все друг другу пересказать. Просто мне будет легче, если разговоры состоятся с глазу на глаз.
- Интригующее начало! И с кого из нас ты намерен начать?
- С Аллерии.
- Почему-то я так и думала, - усмехнулась Селена. - Ладно, с твоего позволения я погуляю по твоим «тематическим» залам. Понадоблюсь - позови.
После ее ухода эльфийка устремила свой пристальный взгляд под капюшон Безликого, словно надеясь что-то там разглядеть.
- Ты хотел поговорить о нас?
- Э-э-э, не совсем.
- В таком случае, позволь сначала мне сказать кое-что. В последнее время ты ведешь себя так, словно задался целью предстать в образе абсолютно бесчувственной личности и настроить меня против себя. Должна заметить, это тебе почти удалось. Почти, потому что иногда из-под твоей маски проступало истинное лицо (я выражаюсь образно) - тот, прежний Дмитрий.
- Его больше нет, Аллерия.
- Будь добр, не перебивай! Дай мне закончить. Конечно, перерождение изменило твою суть, но не коренным образом, и большинство твоих поступков подтверждает это. Ты всегда приходишь на помощь нам с Селеной в трудных ситуациях, из чего можно сделать вывод, что Дмитрий Рогожин еще жив в тебе. Мы сейчас знаем на примере Лонгара Темного, что безликость обратима. Но ведь необязательно идти его путем. Иди своим, ведь ты всегда так и делал! Стань снова человеком и дай себе и мне шанс на счастье!
- Это невозможно, Аллерия, - устало произнес Безликий. - И дело даже не в том, что мое прежнее тело досталось Бездне. Я сделал свой выбор, и теперь превыше всего для меня - долг перед орденом, который я просто обязан возродить: слишком велики ставки. Мне уже не стать просто человеком, забыв, как это ни пафосно звучит, о судьбах Вселенной. Да, я по-прежнему испытываю слабость к вам. Да, моя душа помнит, что испытывал к тебе Дмитрий Рогожин. Но сейчас на меня возложены такие обязанности, забыть о которых было бы преступлением. Мы ведь уже говорили об этом, и мне казалось, ты поняла…
- Тебе не показалось, - горько заговорила эльфийка, - но как же трудно смириться с этим! Я часто думаю, а что если бы ты предпочел перерождению смерть и реинкарнацию? Ведь я могу долго ждать. Ты знаешь - время имеет надо мной мало власти. Вон, Селена ждет же своего графа Прозорова и через тридцать лет дождется!
- Во-первых, тридцать лет и цикл реинкарнации - это разные вещи. Тебе, возможно, пришлось бы ждать несколько веков. Во-вторых, когда бы это ни произошло, ты имела б дело с новой личностью, которая не помнила бы тебя. А в третьих, очень велика вероятность просто не найти этого человека или не узнать его. Здесь столько если…
- У тебя на все готов ответ… Но знаешь что? Пусть так, но у меня хотя бы была надежда.
- Надежда… Века жить такой бесплодной надеждой - значит создать для себя ад на земле. Такого я не пожелал бы никому, а особенно - тебе. Кроме того, с чего ты взяла, что сделай я такой выбор, моя душа действительно попала бы в цикл реинкарнации?
- Но тебе же пообещал Первосозданный!
- Пообещал… Не всяким его словам следует верить. Первосозданный - не доброе всепрощающее божество. Он выше добра и зла и выше морали. Для него есть один критерий: хорошо то, что идет на пользу его миссии во Множестве Миров. Если ради его спасения от Хаоса потребуется пролить реки крови, Первосозданный сделает это, не моргнув глазом. Что уж там говорить о душе какого-то жалкого человечишки!
- Ты - не жалкий! Ты спас все Множество Миров! Если бы он считал тебя жалким, не сделал бы такого предложения!
- Первосозданный сделал его только потому, что видел во мне грядущую пользу. Откажись я - сразу стал бы бесполезен, а моя душа хоть немного подсластила бы пилюлю поражения иерарху Хаоса, и он, возможно, не столь ретиво стремился бы взять реванш. Не думаю, что Первосозданный испытал бы в этом случае какие-нибудь колебания: я растворился бы в Бездне целиком.
- Прости, - Аллерия опустила голову, - горечь затмила мой разум, и я не думала, что говорю! Но что же делать, если я до сих пор люблю тебя?
- Не меня! - жестко сказал Безликий. - Ты любила Дмитрия Рогожина, а он мертв. Я - не он, и…
- Тогда, почему, Тьма побери, ты не дал мне считать его мертвым?! - вскипела эльфийка. - Зачем связался со мной?! Зачем открылся?! Чтобы мучить?!
- Я пошел на поводу у чувств. Хотел поговорить с тобой, только эмоции - плохой советчик. Теперь я понимаю, что сделал ошибку.
- Значит, ты называешь ошибкой все человеческое, что в тебе осталось?
- Говорить об этом можно бесконечно, Аллерия. Давай поставим все точки над i в данном вопросе и возвращаться к нему больше не будем. Да, это ошибка, потому что я более не человек. Но теперь эта ошибка будет исправлена.
- И каким же образом?
- Видишь ли, твоя судьба иная. Она ставит непреодолимый барьер между нами.
- Судьба?! Но ведь ты - ее хозяин!
- Над твоей я не властен. Точнее, властен частично. Есть Сила, которая может вмешиваться в мою юрисдикцию и устанавливать свои законы.
- И что это за Сила?
- Создатель.
- Ты шутишь?!
- Не имею привычки шутить с такими вещами. Твоя судьба принадлежит ему.
Аллерия была потрясена. Прошла пара минут, прежде чем она вновь обрела дар речи.
- Но он же… далеко и давно забыл о нас.
- Может быть и так, но все гораздо сложнее. Ты что-нибудь слышала о карме?

* * *

Нижний мир.
Тавигарн чувствовал себя превосходно. Его эксперименты продвигались весьма успешно и с каждым разом его власть над субстанцией Бездны, ее энергией и низшими созданиями росла едва ли не в геометрической прогрессии. А это означало, что его собственное могущество в плане магии давно переросло возможности не только других представителей касты ученых, но и Высших инферов - членов Совета. Тавигарн приблизительно представлял возможности Маурезена на пике могущества и сейчас мог уверенно заявить, что сравнялся с последним сатаном Нижнего мира, а вскоре превзойдет его. Сила Хаоса бросит к ногам Тавигарна все, о чем ранее он мог только мечтать. Главное - не зарываться и не лезть на первые роли. Его вполне устроит роль серого кардинала, к которому бегают на доклад номинальные правители. Кстати, пора уже предпринимать кое-какие шаги в этом направлении. К сожалению, у Тавигарна не было того опыта политических интриг и баталий, который в избытке имелся у Маурезена. Но это ничего, опыт - дело наживное. Ему всего лишь понадобится несколько больше времени на исполнение задуманного. Только, в отличие от смертных, для него это не проблема. Зато впереди его ожидало невероятное могущество в течение неограниченной никакими рамками жизни. Это ли не грандиозная мечта? А главное - у нее есть все шансы стать реальностью.
Из мира сладких грез о своем великом будущем ученого выдернуло осторожное прикосновение к сознанию: кто-то пытался вступить с ним в телепатический контакт. Первым желанием Тавигарна было просто закрыться от непрошеного «абонента», ибо сейчас ему не хотелось ни с кем общаться, независимо от важности и срочности дела, которое с ним желают обсудить. Однако это мог быть кто-то из его помощников, которых ученый отправил за редкими материалами, необходимыми для его дальнейших экспериментов. Поэтому во время очередной попытки контакта он приоткрыл свой разум:
«Да?»
«Мессир Тавигарн, - произнес незнакомый телепатический „голос“ - Высший Белиал просит вас пожаловать в его особняк».
Ученый даже потерял дар речи от такой наглости. Его каста, а особенно - ее лучшие представители, пользовалась немалыми привилегиями, едва ли уступающими членам Совета. Когда Высшим требовались услуги ученых такого калибра, они, как правило, сами являлись в их лаборатории и излагали свое дело. В данном случае Белиал не только пренебрег этим неписаным правилом, но даже не удосужился связаться с ним лично, а доверил это одному из своих подручных. Кажется, он полностью потерял ощущение реальности. И, добро, если б был главой Совета (а после гибели Маурезена этот пост занял Бельфегор)! Так ведь нет - по влиянию и могуществу Белиал даже не входил в первую тройку высшего органа власти Нижнего мира. Впрочем, в тонкостях политики и подводных течениях Инферно этот Высший разбирался досконально, а вот, на тебе - такое нахальство! Даже как-то непохоже на того Белиала, которого знал Тавигарн. Тревожный факт… Или он забрал больше власти, чем предполагал ученый, или что-то пронюхал о его экспериментах. Впрочем, нет, последнее было невозможно - даже его ассистенты ничего не знали об опытах с Хаосом. Как бы то ни было, зарвавшегося политика следовало поставить на место.
«Если у Высшего Белиала есть ко мне какое-то дело, - холодно ответил Тавигарн, - пусть он соблаговолит придти сюда сам. Я занимаюсь важнейшими опытами, которые не имею возможности прерывать!»
Такой ответ ясно давал понять Белиалу, что он нарушил неписаный этикет, но и не выходил за рамки корректности, ибо пока что ссоры с представителями верховной власти не входили в планы ученого.
«Высший Белиал предвидел такой вариант, - быстро произнес порученец, прежде чем Тавигарн успел прервать контакт. - На это он просил вам передать, что ваши ассистенты не смогли отклонить приглашение и в настоящий момент пользуются его гостеприимством».
А вот это было уже из ряда вон. Сильно смахивало на объявление войны. Неужели Белиал выжил из ума? Ведь даже последнему глупцу ясно, чем обернется для него конфликт с виднейшим ученым Инферно: политиков много, а таких как Тавигарн - наперечет. Лишь Маурезен мог в свое время позволить себе разговаривать с ним с позиции силы, а Белиал последнему сатану и в подметки не годится. Что он о себе возомнил?!
Как же поступить? Конечно, можно было и пожертвовать своими помощниками, но, даже несмотря на свою новую Силу, Тавигарн не хотел делать этого. Слишком много времени он потратил на то, чтобы сделать их по-настоящему полезными. Но главное заключалось в другом - эти молодые инферы были его командой, почти по-собачьи преданной ему лично. На тернистом пути к вершинам могущества и власти, который наметил себе Тавигарн, подобная преданность будет встречаться нечасто, и оттого она еще более ценна. Нет, жертвовать ассистентами нельзя - они ему еще пригодятся.
В конце концов, что тут такого? Ну, побеседует он с Белиалом, узнает, чего тот хочет. В любом случае Тавигарну хватит хитрости и Силы, чтобы повернуть ход событий в свою пользу. Высший еще не знает, с кем связался. Скоро узнает, да поздно будет…
Подбадривая себя таким образом, Тавигарн отправил телепатический ответ все еще томившемуся в ожидании порученцу:
«Передайте Белиалу, я скоро буду!»
Ученый намеренно опустил титул члена Совета, чтобы дать тому понять, в какой он ярости, и стал собираться. Артефактов взял по-минимуму. Во-первых, он был не уверен, что там придется драться, а во-вторых, охрана Белиала их сразу вычислит и временно экспроприирует. Да и не нужны были Тавигарну никакие артефакты. Уже сейчас он мог в любой момент добраться до целого моря Силы и употребить ее по своему разумению. Белиал еще горько пожалеет, что посмел обращаться с ним подобным образом!
Система защиты лаборатории Тавигарна была построена по принципу систем безопасности домов Высших - ее окружало поле блокады перемещений. Чтобы переместиться куда-либо телепортацией, он должен был сначала выйти из дома. Но едва он сделал это, как сразу же попал под «пресс». Не будь ученый в такой ярости и не оценивай так высоко свою магическую силу, он, скорее всего, просканировал бы окрестности лаборатории, прежде чем покидать ее. Не сделав этого, Тавигарн совершил роковую ошибку, ибо магическая атака оказалась для него внезапной: он ожидал ловушки в доме Высшего, но не у самых своих дверей.
Неизвестные маги (а их явно было несколько), действовали грамотно и слаженно. Помимо «пресса», с которым Тавигарн справился бы за полминуты, они еще и отрезали его от источников энергии. Это было уже серьезнее, хотя и не фатально: ученый имел свое тайное оружие. Но только он потянулся к нему, а точнее - к Бездне, как обнаружил на пути глухую стену. Неужели Белиал пронюхал о Хаосе? Эта мысль настолько ошеломила Тавигарна, что он на пару мгновений даже перестал сопротивляться. Воспользовавшись этим, враги продавили его магический щит и ухитрились замкнуть Силу ученого внутри него. Белиал, похоже, собрал для этой операции не менее десятка магов второго ранга. В довершение всего, рядом материализовалось четверо инферов-убийц, направивших на Тавигарна свои дез-арбалеты.
Да, операция на пять с плюсом: что называется, сопротивление бесполезно. Но Тавигарну не на кого было писать жалобу - сам виноват. Гнев и самоуверенность подвели. Впрочем, не все еще потеряно. Пришло время вспомнить, что магия - не только Сила, но и знания в сочетании с хитростью. А в этом аспекте ученый был признанным авторитетом. Да, сейчас его здорово прижали, но если потянуть время, можно попытаться найти лазейку через блок магов Белиала, добраться до вожделенной Силы Бездны, и тогда…
Но сейчас лучше было не дергаться, а подчиниться требованиям группы захвата. Тавигарн улыбнулся:
- Ну зачем такие крутые меры, ребята? Если Высший Белиал хотел так срочно меня видеть, он мог бы лично попросить об этом!

* * *

Междумирье. Замок Судьбы.
- Итак, пришла моя очередь, - констатировала Селена, входя в комнату и с удобством располагаясь в кресле. - И о чем будет наш серьезный разговор? - Аллерия только что получила информацию, которая может подвигнуть ее к принятию радикального решения по поводу своей дальнейшей судьбы.
- Может или подвигнет?
- Подвигнет наверняка. Анализ ее линий судьбы подсказал мне, какое решение она примет.
- И что это за решение?
- Думаю, она сама тебе скажет.
- Значит, нашему с ней сотрудничеству конец?
- Похоже, что так.
Селена ненадолго задумалась.
- Я, конечно, понимаю, что это уже ничего не изменит, но ответь мне на один вопрос: могла она не получать этой информации?
- От меня - могла. Но тогда непременно получила бы ее из другого источника.
- Да, жаль… Придется закрыть «Алену». Одна я ее не потяну - ненавижу работать в офисе. А искать партнера - бррр! Да и вряд ли я с кем-то сработаюсь. Ладно, мне не впервой пускаться в одиночное плавание.
- У меня есть к тебе другое предложение.
- Я вся - внимание.
- Не хочешь поработать рукой Судьбы? Одного помощника мне мало. Работа творческая, интересная, с гибким графиком.
- Даже не знаю… Что по деньгам?
- Полагаю, будешь довольна.
Инферийка ненадолго задумалась.
- Что же, предложение стоит того, чтобы его рассмотреть. В старые добрые времена скучать с тобой не приходилось.
- Я уже не тот парень с Каладборгом, Селена, - напомнил Безликий.
- Я в курсе. Но операция «гомункул» показала, что ты и в этой ипостаси умеешь веселиться. К тому же, если я буду рядом, ты перестанешь связываться со всякой шпаной, вроде эдемитов. Надеюсь, с ними мне работать не придется?
- Разумеется, нет.
- Тогда, считай, мы договорились. Еще один вопрос: Саше Волкову что-нибудь угрожает?
- Нет. Я уже проверил. Эта семья интересовала Хаос лишь из-за тебя.
- Но я не собираюсь прекращать оказывать им свое покровительство.
- Нет проблем! Только делай это более скрытно и все. К тому же, я буду краем глаза присматривать за ними. Если возникнет какая-нибудь опасность, сразу информирую тебя. Но поверь, угрожать им сейчас некому и незачем. Эмиссар мертв, сущность Неарга рассеяна в пространстве. Разумеется, Множеством Миров рано или поздно заинтересуется другой иерарх, но ни о тебе, ни о Волковых он ничего не будет знать - все концы обрублены. Кроме того, Хаос на то и Хаос, чтобы никогда не повторяться. Так что, за эту семью можешь быть спокойна.
- Отлично! Это самые лучшие новости после моего спасения! Ну, кажется, все вопросы решены. Когда мне приступать к работе?
- Как только старая перестанет быть актуальной. А это, если верить линиям судьбы, произойдет весьма скоро.

Эпилог Новые Игроки

Нижний мир.
- Можно узнать, что послужило причиной столь внезапного и невежливого приглашения? - с замаскированной угрозой в голосе начал ученый. - Ваши исследования, мессир, - без обиняков ответил Белиал. - Вы стали на очень опасную дорогу. Она в прямом смысле ведет в Бездну. Как член Совета Высших я обязан заботиться о безопасности Нижнего мира. А сейчас вы представляете для него угрозу.
Тавигарн нахмурился - зловещее начало. Высшему, похоже, известно весьма много, да и настрой его кажется крайне негативным. Но он-то хорош: попался как сопливый юнец! Сделал открытие и вообразил себя всесильным. Впрочем, надо отдать должное Белиалу - сработал он мастерски: здесь, в его дворце, Высшему инферу даже стены помогают, его маги блокируют Силу Тавигарна, а несколько убийц держат его под прицелами своих дезинтегрирующих арбалетов. Делать нечего, придется договариваться. Белиал, как и все Высшие, грезит властью. Что ж, Тавигарн может ему кое-что предложить. Тот клюнет на приманку, а потом еще посмотрим, кто кого поймает: обладая мощью Хаоса, Тавигарн впоследствии легко уничтожит члена Совета, когда перестанет в нем нуждаться. Да, именно так он и поступит!
- Мне неизвестен источник, из которого вы почерпнули информацию о моих исследованиях и, думаю, вы мне его не раскроете…
- Правильно думаете, - подтвердил Белиал.
- Тогда должен заметить, что сведения у вас неполные, и позвольте обрисовать вам некоторые перспективы, открывающиеся перед Инферно вообще и вами в частности в случае, если вы дадите моим исследованиям продолжаться беспрепятственно.
- Я вас слушаю.
Тавигарн чуть прикрыл глаза, скрывая мелькнувшую в них радость. Инферская поговорка гласит: «Враг, внимающий твоим речам, уже наполовину мертв». А ученый сейчас рассматривал политика именно как врага.
- Мое открытие позволяет создавать устойчивые каналы магической связи с Бездной, качать оттуда энергию, запасы которой там неисчерпаемы, а также усиливать собственную магию в десятки раз! Кроме того, я теперь способен контролировать низших тварей Бездны. И это только начало! Вы представляете, какие это дает нам возможности?! С моей помощью титул сатана для вас - не предел. Вы можете строить гораздо более смелые планы!
- Позвольте вас спросить, мессир, ведь закон перехода количества в качество применим к энергии Хаоса?
- О чем вы?
- А вот о чем. Насколько мне известно, накапливаясь, вещество и энергия Бездны обретают собственный разум и волю. Кажется, именно это произошло в Эллезаре на Шеннаморе. Плюс не стоит забывать об иерархах Хаоса, которые через эту энергию могут вмешиваться в дела Множества Миров.
- Я смогу это держать под контролем.
- Контроль? Над Хаосом? Это просто смешно! На то он и Хаос, чтобы его нельзя было взять под контроль. Любая власть над Хаосом иллюзорна. Как только вы начинаете думать, что всем распоряжаетесь, и раз! Контролирующий меняется местами с контролируемым. Вы становитесь марионеткой Силы, стремящейся уничтожить Множество Миров. Заманчивая перспектива, не так ли?
- Так было раньше. Но теперь я знаю природу Хаоса. И это дает мне возможность управлять им.
- Кого вы пытаетесь обмануть? Себя? Неужели вы действительно верите в реальность своих великих планов - стать богом самому или сделать им другого, опираясь лишь на зыбкую и переменчивую «власть» над Хаосом? Право же, не надо зря сотрясать воздух: меня вам не убедить! Я вижу два варианта развития событий, если я приму ваше предложение. Первый: вы скрываетесь за моей спиной, а затем уничтожаете меня с помощью своей новой Силы, следом же гибнете сами, не удержав ее под контролем. Второй: вы гибнете первым, но тянете за собой меня и все Множество Миров. И знаете, оба варианта меня почему-то не устраивают.
Тавигарн выругался про себя: Белиал оказался проницательнее, чем он ожидал. Нужно любой ценой развеять его страхи и подозрения, а иначе… ученый сомневался, увидит ли он завтрашний рассвет. Выбора не было: все-таки лучшая защита - нападение.
- Вами руководит обывательский страх, Белиал, - презрительно бросил Тавигарн. - Вы страшитесь того, чего не в состоянии понять.
- Я не совсем согласен с вашей терминологией, мессир, но даже если так, что из этого? Здоровая доля обывательского страха еще никому не вредила. Я назову вам одно имя, которое все объяснит. Маурезен… Вот уж кто был полностью лишен обывательского страха! И к чему это привело? Да, он взлетел на вершину власти, но долго ли он там пробыл? А как насчет того, что он поставил на грань гибели все Множество Миров? Даже вы его боялись, помните? Нет уж, мессир, можете называть меня трусливым обывателем, но я не имею ни малейшего желания становиться новым Маурезеном… и вам этого не позволю.
Тавигарн почувствовал, как его захлестывает отчаяние.
- Значит, моя судьба решена?
- Боюсь, что так.
- Вы ведь государственный деятель, Белиал! Вы должны понимать ценность моей персоны для Нижнего мира. Я еще могу принести столько пользы…
- Я все взвесил, мессир. Наступил момент, когда потенциальная опасность от вас перевесила как явную, так и возможную полезность. Именно как государственный деятель я принимаю это очень непростое решение. Мне придется устранить вас.
- А если я прекращу свои исследования в этом направлении?
- Но вы ведь не сделаете этого. Просто будете еще лучше скрываться. Извините, но так рисковать я не могу.
Только после этих слов, убивших в нем последнюю надежду, Тавигарн, наконец, решился. Во время всей беседы он по крупицам собирал Силу, вытягивая ее из окружающей среды и сквозь узкую щелочку, которую ему удалось проделать в магической стене, блокирующей ему путь к энергии Бездны. Да, здесь, во дворце Белиала его возможности крайне ограничены, но он был и пока остается одним из могущественнейших магов Множества миров, о чем Высший инфер и его клевреты, по-видимому, забыли. Все ресурсы своего организма плюс накопленную энергию вложил Тавигарн в этот отчаянный удар по Белиалу. И он почти пробил блок магов Высшего, когда почуявшие незримую магическую бурю убийцы разрядили в него свои дез-арбалеты. И величайший ученый Нижнего мира в считанные секунды стал кучей праха.
Белиал бросил короткий взгляд на то, что осталось от Тавигарна, и едва заметно вздохнул: ученый действительно мог еще пригодиться. Однако решение было обдуманным и единственно верным.
- Уберите это отсюда, - приказал он слугам, и парочка агаров кинулась собирать прах ученого в совки.
Белиал повернулся к убийцам:
- Грак!
- Да, Повелитель!
- Отправляйся со своей командой в его лабораторию и уничтожь ее.
Убийце показалось, что он ослышался:
- Уничтожить?
- У тебя проблемы со слухом? И учти, когда я говорю «уничтожить», то имею в виду - стереть ее с лица Инферно, чтобы и воспоминаний не осталось о ней и опытах, которые там проводились.
Грак помялся.
- Но Повелитель, там может оказаться что-нибудь весьма ценное. Например, результаты его последних исследований…

Предыдущая страница 34 Следующая страница


35 Дмитрий Лазарев

Белиал едва совладал с раздражением. В последнее время Грак стал слишком много рассуждать, а значит пора искать ему замену: убийца, думающий на неподобающие темы и сомневающийся в решениях своего хозяина, становится опасен. Но сейчас он должен был проникнуться сознанием важности и правильности миссии, чтобы выполнить ее как подобает.
- Именно их-то я и хочу уничтожить! Все его разработки оборонного плана давно поставлены на поток, а последнее время он занимался только этой мерзостью. А она должна исчезнуть без следа!
- Мы все сделаем, Повелитель!
И убийцы бесшумными, стремительными тенями покинули помещение.

* * *

Междумирье. Замок Судьбы.
- А ты высоко поднялся, Сигурд Нордлинг! - Я бы на вашем месте постарался забыть это имя, равно как и свое собственное, Дайнард, - холодно ответил Безликий Синий. - С момента, как вы обретете новую плоть, все, что было в вашей жизни раньше, перестанет быть столь значимым для вас. После перерождения вы будете иметь мало сходства с Дайнардом Фар-Сорнским. Вам придется отринуть человеческие чувства и страсти, но ведь вы знали, на что идете, когда давали согласие моему помощнику Ровэну.
- Простите, мессир. Мне сложно отрешиться от прежней сути так сразу.
- Думаю, у вас это пройдет намного легче, чем у меня. Если есть что-то, способное подготовить к перерождению лучше, чем пять веков одиночного заключения и лишения тела, то мне оно неизвестно. Прежде чем мы начнем, хотелось бы кое-что сказать. Мне было непросто добиться от Первосозданного согласия на ваше освобождение. Я, некоторым образом, поручился за вас и надеюсь, что вы не подведете меня. Это, разумеется, совершенно не значит, что мы должны подчиняться Наместнику Создателя - Хозяева Судьбы никому не подвластны. Но следует помнить главное - свой долг перед орденом Безликих, а также перед Множеством Миров. Возрождение нашего ордена - первейшая обязанность Безликих. А кроме того, мы не должны делать ничего, способного нарушить Равновесие - это не в наших интересах. Не потому, что мы страшимся кары Первосозданного, но потому, что есть СИЛА, обладающая практически абсолютной властью над всем сущим здесь. Вы догадываетесь, кого я имею в виду?
- Создателя?
- Именно. Да, Он ушел в далекие области Бездны творить новые Вселенные и забыл о нас, но бурные события последнего времени, происходящие вокруг Множества Миров, вновь привлекли Его внимание. Для нас это нежелательно и опасно, ибо даже Хозяева Судьбы не в состоянии предсказать реакцию и поступки сущности, подобной Ему. Мы должны всемерно способствовать укреплению стабильности Множества Миров, в чем являемся прямыми союзниками Первосозданного. Но интересы ордена - превыше всего. Их мы должны блюсти в первую очередь.
- Я запомню это, мессир.
- И последнее. После завершения ритуала, мы станем равными - собратьями по ордену. Будем называть друг друга без титулов просто на «вы» и по цвету плаща, добавляя «собрат» или «магистр», когда таковой будет избран. Это - базовый этикет Безликих. Пожалуй, это все, что я хотел вам сказать. Остальные сведения, содержащиеся в коллективной памяти нашего ордена, вы получите от Камня Судьбы во время ритуала, если, разумеется, решитесь на него. Итак, ваш ответ?
- Я не меняю своих решений. Давайте начинать.
Безликий слегка повел руками, и пол зала Совета расступился, выпуская на поверхность большой обломок черного оникса. Итак, к ритуалу все готово, и на этот раз он будет доведен до конца.

* * *

Нижний мир.
Ни одного шороха не раздалось в комнате, но Белиал сразу же почувствовал ее присутствие. Позади него неслышной тенью возникла стройная молодая инферийка, отличающаяся какой-то очень броской и даже несколько пугающей красотой. Ее пышные черные волосы спускались ниже лопаток, а на лице выделялись большие, глубокие, сапфирово-синие глаза. - Хочешь что-то спросить, Рильта? - не оборачиваясь, поинтересовался Белиал.
- Почему ты отказался? Этот ученый предлагал тебе средство, благодаря которому можно получить огромную власть.
Белиал разочарованно вздохнул:
- Неужели ты ничего не поняла из нашего разговора? Нельзя строить замок своей власти на фундаменте из зыбучего песка. А Хаос - это и есть зыбучий песок. Он в любой момент может разверзнуться и поглотить тебя вместе с твоей огромной властью. Да, мы многое не понимаем в Хаосе, но знаем главное: он нам абсолютно враждебен. Его цель - поглотить Множество Миров. И не мы с тобой будем теми, кто откроет ему дорогу. Наша цель - власть, а не разрушение. Хаос - абсолютный разрушитель, и используя его как оружие, мы рано или поздно уничтожим все. И чем, позволь тебя спросить, мы тогда будем править?
- То есть, ты отказываешься от притязаний на верховное правление?
- Я этого не говорил.
- Но Тавигарн предлагал такой шанс…
- Хватит о нем, Рильта! К власти ведет множество путей. Ты увидела самый короткий. Но он же и самый опасный, ведущий, в конечном итоге, к всеобщей гибели. Для инферов есть только одно табу - Хаос. С Бездной нельзя заигрывать, какие бы цели ты не преследовала. Пойми это сейчас и научись выбирать правильные пути! Когда ты станешь сатбной, это тебе очень пригодится.
- А я ей стану?
Белиал улыбнулся.
- Даже не сомневайся. Ты рождена для власти, и я помогу тебе пройти путь, ведущий к ней. Ты ведь мне доверяешь?
- Да, отец.

* * *

Междумирье. Замок Судьбы.
Магическая буря вокруг обломка черного оникса стала утихать. Ритуал подошел к концу. По другую сторону Камня Судьбы от Безликого Синего стояла его точная копия. За одним лишь исключением - плащ новообращенного был серого цвета. - Добро пожаловать в орден, собрат Серый.
- Благодарю, собрат Синий, это великая честь для меня. Я не обману надежд.
На этом «протокольная часть» была завершена. Участники ритуала произнесли положенные по этикету фразы. Безликие не видели смысла в длинных, торжественных церемониях.
- А теперь мне нужна будет ваша помощь, собрат Серый, чтобы заглянуть за рубеж.
- Это рискованно, - отозвался тот.
- И даже очень, но мы должны знать, насколько опасна ситуация.
- Если Пилигрим здесь, значит угроза велика.
- Однако в наших силах отдалить трансформу. А для этого надо иметь как можно больше информации. Вы поможете мне?
- Так как это в интересах ордена, я готов.
- Хорошо. Объединим наши энергии.
Они взялись за руки. В принципе, Безликим не был нужен физический контакт для этого процесса, но он был необходим как якорь для их сознаний, собирающихся устремиться за пределы Множества Миров. Якорь, который не позволит им затеряться в Бездне и утратить связь со своими телами. Впрочем, если кто-нибудь из тамошних высших сущностей обратит на них внимание, якорь их не спасет. Серый был прав - их экспедиция чрезвычайно опасна, но, к сожалению, необходима.
Энергии двух Хозяев Судьбы объединились и, подобно реактивным двигателям, понесли их отделившиеся от тел сознания за рубеж - туда, где не было места ничему материальному, возникшему в упорядоченной Вселенной. Они пронзили границу Множества Миров, ощутив ее как резкое увеличение плотности энергии. А затем - тьма, пустота, холод. Даже сознание не может долго находится в Бездне без вреда для себя. Здесь им было враждебно все - от среды обитания до иерархов Хаоса. Впрочем, сознания Безликих были слишком мелкой целью, чтобы привлечь внимание этих левиафанов. По крайней мере, Хозяева Судьбы на это надеялись.
И тем не менее, им следовало торопиться. Они искали Создателя. Сущность Его калибра не может затеряться даже в Бездне. Скрываться Ему тоже незачем, ибо иерархи Хаоса даже сообща не в состоянии справиться с Ним, иначе давно бы уже сделали это. Конечно, Он может находиться невообразимо далеко, за пределами доступной сознаниям Безликих зоны, но это само по себе являлось бы ответом на их вопрос - о близости и реальности угрозы трансформы. В Бездне даже Создатель не может молниеносно переноситься с места на место: ее губительная среда накладывает и на Него определенные ограничения. К тому же, будь Его внимание сосредоточено на Множестве Миров, Он и находился бы поблизости.
Однако пока ничто не выдавало Его присутствия. Если б не Пилигрим, Безликие уже давно с облегчением решили, что угрозы нет, и поспешили бы вернуться в свои тела. Но появление Странника было знаком, и весьма недобрым. Разумеется, его словам не стоило доверять полностью, ибо никому неизвестно, что на уме у Пилигрима, но доля правды в его речах была и, наверняка, немалая. А потому Безликие не прекращали поисков, стремясь обшарить каждый уголок доступного им сектора Бездны. Не раз и не два им приходилось срочно спасаться, когда поблизости появлялись гигантские уродливые тени - высшие сущности Хаоса. К счастью, ретироваться удавалось раньше, чем иерархи замечали их присутствие.
Однако время поисков было ограничено. Сознания Хозяев Судьбы уже начинали чувствовать губительное влияние Бездны, а значит, еще немного - и им придется вернуться, если они не хотят навсегда исчезнуть, раствориться в царстве безграничного Хаоса. Почти вся область, до которой они смогли добраться, была уже просканирована ими, но никаких признаков Творца не обнаружилось.
«Пора уходить», - телепатировал Синий.
«Пора», - лаконично отозвался его собрат, причем в ментальном тоне Серого промелькнуло явное облегчение.
И тут они почувствовали Взгляд. Нечто громадное и неизмеримо могущественное смотрело на них. Точнее, даже не на них, а сквозь них, ибо два Безликих казались мелкими пылинками перед Тем, Кто смотрел. Взгляд был направлен на Множество Миров. Он не заметил Хозяев Судьбы, но те, оказавшись внутри зоны Взгляда, поняли: то, что они искали и так надеялись не найти, - здесь. Это не был иерарх Хаоса. Тот, Кто смотрел, так же отличался от Неарга и ему подобных, как, скажем, Первосозданный от какого-нибудь лича из Серых Пределов. От Взгляда Творца укрыть что-либо было невозможно: он как рентген видел самую суть миров, Сил, событий и воспринимал все это не отдельными фрагментами, а в комплексе. Он сразу видел и оценивал результаты деятельности всего Множества Миров.
И еще они почувствовали часть эмоций этой сущности. Интерес и легкое недовольство. Для Множества Миров это был еще не приговор, но весьма существенное основание для тревоги. Пройдут годы, а может быть и десятилетия, прежде чем Он решит, что пришло время перемен, но появление Пилигрима ясно говорило, что этот час не за горами. Нужно было сделать все, чтобы Множество Миров перестало представлять интерес для Создателя или, хотя бы, свести этот интерес к минимуму, тем самым, отодвинув Судный день как можно дальше. А для этого Вселенная, в которой они жили, должна была предстать единым, сильным и жизнеспособным организмом, неприступным для козней Хаоса. Поражение Неарга весьма способствовало этому, но его было недостаточно. Нужно было сделать больше, много больше: прекратить внутренние свары, интриги, жестко пресекать все попытки заигрывать с Бездной с целью увеличения собственной власти, укрепить границы… Дел - невпроворот, а вот времени маловато. Однако у населения Множества Миров был реальный шанс. И его участь напрямую зависела от того, сумеет ли оно воспользоваться этим шансом.
Страх и решимость… Кто-то может сказать, что они несовместимы. Тем не менее, именно эти два чувства владели сознаниями Безликих, которые стрелой неслись обратно, во Множество Миров к своим телам. Теперь им были полностью ясны приоритеты. Вселенную надо спасать.
О, глупость смертных! Они ропщут, что Создатель забыл о них, в то время как им следовало бы молиться, чтобы он никогда не вспомнил.

КОНЕЦ

Глоссарий

Аватара - обличье, принимаемое высшими сущностями в мирах смертных.
Агар - мелкий демон, обитающий в самом Нижнем мире. Обладает достаточно высоким (для демонов) интеллектом и понимает инферскую речь. Поэтому обитатели Нижнего мира используют агаров в качестве домашней прислуги.
Арот - особняк Высшего эдемита в Верхнем мире.
Астрал - особая прослойка магического континуума, через которую ведется телепатическое общение. Маги, способные отделять свою сущность от тела, отправляют ее именно в это субизмерение, через которое она может проникать в отдаленные районы и видеть то, что там происходит. Душа, перед тем как отправиться в Серые Пределы, также проходит через астрал, и, пока она там находится, ее еще можно вернуть в тело.
Василиск - жуткий хищник, обитающий в болотах Амфала. Имеет облик гигантской ящерицы с перепончатыми лапами, шипастым гребнем на голове и огромной пастью, полной острых зубов. Он может взглядом превратить в камень всех, кто не обладает специальными оберегами, а его укус ядовит.
Выверн - крылатый ящер с длинным хвостом, снабженным ядовитыми шипами. Обитает в Эллезаре, Кхазмадане и некоторых других мирах. Выверн - отдаленный родич драконов Дрэнора, но, в отличие от них, обладает лишь зачатками разума и не имеет «огненной железы», позволяющей извергать из пасти пламя. В Эллезаре и Кхазмадане адепты иногда отлавливают этих хищников, укрощают и затем используют в качестве верховых животных.
Гомункул - искусственный человек (или иное существо), созданный с помощью магии. Как правило, гомункулы являются копией реального человека (существа), но нестабильны и быстро распадаются.
Даггер - прямой кинжал.
Дагасса - боевой нож с прямым обоюдоострым, сужающимся к острию клинком, служащий для пробивания доспеха.
Джокер (Избранник Судьбы) - мифический персонаж. Встречается в эпосе нескольких рас Множества Миров. Согласно преданию, Джокер рождается с единственной целью - выполнить определенную миссию, возложенную на него Судьбой. В случае успеха, благоденствие до конца жизни ему обеспечено. В случае же провала или попытки уклониться от исполнения своего предназначения, остаток его жизни (очень короткий) превращается в кошмар. Легенды говорят, что детство Джокеров проходит в счастливом неведении относительно своей участи, но когда приходит время, Судьба подает им знак, что пора выполнять свой долг. Джокеры, как правило, чем-то отличаются от окружающих. Например, обладают каким-то уникальным умением или талантом. Основой для легенд о Джокерах, вероятно, послужила теория кармы. Но, в отличие от Печати Создателя, «джокерство» прикрепляется не ко всей цепочке воплощений души, а к одному, конкретному.
Жезл ударный (см. Посох магический).
Зеркало Ясновидения - артефакт в виде зеркала, позволяющего видеть истинную сущность любого, кто в нем отражается. Используется в крупных учреждениях и богатых фирмах в качестве системы безопасности. Производится дварфами. Очень дорогое.
Знак Смерти - темное пятно на ауре разумного существа, означающее, что в самом ближайшем будущем жизнь его покинет. Он появляется независимо от причин смерти и не является признаком того, что человек или визитер станет жертвой охоты определенных Сил.
Инкуб - от инферского «анк-эб», дух страсти, - негативная энергетическая сущность, иногда порождаемая сильной неутоленной страстью адептов, и, как правило, принимающая облик объекта этой страсти. За несколько «свиданий» инкуб способен полностью высосать эмоциональную, а затем и жизненную энергию вызвавшего его адепта. Инкубы бывают как мужского, так и женского пола. После смерти адепта инкуб обычно развоплощается, так как исчезает воля мага, образующая его форму и суть.
Карма (Печать Создателя) - знак, которым помечаются некоторые души при их рождении из Локуса. Этот термин применяется только для душ, обреченных вольно или невольно служить делу стабильности Множества Миров, ибо периодическое появление таких душ было заложено в Локус самим Создателем. Предназначения же, искусственно навязываемые смертным Безликими, кармой не являются.
Каш - верховное божество в единой мировой религии Моррэя.
Кристалл Жизненной силы - перезаряжаемый артефакт, который при активации вливает в своего владельца дополнительные силы, притупляет боль и устраняет недомогание. Время действия - два часа, после чего наступает реакция: слабость, боль и все устраненные недуги наваливаются сразу и с удвоенной силой.
Ламотта - эллезарское водное растение с широкими плавающими листьями. Его большие белые или кремовые цветы по форме и размеру напоминают орхидеи. Лепестки их способны останавливать кровь.
Ликан-Шаг - бог ликантропов из мира Декарл.
Магическое зеркало - атмосферный феномен, иногда возникающий в местах, где в воздухе чрезвычайно высока концентрация неупорядоченной магической энергии. Если сопутствующие факторы сложатся соответствующим образом, воздух может полностью отразить заклинание любой мощности, направив его обратно в колдующего. Хотя вероятность подобного явления крайне мала и для каждого заклинания факторы должны сложиться своим, особым образом, маги с осторожностью применяют мощные заклятья в таких местах.
Мантикора - существо с львиным телом, крыльями гигантской летучей мыши и хвостом скорпиона, снабженным ядовитым жалом. Обитает в Дрэноре и Кхазмадане. Яд мантикоры способен убить даже дракона.
Микс - моррэйский сладкий фрукт размером с небольшую сливу.
Наги - люди-змеи, обитающие в магическом мире Ашмилон. У них четыре руки и змеиное тело. Живут почти так же долго, как эльфы. Очень мудры и проявляют большие способности к магии. Адептами там являются все поголовно. Наги почти никогда не покидают свой мир во плоти, предпочитая путешествовать своей астральной сущностью, поэтому о них и о мире, в котором они живут, известно крайне мало. К тому же, границы Ашмилона весьма прочны и выдержали даже Катаклизм, что существенно затрудняет проникновение туда кого бы то ни было. Да и наги не особенно привечают иномирцев.
Огненный ореол - заклинание, создающее вокруг колдующего тонкий слой пламени, сжигающего всех, кто к нему прикасается, но не причиняющего вреда самому магу.
Пилигрим - загадочная и могущественная надмировая сущность, странствующая через Бездну от Вселенной к Вселенной, преследуя неизвестные цели. Обычно его появление предвещает скорый крах существующего Мироздания, то есть либо полную гибель данной Вселенной, либо ее радикальную трансформу. Пилигрим никому не подвластен, и его истинного обличья не видел никто. В каждой Вселенной, которую он посещает, Пилигрим использует тело смертного, являющегося частичным вместилищем его духа, при этом не подавляя душу хозяина тела. Его происхождение является загадкой даже для сущностей высшего порядка, подобных иерархам Хаоса.
Полиморф - создание Хаоса. Практически неуязвимый убийца, способный принимать любой облик. Он питается жизненной силой своих жертв, вместе с которой поглощает и их сознание. С каждой жертвой он становится умнее и превращается из безмозглого хищника в весьма опасного слугу Хаоса. Чтобы его облик был устойчивым, он должен впитать каждую клеточку тела того, в кого хочет перевоплотиться. Для последнего процесс поглощения становится сущим адом, ибо он до конца остается живым и в сознании.
Посох магический - вспомогательный инструмент для творения волшбы. Посохи подразделяются на три категории:
Посох ритуальный - устаревший магический инструмент, применяемый только адептами из отсталых магических миров, работающих исключительно жестами, ритуалами и артефактами. В «продвинутых» мирах, вроде Пандемониума, Эллезара и Вечнолесья, адепты уже давно колдуют с помощью воледействия (усилия мысли) и не нуждаются в подобных инструментах.
Посох-накопитель - работает как артефакт-накопитель магической энергии. Так как возможности тела смертного существа или даже представителя высшей расы по накоплению магической энергии ограничены, с некоторых пор возник устойчивый спрос на подобные артефакты, в которых содержалось некое резервное количество энергии, так сказать «на черный день». Изначально они производились только в виде посохов, но впоследствии были изобретены более компактные и удобные накопители в виде кристаллов, которые вскоре вытеснили посохи с рынка.
Жезл ударный - единственная разновидность посоха, еще применяемая в центральных мирах Множества. Он примерно в два раза короче других видов посохов. Это боевой артефакт с некоторым запасом магической энергии, в который заключено одно единственное боевое заклятье, активировать которое (если знать как) может и не адепт. Аналогичные функции выполняют кристаллы боевой магии, гораздо более компактные. Но жезл имеет перед ними существенные преимущества. Во-первых, заряда его хватает на несколько выстрелов. Количество магической энергии в нем рассчитано на десяток или больше заклятий. А во-вторых, в отличие от кристаллов, его можно перезаряжать много раз.
Светлячок - эльфийское заклятье слежения - маленький, почти незаметный летающий огонек, всюду сопровождающий объект и оставляющий за собой астральный след, невидимый никому, кроме создателя «светлячка» и того, кому он передаст его образ. Он может лететь за подопечным даже в пространственные коридоры. След обрывает лишь телепортация.
Смешение крови - магический обряд, изредка практикуемый у эльфов и дроу, когда они хотят наделить своим долгожительством очень дорогого им представителя иной расы. При перемешивании крови ген долгожительства обитателя Вечнолесья магическим способом делается доминантным. Впрочем, ритуал весьма сложный и рискованный: слишком многое в нем может пойти не так. При этом риск для эльфов или дроу гораздо выше, чем для их короткоживущих партнеров, и не только потому, что первым есть, что терять.
Стражи - оперативники Корпуса Стражей Мира и Порядка (КСМП), ставшего преемником Корпуса Усмирителей. После изгнания эдемитов из Пандемониума вместе со своим старым названием эта организация утратила функции политической полиции. В остальном же ее роль осталась примерно той же, что и у КУ при эдемитах.
Тенкорт - эллезарское дерево, немного напоминающее земную иву. Растет у проточной воды во всех климатических поясах Эллезара.
Траксалан - один из крупнейших городов Эллезара. Центр науки, культуры, образования.
Тумах - эллезарское водное травянистое растение, внешне напоминающее земную осоку.
Фатум - боевой магический артефакт класса Поглотителей душ. Обладает ограниченным разумом и довольно приличным боевым потенциалом. Имеет форму удлиненной дагассы. Создан эллезарским магом Таргатусом, ставшим впоследствии личем. После гибели Таргатуса в Великой Войне след Фатума был потерян.
Хеллан - платежное средство в Нижнем мире. Выпускается исключительно в виде монет из тяжелых металлов. В основном - иридия. Однохеллановая монета имеет диаметр примерно в два сантиметра.
Черная немочь 1) - Смертельный недуг, вызываемый прикосновением черной тени.
2) - Темное заклятье, высасывающее силы.
Шамшер - сабля с клинком сильной кривизны.

Примечания

1
Разъяснение незнакомых или малознакомых терминов дано в словаре в конце книги.
2
См. роман «Нашествие».
3
См. роман «Ледяная смерть».
4
См. роман «Ледяная смерть».
5
См. роман «Нашествие».
6
См. роман «Нашествие».
7
См. роман «Нашествие».
8
См. роман «Нашествие».

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Книга 1 Трещины в Мироздании (Страница 1)
    • Глава 1 Ужас в подземке (Страница 1)
    • Глава 2 Новые альянсы (Страница 2)
    • Глава 3 Поиски (Страница 4)
    • Глава Совета оживилась: (Страница 4)
    • Глава 4 Узел Судьбы (Страница 5)
    • Глава 5 Битва при Шеннаморе (Страница 7)
    • Глава 6 Подготовка к удару (Страница 10)
    • Глава 7 Двойной шах (Страница 13)
  • Книга 2 Матч-реванш (Страница 17)
    • Глава 1 Привычка умирать (Страница 17)
    • Глава 2 Реинкарнатор (Страница 18)
    • Глава 3 Безликий и реинкарнатор (Страница 19)
    • Глава 4 Мятеж (Страница 21)
    • Глава 5 Травля (Страница 23)
    • Глава 6 Капкан захлопнулся (Страница 27)
    • Глава 7 Шах и мат (Страница 31)
  • Эпилог Новые Игроки (Страница 34)
  • Глоссарий (Страница 35)
  • Примечания (Страница 35)


Дмитрий Лазарев

Возрождение

Цикл: "Пандемониум" - 3

 Читать книгу

Аннотация

С гибелью Нордхейма проблемы Множества Миров не закончились. Иерархи Бездны жаждут реванша; их эмиссар плетет паутину зловещей интриги, а через трещины в Мироздании сочится смертельно опасная биоплазма Хаоса. И вновь в центре событий, сами того не желая, оказываются Аллерия и Селена – компаньонки по агентству магических расследований, а также Безликий Синий, пытающийся возродить уничтоженный Тьмой орден Хозяев Судьбы.

В третьем романе цикла «Пандемониум» вас вновь ждут потрясающие приключения, хитроумные заговоры, жестокие битвы и конечно же игры с Судьбой на грани фола.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel